<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>Bundesliga &raquo; News &raquo; Wieder dabei: Tite beruft Bayerns Costa</title>
	<meta name="description" content="Der Münchner Offensivspieler Douglas Costa kehrt erstmals unter Neutrainer Tite in die brasilianische Nationalmannschaft zurück. Zuletzt durfte der Bayer nur zusehen.">
	<meta name="keywords" content="Bundesliga, News, Wieder dabei: Tite beruft Bayerns Costa, Bundesliga, WM-Quali. Südamerika, Bayern München,  Douglas Costa">
	<meta name="news_keywords" content="Bundesliga, Der Münchner Offensivspieler Douglas Costa, Neutrainer Tite, Nationalmannschaft, Zuletzt, Bayer">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Wieder dabei: Tite beruft Bayerns Costa" />
	<meta property="og:description" content="Der Münchner Offensivspieler Douglas Costa kehrt erstmals unter Neutrainer Tite in die brasilianische Nationalmannschaft zurück. Zuletzt durfte der Bayer nur zusehen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.weltsport.net/picmon/fa/28xh_1dXy2_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Der Münchner Offensivspieler Douglas Costa, Neutrainer Tite, Nationalmannschaft, Zuletzt, Bayer" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
	<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<link rel="stylesheet" media="screen, projection" href="//s.weltsport.net/generated.css?v=7" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="//s.weltsport.net/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="//s.weltsport.net/js/generated.js?v=2"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_header");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x18");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x100");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_300x150");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_300x100");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss", // code
"sv":"in", // mit frabo
"co":"" // comment
}
iom.c(iam_data,1); // 0 = document.write, 1 = AppendChild, 2 = new Image(), 3 = IFrame
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="//s.weltsport.net/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-soccer-championship/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivisioun/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="//s.weltsport.net/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord/">2. Bundesliga Nord [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued/">2. Bundesliga Süd [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nord/">Regionalliga Nord [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nordost/">Regionalliga Nordost [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-west/">Regionalliga West [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-suedwest/">Regionalliga Südwest [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-sued/">Regionalliga Süd [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/verbandsliga-mittelrhein/">Verbandsliga Mittelrhein</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a><a href="/wettbewerb/fdgb-pokal/">FDGB-Pokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u-20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2016/2017</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2016-2017-spieltag/3/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2016-2017/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2016-2017/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2016-2017/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2016-2017/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2016-2017/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2016-2017/">Scorer</a> / 
									<a href="/assists/bundesliga-2016-2017/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2016-2017/filter-alle/1/">Spielerranking</a></li>						</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2016-2017/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2016-2017/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2016-2017/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="//s.weltsport.net/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="//s.weltsport.net/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		16.09.2016 22:23 Uhr 
	</div>
	<h1 class="wfb-news-title">Wieder dabei: Tite beruft Bayerns Costa</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.weltsport.net/picmon/fa/28xh_1dXy2_l.jpg" alt="Douglas Costa kehrt in den Kader der Brasilianer zurück" title="Douglas Costa kehrt in den Kader der Brasilianer zurück" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Douglas Costa kehrt in den Kader der Brasilianer zurück
	</div>
	<div class="wfb-news-content">
		<p>Der Münchner Offensivspieler Douglas Costa kehrt erstmals unter Neutrainer Tite in die brasilianische Nationalmannschaft zurück.</p>

<p>Der Bayern-Profi wurde in den 24-köpfigen Kader für die anstehenden WM-Qualifikationsspiele Anfang Oktober gegen Bolivien und in Venezuela berufen. Costa hatte die Copa América im Juni wegen einer Verletzung verpasst und war für den letzten Eliminatorias-Doppelspieltag nicht nominiert worden.</p>

<div class="twitter-tweet-container"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="pt" dir="ltr">Atacantes: Neymar, Douglas Costa, Firmino e Gabriel Jesus <a href="https://twitter.com/hashtag/Sele%C3%A7%C3%A3oBrasileira?src=hash">#SeleçãoBrasileira</a></p>&mdash; CBF Futebol (@CBF_Futebol) <a href="https://twitter.com/CBF_Futebol/status/776845215843905536">16. September 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p>Nach seinem Debüt auf der Seleção-Trainerbank im September mit Siegen in Ecuador (3:0) und gegen Kolumbien (2:1) berief Tite gleich sechs neue Spieler. So feiern Thiago Silva, Kapitän bei der WM 2014, sowie die England-Legionäre Roberto Firmino (Liverpool), Oscar (Chelsea) und Fernandinho (Manchester City) nach längerer Pause eine Rückkehr ins kanariengelbe Trikot. Einziger echter Neuling ist Torwart Alex Muralha von Flamengo Rio de Janeiro.</p>

<p>Vor dem letzten Hinrundenspieltag belegt Brasilien auf dem Weg zur WM-Endrunde 2018 in Russland mit 15 Punkten Platz zwei hinter Spitzenreiter Uruguay (16 Zähler). Im Kampf um die vier Direkttickets und Platz fünf für den Umweg Playoffs hat die Seleção aber nur drei Zähler Vorsprung auf den Tabellensechsten Paraguay.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_bundesliga_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_bundesliga_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/bundesliga_de" data-widget-id="332115506695913473" data-screen-name="bundesliga_de" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @bundesliga_de</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="//s.weltsport.net/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/wm-quali-suedamerika/"><img src="//s.weltsport.net/bilder/wettbewerbe/50/315.gif" border="0" width="50" hspace="5" title="WM-Quali. Südamerika" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/bayern-muenchen/"><img src="//s.weltsport.net/bilder/wappen/klein/222.gif" border="0" width="50" hspace="5" title="Bayern München" /></a>
														</td>
							<td colspan="2"><a href="/teams/bayern-muenchen/">Bayern München</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/douglas-costa/"><img src="//s.weltsport.net/bilder/spieler/klein/125676.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/douglas-costa/"> Douglas Costa</a></td>
																													</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/wm-quali-suedamerika-2015-2017-brasilien-kolumbien/"><img src="//s.weltsport.net/bilder/wappen/mini/60.gif" border="0" width="20" hspace="5" align="absmiddle" title="Brasilien - Kolumbien" /></a>
														</td>
							<td><a href="/spielbericht/wm-quali-suedamerika-2015-2017-brasilien-kolumbien/">Brasilien</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/wm-quali-suedamerika-2015-2017-brasilien-kolumbien/">2:1</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/wm-quali-suedamerika-2015-2017-brasilien-kolumbien/"><img src="//s.weltsport.net/bilder/wappen/mini/63.gif" border="0" width="20" hspace="5" align="absmiddle" title="Brasilien - Kolumbien" /></a>
														</td>
							<td><a href="/spielbericht/wm-quali-suedamerika-2015-2017-brasilien-kolumbien/">Kolumbien</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 22:50</div><a href="/news/_n2427275_/erste-conte-pleite-liverpool-schlaegt-chelsea/" title="Erste Conte-Pleite: Liverpool schlägt Chelsea"><h4 class="title">Erste Conte-Pleite: Liverpool schlägt Chelsea</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T22:49+01:00">16.09.2016 22:49</time></div><a href="/news/_n2427212_/milan-mit-arbeitssieg-gegen-sampdoria/" title="Milan mit Arbeitssieg gegen Sampdoria" itemprop="url"><h4 class="title" itemprop="headline">Milan mit Arbeitssieg gegen Sampdoria</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 22:46</div><a href="/news/_n2427011_/titelaspiranten-liefering-und-lask-siegen/" title="Titelaspiranten Liefering und LASK siegen"><h4 class="title">Titelaspiranten Liefering und LASK siegen</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 22:43</div><a href="/news/_n2427193_/cavani-trifft-vier-mal-fuer-psg/" title="Cavani trifft vier Mal für PSG"><h4 class="title">Cavani trifft vier Mal für PSG</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T22:23+01:00">16.09.2016 22:23</time></div><a href="/news/_n2427203_/wieder-dabei-tite-beruft-bayerns-costa/" title="Wieder dabei: Tite beruft Bayerns Costa" itemprop="url"><h4 class="title" itemprop="headline">Wieder dabei: Tite beruft Bayerns Costa</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T22:17+01:00">16.09.2016 22:17</time></div><a href="/news/_n2427158_/verdamp-lang-her-koeln-gruesst-von-der-spitze/" title="Verdamp lang her: Köln grüßt von der Spitze" itemprop="url"><h4 class="title" itemprop="headline">Verdamp lang her: Köln grüßt von der Spitze</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T21:33+01:00">16.09.2016 21:33</time></div><a href="/news/_n2427112_/bvb-scouts-in-anderlecht--plan-mit-pulisic/" title="BVB-Scouts in Anderlecht &amp; Plan mit Pulisic?" itemprop="url"><h4 class="title" itemprop="headline">BVB-Scouts in Anderlecht & Plan mit Pulisic?</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T21:02+01:00">16.09.2016 21:02</time></div><a href="/news/_n2427045_/zebras-zerlegt-osnabrueck-rueckt-vor/" title="Zebras zerlegt, Osnabrück rückt vor" itemprop="url"><h4 class="title" itemprop="headline">Zebras zerlegt, Osnabrück rückt vor</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T20:52+01:00">16.09.2016 20:52</time></div><a href="/news/_n2427031_/marseille-fuer-45-mio-unter-dem-hammer/" title="Marseille für 45 Mio. unter dem Hammer" itemprop="url"><h4 class="title" itemprop="headline">Marseille für 45 Mio. unter dem Hammer</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T20:28+01:00">16.09.2016 20:28</time></div><a href="/news/_n2426970_/9-tore-spektakel-stuerzt-fcn-in-den-abgrund/" title="9-Tore-Spektakel stürzt FCN in den Abgrund" itemprop="url"><h4 class="title" itemprop="headline">9-Tore-Spektakel stürzt FCN in den Abgrund</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T20:25+01:00">16.09.2016 20:25</time></div><a href="/news/_n2426983_/wuerzburg-zerpflueckt-die-kleeblaetter/" title="Würzburg zerpflückt die Kleeblätter" itemprop="url"><h4 class="title" itemprop="headline">Würzburg zerpflückt die Kleeblätter</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T20:22+01:00">16.09.2016 20:22</time></div><a href="/news/_n2426995_/union-stoppt-muenchens-aufwaertstrend/" title="Union stoppt Münchens Aufwärtstrend" itemprop="url"><h4 class="title" itemprop="headline">Union stoppt Münchens Aufwärtstrend</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T19:54+01:00">16.09.2016 19:54</time></div><a href="/news/_n2426918_/bayern-wird-lahm-der-neue-sammer/" title="Bayern: Wird Lahm der neue Sammer?" itemprop="url"><h4 class="title" itemprop="headline">Bayern: Wird Lahm der neue Sammer?</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T19:47+01:00">16.09.2016 19:47</time></div><a href="/news/_n2426903_/dfb-damen-sorgen-fuer-perfektes-jones-debuet/" title="DFB-Damen sorgen für perfektes Jones-Debüt" itemprop="url"><h4 class="title" itemprop="headline">DFB-Damen sorgen für perfektes Jones-Debüt</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T17:31+01:00">16.09.2016 17:31</time></div><a href="/news/_n2426703_/bvb-bangen-um-schuerrle-lob-fuer-goetze/" title="BVB: Bangen um Schürrle, Lob für Götze" itemprop="url"><h4 class="title" itemprop="headline">BVB: Bangen um Schürrle, Lob für Götze</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T17:29+01:00">16.09.2016 17:29</time></div><a href="/news/_n2426733_/serie-a-kurios-19-teams-mit-neuem-trainer/" title="Série A kurios: 19 Teams mit neuem Trainer" itemprop="url"><h4 class="title" itemprop="headline">Série A kurios: 19 Teams mit neuem Trainer</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T16:56+01:00">16.09.2016 16:56</time></div><a href="/news/_n2426709_/pep-kleine-spitze-in-richtung-muenchen/" title="Pep: Kleine Spitze in Richtung München?" itemprop="url"><h4 class="title" itemprop="headline">Pep: Kleine Spitze in Richtung München?</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T16:51+01:00">16.09.2016 16:51</time></div><a href="/news/_n2426712_/beckenbauer-freshfields-stuetzt-dfb/" title="Beckenbauer: Freshfields stützt DFB" itemprop="url"><h4 class="title" itemprop="headline">Beckenbauer: Freshfields stützt DFB</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 16:43</div><a href="/news/_n2426651_/skn-soll-wac-heimstaerke-spueren/" title="SKN soll WAC-Heimstärke spüren"><h4 class="title">SKN soll WAC-Heimstärke spüren</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 16:42</div><a href="/news/_n2426654_/marc-janko-doch-nicht-so-schwer-verletzt/" title="Marc Janko doch nicht so schwer verletzt"><h4 class="title">Marc Janko doch nicht so schwer verletzt</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 16:40</div><a href="/news/_n2426647_/foda-will-sturm-hoehenflug-fortsetzen/" title="Foda will Sturm-Höhenflug fortsetzen"><h4 class="title">Foda will Sturm-Höhenflug fortsetzen</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T16:10+01:00">16.09.2016 16:10</time></div><a href="/news/_n2426613_/hart-guardiola-war-mir-gegenueber-offen/" title="Hart: &quot;Guardiola war mir gegenüber offen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hart: "Guardiola war mir gegenüber offen"</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T15:45+01:00">16.09.2016 15:45</time></div><a href="/news/_n2426581_/ceferin-erneuert-reform-bestreben/" title="Čeferin erneuert Reform-Bestreben" itemprop="url"><h4 class="title" itemprop="headline">Čeferin erneuert Reform-Bestreben</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T15:39+01:00">16.09.2016 15:39</time></div><a href="/news/_n2426587_/ex-reds-coach-wollte-bayern-star/" title="Ex-Reds-Coach wollte Bayern-Star" itemprop="url"><h4 class="title" itemprop="headline">Ex-Reds-Coach wollte Bayern-Star</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T14:59+01:00">16.09.2016 14:59</time></div><a href="/news/_n2426527_/simeone-lange-zukunft-bei-atletico-moeglich/" title="Simeone: Lange Zukunft bei Atlético möglich" itemprop="url"><h4 class="title" itemprop="headline">Simeone: Lange Zukunft bei Atlético möglich</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 14:48</div><a href="/news/_n2426512_/manunited-und-inter-enttaeuschen/" title="ManUnited und Inter enttäuschen"><h4 class="title">ManUnited und Inter enttäuschen</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T14:34+01:00">16.09.2016 14:34</time></div><a href="/news/_n2426519_/firmino-klopp-ist-ein-grossartiger-mensch/" title="Firmino: &quot;Klopp ist ein großartiger Mensch&quot;" itemprop="url"><h4 class="title" itemprop="headline">Firmino: "Klopp ist ein großartiger Mensch"</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 14:03</div><a href="/news/_n2426474_/juve-im-derby-ditalia-als-favorit/" title="Juve im &quot;Derby d'Italia&quot; als Favorit"><h4 class="title">Juve im "Derby d'Italia" als Favorit</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T14:00+01:00">16.09.2016 14:00</time></div><a href="/news/_n2426468_/vor-ingolstadt-ancelotti-liebt-bier--siege/" title="Vor Ingolstadt: Ancelotti liebt Bier &amp; Siege" itemprop="url"><h4 class="title" itemprop="headline">Vor Ingolstadt: Ancelotti liebt Bier & Siege</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 14:00</div><a href="/news/_n2426479_/manchester-united-in-watford-gefordert/" title="Manchester United in Watford gefordert"><h4 class="title">Manchester United in Watford gefordert</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T13:50+01:00">16.09.2016 13:50</time></div><a href="/news/_n2426455_/pl-jekyll-und-hyde-an-der-stamford-bridge/" title="PL: Jekyll und Hyde an der Stamford Bridge" itemprop="url"><h4 class="title" itemprop="headline">PL: Jekyll und Hyde an der Stamford Bridge</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T13:45+01:00">16.09.2016 13:45</time></div><a href="/news/_n2426449_/hannover-ohne-harnik---gueye-faellt-lang-aus/" title="Hannover ohne Harnik - Gueye fällt lang aus" itemprop="url"><h4 class="title" itemprop="headline">Hannover ohne Harnik - Gueye fällt lang aus</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T13:24+01:00">16.09.2016 13:24</time></div><a href="/news/_n2426404_/hertha-gegen-schalke-wohl-ohne-brooks/" title="Hertha gegen Schalke wohl ohne Brooks" itemprop="url"><h4 class="title" itemprop="headline">Hertha gegen Schalke wohl ohne Brooks</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T13:19+01:00">16.09.2016 13:19</time></div><a href="/news/_n2426416_/etoo-springt-xavi-im-streit-mit-cr7-bei/" title="Eto'o springt Xavi im Streit mit CR7 bei" itemprop="url"><h4 class="title" itemprop="headline">Eto'o springt Xavi im Streit mit CR7 bei</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T13:01+01:00">16.09.2016 13:01</time></div><a href="/news/_n2426385_/eintracht-lazarett-lichtet-sich/" title="Eintracht-Lazarett lichtet sich" itemprop="url"><h4 class="title" itemprop="headline">Eintracht-Lazarett lichtet sich</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T12:55+01:00">16.09.2016 12:55</time></div><a href="/news/_n2426374_/viren-alarm-bayern-ohne-drei-top-spieler/" title="Viren-Alarm: Bayern ohne drei Top-Spieler" itemprop="url"><h4 class="title" itemprop="headline">Viren-Alarm: Bayern ohne drei Top-Spieler</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T12:45+01:00">16.09.2016 12:45</time></div><a href="/news/_n2426341_/vor-gladbach-werder-lebt-im-training-auf/" title="Vor Gladbach: Werder lebt im Training auf" itemprop="url"><h4 class="title" itemprop="headline">Vor Gladbach: Werder lebt im Training auf</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 12:45</div><a href="/news/_n2426307_/austria-international-auf-erfolgswelle/" title="Austria international auf Erfolgswelle"><h4 class="title">Austria international auf Erfolgswelle</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T12:31+01:00">16.09.2016 12:31</time></div><a href="/news/_n2426326_/wolfsburg-ohne-zwei-stammkraefte-gegen-1899/" title="Wolfsburg ohne zwei Stammkräfte gegen 1899" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg ohne zwei Stammkräfte gegen 1899</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T12:28+01:00">16.09.2016 12:28</time></div><a href="/news/_n2426346_/weltfussballer-wahl-fifa-macht-eigenes-ding/" title="Weltfußballer-Wahl: FIFA macht eigenes Ding" itemprop="url"><h4 class="title" itemprop="headline">Weltfußballer-Wahl: FIFA macht eigenes Ding</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T12:17+01:00">16.09.2016 12:17</time></div><a href="/news/_n2425116_/wochenend-highlights-von-europa-in-die-liga/" title="Wochenend-Highlights: Von Europa in die Liga" itemprop="url"><h4 class="title" itemprop="headline">Wochenend-Highlights: Von Europa in die Liga</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T11:59+01:00">16.09.2016 11:59</time></div><a href="/news/_n2426287_/amtsgericht-lehnt-loeschung-des-fc-bayern-ab/" title="Amtsgericht lehnt Löschung des FC Bayern ab" itemprop="url"><h4 class="title" itemprop="headline">Amtsgericht lehnt Löschung des FC Bayern ab</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 11:46</div><a href="/news/_n2426276_/ueberraschungs-hertha-hat-respekt-vor-schalke/" title="Überraschungs-Hertha hat Respekt vor Schalke"><h4 class="title">Überraschungs-Hertha hat Respekt vor Schalke</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T11:27+01:00">16.09.2016 11:27</time></div><a href="/news/_n2426241_/labbadia-will-rbs-erfolgswelle-durchbrechen/" title="Labbadia will RBs Erfolgswelle durchbrechen" itemprop="url"><h4 class="title" itemprop="headline">Labbadia will RBs Erfolgswelle durchbrechen</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T11:24+01:00">16.09.2016 11:24</time></div><a href="/news/_n2426254_/uefa-ermittelt-gegen-bvb-und-warschau/" title="UEFA ermittelt gegen BVB und Warschau" itemprop="url"><h4 class="title" itemprop="headline">UEFA ermittelt gegen BVB und Warschau</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2016 11:17</div><a href="/news/_n2426225_/vfb-ist-vor-lauterer-teufelskreis-gewarnt/" title="VfB ist vor Lauterer &quot;Teufelskreis&quot; gewarnt"><h4 class="title">VfB ist vor Lauterer "Teufelskreis" gewarnt</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T11:12+01:00">16.09.2016 11:12</time></div><a href="/news/_n2426266_/endlich-belohnt-schalke-atmet-auf/" title="Endlich belohnt: Schalke atmet auf" itemprop="url"><h4 class="title" itemprop="headline">Endlich belohnt: Schalke atmet auf</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T11:07+01:00">16.09.2016 11:07</time></div><a href="/news/_n2426222_/robbens-kraft-und-energie-sind-wieder-da/" title="Robbens &quot;Kraft und Energie&quot; sind wieder da" itemprop="url"><h4 class="title" itemprop="headline">Robbens "Kraft und Energie" sind wieder da</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T11:05+01:00">16.09.2016 11:05</time></div><a href="/news/_n2425858_/in-20-minuten-zenit-dreht-verrueckte-partie/" title="In 20 Minuten: Zenit dreht verrückte Partie" itemprop="url"><h4 class="title" itemprop="headline">In 20 Minuten: Zenit dreht verrückte Partie</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-09-16T11:00+01:00">16.09.2016 11:00</time></div><a href="/news/_n2426110_/mainzer-premiere-mit-schoenheitsfehler/" title="Mainzer Premiere mit Schönheitsfehler" itemprop="url"><h4 class="title" itemprop="headline">Mainzer Premiere mit Schönheitsfehler</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (deutschland/1bl/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2016 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>




	<div id="generated">
<!-- [generated 2016-09-16 23:30:42] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
