<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>Fußball &raquo; News &raquo; LIVE! St. Pauli will aus dem Tabellenkeller</title>
	<meta name="description" content="Der 9. Spieltag in de 2. Liga startet unter anderem mit den Kellerkindern St. Pauli und Bielefeld. Die Hamburger empfangen Erzgebirge Aue, die Arminia trifft auf Aufsteiger Würzburg. Alle Infos jetzt im Lieticker!">
	<meta name="keywords" content="Fußball, News, LIVE! St. Pauli will aus dem Tabellenkeller">
	<meta name="news_keywords" content="Fußball, Der 9 Spieltag, 2 Liga, Kellerkindern St Pauli, Bielefeld Die Hamburger, Erzgebirge Aue, Arminia, Aufsteiger Würzburg Alle Infos, Lieticker! #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="LIVE! St. Pauli will aus dem Tabellenkeller" />
	<meta property="og:description" content="Der 9. Spieltag in de 2. Liga startet unter anderem mit den Kellerkindern St. Pauli und Bielefeld. Die Hamburger empfangen Erzgebirge Aue, die Arminia trifft auf Aufsteiger Würzburg. Alle Infos jetzt im Lieticker!" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.weltsport.net/picmon/58/29Z8_22YPb_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:tag" content="Der 9 Spieltag, 2 Liga, Kellerkindern St Pauli, Bielefeld Die Hamburger, Erzgebirge Aue, Arminia, Aufsteiger Würzburg Alle Infos, Lieticker! #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
	<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<link rel="stylesheet" media="screen, projection" href="//s.weltsport.net/generated.css?v=7" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="//s.weltsport.net/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="//s.weltsport.net/js/generated.js?v=3"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_else_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_else_header");
	ad_slot("ca-pub-5120151779578679", "de_else_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_else_660x18");
	ad_slot("ca-pub-5120151779578679", "de_else_660x100");
	ad_slot("ca-pub-5120151779578679", "de_else_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_else_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_else_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Rest',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_else_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="//s.weltsport.net/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-soccer-championship/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivisioun/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="//s.weltsport.net/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li class="active"><a style="font-weight:bold" href="/tore_tabellen/">Spiele heute</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-serie-a/">Serie A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-primera-division/">Primera División</a></li><li class="subnavi-sep">|</li><li><a href="http://www.viagogo.de/?AffiliateID=1641&PCID=AFFDEIAFFWELT067C549BDF" target="_blank">Ticket-Shop</a></li></ul></div><!-- www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/ -->
		<div class="breadcrumb">
						<h1>Fußball &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
			
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<li><a href="/tore_tabellen/2016/oct/14/">Spiele heute</a></li>
						</ul>
						<ul>
							<li><a class="sitenavi_active" href="/news/">Aktuelle Meldungen</a></li>						</ul>
						<ul>
							<li><a href="/geburtstag/oct/14/">Geburtstage</a></li>
						</ul>
						<ul>
							<li><a href="/fussballer_des_jahres/fifa/">Fußballer des Jahres</a></li>
						</ul>
						<ul>
							<li><a href="/sprueche/a/">Sprüche</a></li>						</ul>
						<ul>
							<li><a href="/fussballregeln/1/0/">Fußballregeln</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->
<div align="center" style="margin-top: 20px">
</div>
			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Rest',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_else_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="//s.weltsport.net/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_else_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="//s.weltsport.net/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		14.10.2016 18:19 Uhr 
	</div>
	<h1 class="wfb-news-title">LIVE! St. Pauli will aus dem Tabellenkeller</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.weltsport.net/picmon/58/29Z8_22YPb_l.jpg" alt="" title="" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		
	</div>
	<div class="wfb-news-content">
		/spielbericht/2-bundesliga-2016-2017-fc-st-pauli-erzgebirge-aue/liveticker/
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_else_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_else_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n2462785_/live-st-pauli-will-aus-dem-tabellenkeller/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_else_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
			
					
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T18:39+01:00">14.10.2016 18:39</time></div><a href="/news/_n2462865_/rom-ruediger-comeback-noch-im-oktober/" title="Rom: Rüdiger-Comeback noch im Oktober" itemprop="url"><h4 class="title" itemprop="headline">Rom: Rüdiger-Comeback noch im Oktober</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T18:02+01:00">14.10.2016 18:02</time></div><a href="/news/_n2462844_/enrique-kuendigt-barca-comeback-von-messi-an/" title="Enrique kündigt Barça-Comeback von Messi an" itemprop="url"><h4 class="title" itemprop="headline">Enrique kündigt Barça-Comeback von Messi an</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T16:19+01:00">14.10.2016 16:19</time></div><a href="/news/_n2462713_/kahn-verteidigt-pr-gag/" title="Kahn verteidigt PR-Gag" itemprop="url"><h4 class="title" itemprop="headline">Kahn verteidigt PR-Gag</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T16:18+01:00">14.10.2016 16:18</time></div><a href="/news/_n2462723_/waliser-evans-bei-berufung-freigesprochen/" title="Waliser Evans bei Berufung freigesprochen" itemprop="url"><h4 class="title" itemprop="headline">Waliser Evans bei Berufung freigesprochen</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T16:08+01:00">14.10.2016 16:08</time></div><a href="/news/_n2462650_/englands-trikot-rangliste-pogba-toppt-zlatan/" title="Englands Trikot-Rangliste: Pogba toppt Zlatan" itemprop="url"><h4 class="title" itemprop="headline">Englands Trikot-Rangliste: Pogba toppt Zlatan</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 16:02</div><a href="/news/_n2462679_/salzburg-muss-zum-ungeliebten-wac/" title="Salzburg muss zum ungeliebten WAC"><h4 class="title">Salzburg muss zum ungeliebten WAC</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 15:49</div><a href="/news/_n2462617_/telegramm-die-wochenendspiele-im-ueberblick/" title="Telegramm: Die Wochenendspiele im Überblick"><h4 class="title">Telegramm: Die Wochenendspiele im Überblick</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 15:38</div><a href="/news/_n2462634_/hsv-auch-gregoritsch-muss-passen/" title="HSV: Auch Gregoritsch muss passen"><h4 class="title">HSV: Auch Gregoritsch muss passen</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 15:25</div><a href="/news/_n2462601_/leader-sturm-gegen-erstarkte-rieder/" title="Leader Sturm gegen erstarkte Rieder"><h4 class="title">Leader Sturm gegen erstarkte Rieder</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T15:23+01:00">14.10.2016 15:23</time></div><a href="/news/_n2462591_/infantino-kontert-loew-kritik-an-aufstockung/" title="Infantino kontert Löw-Kritik an Aufstockung" itemprop="url"><h4 class="title" itemprop="headline">Infantino kontert Löw-Kritik an Aufstockung</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 15:15</div><a href="/news/_n2462643_/baumeister-uebernimmt-admira-juniors/" title="Baumeister übernimmt Admira Juniors"><h4 class="title">Baumeister übernimmt Admira Juniors</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 15:11</div><a href="/news/_n2462567_/wm-2026-geht-nicht-in-asien-und-europa/" title="WM 2026 geht nicht in Asien und Europa"><h4 class="title">WM 2026 geht nicht in Asien und Europa</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 15:01</div><a href="/news/_n2462537_/streich-wehrt-sich-gegen-hoffenheim-vorwuerfe-/" title="Streich wehrt sich gegen Hoffenheim-Vorwürfe "><h4 class="title">Streich wehrt sich gegen Hoffenheim-Vorwürfe </h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T14:48+01:00">14.10.2016 14:48</time></div><a href="/news/_n2462535_/100-prozent-derby-prestigeduell-in-mainz/" title="&quot;100 Prozent Derby&quot;: Prestigeduell in Mainz" itemprop="url"><h4 class="title" itemprop="headline">"100 Prozent Derby": Prestigeduell in Mainz</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 14:45</div><a href="/news/_n2462534_/daenische-vereine-drohen-uefamit-austritt/" title="Dänische Vereine drohen UEFA mit Austritt"><h4 class="title">Dänische Vereine drohen UEFA mit Austritt</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 14:44</div><a href="/news/_n2462532_/entscheidung-ueber-xxl-wm-faellt-im-januar/" title="Entscheidung über XXL-WM fällt im Januar"><h4 class="title">Entscheidung über XXL-WM fällt im Januar</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T14:33+01:00">14.10.2016 14:33</time></div><a href="/news/_n2462516_/kloppo-freuts-limit-bei-liverpool-gehaeltern/" title="Kloppo freut's! Limit bei Liverpool-Gehältern" itemprop="url"><h4 class="title" itemprop="headline">Kloppo freut's! Limit bei Liverpool-Gehältern</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 14:20</div><a href="/news/_n2462507_/austria-coach-fordert-sieg-in-mattersburg/" title="Austria-Coach fordert Sieg in Mattersburg"><h4 class="title">Austria-Coach fordert Sieg in Mattersburg</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T14:01+01:00">14.10.2016 14:01</time></div><a href="/news/_n2462481_/lilien-bangen-um-einsatz-von-keeper-esser/" title="Lilien bangen um Einsatz von Keeper Esser" itemprop="url"><h4 class="title" itemprop="headline">Lilien bangen um Einsatz von Keeper Esser</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T13:43+01:00">14.10.2016 13:43</time></div><a href="/news/_n2462451_/historisch-klopp-teammanager-des-monats/" title="Historisch: Klopp &quot;Teammanager des Monats&quot;" itemprop="url"><h4 class="title" itemprop="headline">Historisch: Klopp "Teammanager des Monats"</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 13:40</div><a href="/news/_n2462431_/admira-wacker-und-skn-im-noe-derby/" title="Admira Wacker und SKN im NÖ-Derby"><h4 class="title">Admira Wacker und SKN im NÖ-Derby</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 13:36</div><a href="/news/_n2462408_/besiegt-die-roma-in-napoli-den-auswaertsfluch/" title="Besiegt die Roma in Napoli den Auswärtsfluch?"><h4 class="title">Besiegt die Roma in Napoli den Auswärtsfluch?</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T13:34+01:00">14.10.2016 13:34</time></div><a href="/news/_n2462432_/dfb-knallerspiel-zum-poldi-abschied/" title="DFB: Knallerspiel zum Poldi-Abschied" itemprop="url"><h4 class="title" itemprop="headline">DFB: Knallerspiel zum Poldi-Abschied</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 13:25</div><a href="/news/_n2462413_/taboga-sperre-endgueltig-aufgehoben/" title="Taboga-Sperre endgültig aufgehoben"><h4 class="title">Taboga-Sperre endgültig aufgehoben</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T13:23+01:00">14.10.2016 13:23</time></div><a href="/news/_n2462419_/hecking-hofft-auf-ende-der-torflaute/" title="Hecking hofft auf Ende der Torflaute" itemprop="url"><h4 class="title" itemprop="headline">Hecking hofft auf Ende der Torflaute</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 13:20</div><a href="/news/_n2462407_/oefb-u21-im-em-playoff-gegen-spanien/" title="ÖFB-U21 im EM-Playoff gegen Spanien"><h4 class="title">ÖFB-U21 im EM-Playoff gegen Spanien</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 13:15</div><a href="/news/_n2462394_/qpr-mit-rueckendeckung-fuer-hasselbaink/" title="QPR mit Rückendeckung für Hasselbaink"><h4 class="title">QPR mit Rückendeckung für Hasselbaink</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T13:01+01:00">14.10.2016 13:01</time></div><a href="/news/_n2461293_/polens-ekstraklasa-furios-die-liga-steht-kopf/" title="Polens Ekstraklasa furios: Die Liga steht Kopf" itemprop="url"><h4 class="title" itemprop="headline">Polens Ekstraklasa furios: Die Liga steht Kopf</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T12:53+01:00">14.10.2016 12:53</time></div><a href="/news/_n2462360_/dfb-und-dfl-verlaengern-grundlagenvertrag/" title="DFB und DFL verlängern Grundlagenvertrag" itemprop="url"><h4 class="title" itemprop="headline">DFB und DFL verlängern Grundlagenvertrag</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T12:44+01:00">14.10.2016 12:44</time></div><a href="/news/_n2462320_/robben-winkt-startelf-comeback-/" title="Robben winkt Startelf-Comeback " itemprop="url"><h4 class="title" itemprop="headline">Robben winkt Startelf-Comeback </h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 12:15</div><a href="/news/_n2462306_/armenien-muss-sich-neuen-teamchef-suchen-/" title="Armenien muss sich neuen Teamchef suchen "><h4 class="title">Armenien muss sich neuen Teamchef suchen </h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T12:04+01:00">14.10.2016 12:04</time></div><a href="/news/_n2462292_/profifussball-weniger-pyro-mehr-gewalt/" title="Profifußball: Weniger Pyro, mehr Gewalt" itemprop="url"><h4 class="title" itemprop="headline">Profifußball: Weniger Pyro, mehr Gewalt</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 12:02</div><a href="/news/_n2462276_/schwartz-bestaetigt-kirschbaum-bleibt-im-tor/" title="Schwartz bestätigt: Kirschbaum bleibt im Tor"><h4 class="title">Schwartz bestätigt: Kirschbaum bleibt im Tor</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T11:51+01:00">14.10.2016 11:51</time></div><a href="/news/_n2462290_/ausgelastet-rummenigge-sagt-infantino-ab/" title="&quot;Ausgelastet&quot;: Rummenigge sagt Infantino ab" itemprop="url"><h4 class="title" itemprop="headline">"Ausgelastet": Rummenigge sagt Infantino ab</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T11:49+01:00">14.10.2016 11:49</time></div><a href="/news/_n2462277_/kovac-will-bayern-schwaechen-ausnutzen/" title="Kovač will Bayern-Schwächen ausnutzen" itemprop="url"><h4 class="title" itemprop="headline">Kovač will Bayern-Schwächen ausnutzen</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T11:17+01:00">14.10.2016 11:17</time></div><a href="/news/_n2462226_/europacup-wird-in-koeln-immer-praesenter/" title="Europacup wird in Köln immer präsenter" itemprop="url"><h4 class="title" itemprop="headline">Europacup wird in Köln immer präsenter</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 10:55</div><a href="/news/_n2462155_/jacqueline-klasen-fehlt-bei-jones-heimdebuet/" title="Jacqueline Klasen fehlt bei Jones' Heimdebüt"><h4 class="title">Jacqueline Klasen fehlt bei Jones' Heimdebüt</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 10:50</div><a href="/news/_n2462164_/rapid-muss-gegen-altach-liefern/" title="Rapid muss gegen Altach &quot;liefern&quot;"><h4 class="title">Rapid muss gegen Altach "liefern"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T10:46+01:00">14.10.2016 10:46</time></div><a href="/news/_n2462181_/marco-reus-ich-kann-es-nicht-erwarten/" title="Marco Reus: &quot;Ich kann es nicht erwarten&quot;" itemprop="url"><h4 class="title" itemprop="headline">Marco Reus: "Ich kann es nicht erwarten"</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T10:37+01:00">14.10.2016 10:37</time></div><a href="/news/_n2462140_/das-sind-die-koepfe-im-wm-skandal/" title="Das sind die Köpfe im WM-Skandal" itemprop="url"><h4 class="title" itemprop="headline">Das sind die Köpfe im WM-Skandal</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 10:34</div><a href="/news/_n2462149_/avdijaj-wieder-aerger-mit-der-polizei/" title="Avdijaj: Wieder Ärger mit der Polizei"><h4 class="title">Avdijaj: Wieder Ärger mit der Polizei</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 10:26</div><a href="/news/_n2462111_/kaninchenplage-werder-nachwuchs-muss-umziehen/" title="Kaninchenplage: Werder-Nachwuchs muss umziehen"><h4 class="title">Kaninchenplage: Werder-Nachwuchs muss umziehen</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T10:18+01:00">14.10.2016 10:18</time></div><a href="/news/_n2462141_/watzke-genervt-kuba-abschied-war-geplant/" title="Watzke genervt: &quot;Kuba&quot;-Abschied war geplant" itemprop="url"><h4 class="title" itemprop="headline">Watzke genervt: "Kuba"-Abschied war geplant</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T10:17+01:00">14.10.2016 10:17</time></div><a href="/news/_n2462138_/coke-brennt-auf-debuet-fuer-s04/" title="Coke brennt auf Debüt für S04" itemprop="url"><h4 class="title" itemprop="headline">Coke brennt auf Debüt für S04</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T09:51+01:00">14.10.2016 09:51</time></div><a href="/news/_n2462108_/hertha-alte-dame-mit-langem-atem/" title="Hertha: Alte Dame mit langem Atem" itemprop="url"><h4 class="title" itemprop="headline">Hertha: Alte Dame mit langem Atem</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T09:25+01:00">14.10.2016 09:25</time></div><a href="/news/_n2462086_/einfach-gigantisch-500-mio-klausel-fuer-bale/" title="Einfach gigantisch! 500-Mio.-Klausel für Bale" itemprop="url"><h4 class="title" itemprop="headline">Einfach gigantisch! 500-Mio.-Klausel für Bale</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 08:45</div><a href="/news/_n2462073_/united-bankdruecker-ein-thema-beim-vfl/" title="United-Bankdrücker ein Thema beim VfL?"><h4 class="title">United-Bankdrücker ein Thema beim VfL?</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.10.2016 08:20</div><a href="/news/_n2462459_/highlights-verfolgerduelle-und-spitzenspiele/" title="Highlights: Verfolgerduelle und Spitzenspiele"><h4 class="title">Highlights: Verfolgerduelle und Spitzenspiele</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T08:19+01:00">14.10.2016 08:19</time></div><a href="/news/_n2462018_/sachsen-anhalt-hat-ein-gewalt-problem/" title="Sachsen-Anhalt hat ein Gewalt-Problem" itemprop="url"><h4 class="title" itemprop="headline">Sachsen-Anhalt hat ein Gewalt-Problem</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-10-14T08:15+01:00">14.10.2016 08:15</time></div><a href="/news/_n2461984_/dfb-team-zur-papstaudienz-nach-rom/" title="DFB-Team zur Papstaudienz nach Rom?" itemprop="url"><h4 class="title" itemprop="headline">DFB-Team zur Papstaudienz nach Rom?</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Rest',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2016 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>




	<div id="generated">
<!-- [generated 2016-10-14 19:10:18] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_else_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_else_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'else'; // ad category
		ad_mark = '420648272'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
