<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>Bundesliga &raquo; News &raquo; HSV schießt Schalke zurück in die Krise</title>
	<meta name="description" content="Der krisengeplagte Hamburger SV geht mit frischer Hoffnung in die Winterpause: Am Ende eines ziemlich verkorksten Halbjahres schlug das Team von Trainer Markus Gisdol den FC Schalke 04 am 16. Spieltag knapp, aber verdient.">
	<meta name="keywords" content="Bundesliga, News, HSV schießt Schalke zurück in die Krise, Bundesliga, FC Schalke 04, Hamburger SV">
	<meta name="news_keywords" content="Bundesliga, Der, Hamburger SV, Hoffnung, Winterpause: Am Ende, Halbjahres, Team, Trainer Markus Gisdol, FC Schalke 04, 16 Spieltag">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="HSV schießt Schalke zurück in die Krise" />
	<meta property="og:description" content="Der krisengeplagte Hamburger SV geht mit frischer Hoffnung in die Winterpause: Am Ende eines ziemlich verkorksten Halbjahres schlug das Team von Trainer Markus Gisdol den FC Schalke 04 am 16. Spieltag knapp, aber verdient." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.weltsport.net/picmon/9c/2dNQ_f323ba_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Der, Hamburger SV, Hoffnung, Winterpause: Am Ende, Halbjahres, Team, Trainer Markus Gisdol, FC Schalke 04, 16 Spieltag" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
	<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<link rel="stylesheet" media="screen, projection" href="//s.weltsport.net/generated.css?v=8" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="//s.weltsport.net/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="//s.weltsport.net/js/generated.js?v=3"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_header");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x18");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x100");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_300x150");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_300x100");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="//s.weltsport.net/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-soccer-championship/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivisioun/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="//s.weltsport.net/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord/">2. Bundesliga Nord [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued/">2. Bundesliga Süd [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nord/">Regionalliga Nord [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nordost/">Regionalliga Nordost [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-west/">Regionalliga West [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-suedwest/">Regionalliga Südwest [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-sued/">Regionalliga Süd [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/verbandsliga-mittelrhein/">Verbandsliga Mittelrhein</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a><a href="/wettbewerb/fdgb-pokal/">FDGB-Pokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u-20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2016/2017</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2016-2017-spieltag/16/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2016-2017/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2016-2017/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2016-2017/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2016-2017/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2016-2017/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2016-2017/">Scorer</a> / 
									<a href="/assists/bundesliga-2016-2017/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2016-2017/filter-alle/1/">Spielerranking</a></li>						</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2016-2017/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2016-2017/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2016-2017/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="//s.weltsport.net/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="//s.weltsport.net/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		20.12.2016 22:02 Uhr 
	</div>
	<h1 class="wfb-news-title">HSV schießt Schalke zurück in die Krise</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.weltsport.net/picmon/9c/2dNQ_f323ba_l.jpg" alt="Für Max Meyer und den FC Schalke setzte es in Hamburg den nächsten Dämpfer" title="Für Max Meyer und den FC Schalke setzte es in Hamburg den nächsten Dämpfer" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Für Max Meyer und den FC Schalke setzte es in Hamburg den nächsten Dämpfer
	</div>
	<div class="wfb-news-content">
		<p>Der krisengeplagte Hamburger SV geht mit frischer Hoffnung in die Winterpause: Am Ende eines ziemlich verkorksten Halbjahres schlug das Team von Trainer Markus Gisdol den FC Schalke 04 am 16. Spieltag der Bundesliga mit 2:1 (0:0) und zog zumindest vorübergehend am FC Ingolstadt vorbei auf Relegationsplatz 16. Auf das neue Führungsteam um Heribert Bruchhagen wartet dennoch angesichts von nur 13 Punkten viel Arbeit.</p>

<div class="twitter-tweet-container"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="de" dir="ltr">Wir gewinnen das Finale 2016 gegen <a href="https://twitter.com/s04">@s04</a> im eigenen Wohnzimmer mit 2:1! <br>Was für ein schönes Weihnachtsgeschenk! 💙🎄 <a href="https://twitter.com/hashtag/nurderHSV?src=hash">#nurderHSV</a> <a href="https://t.co/01tBfTUaxy">pic.twitter.com/01tBfTUaxy</a></p>&mdash; Hamburger SV (@HSV) <a href="https://twitter.com/HSV/status/811314017721585665">20. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p>Nicolai Müller brachte den HSV in der 60. Minute per Linksschuss verdient in Führung. Der starke Serbe Filip Kostić hatte den Offensivmann mustergültig bedient, Ralf Fährmann war machtlos. Kurz darauf scheiterte Johan Djourou mit einem harmlosen Foulelfmeter an dem Schalke-Keeper (76.). Sechs Minuten später traf Bobby Wood zum 2:0. Der eingewechselte Donis Avdijaj verkürzte für Königsblau (90.).</p>

<p>Für die Königsblauen wird das Rennen um die Europacupplätze immer schwieriger. 18 Zähler hat das Team von Coach Markus Weinzierl erst eingesammelt und hinkt den Erwartungen deutlich hinterher. In Hamburg fehlte den Gelsenkirchenern die Zielstrebigkeit in den Aktionen.</p>

<div class="twitter-tweet-container"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="de" dir="ltr">ABPFIFF:<a href="https://twitter.com/hashtag/Avdijaj?src=hash">#Avdijaj</a>&#39;s Anschlusstreffer kam zu spät. <a href="https://twitter.com/hashtag/Schalke?src=hash">#Schalke</a> verliert das letzte Spiel des Jahres beim <a href="https://twitter.com/hashtag/HSV?src=hash">#HSV</a>. <a href="https://twitter.com/hashtag/HSVS04?src=hash">#HSVS04</a> 2:1 <a href="https://t.co/Tv1fmFV0sb">pic.twitter.com/Tv1fmFV0sb</a></p>&mdash; FC Schalke 04 (@s04) <a href="https://twitter.com/s04/status/811313518783987713">20. Dezember 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p><strong>Von Schalke kommt zu wenig</strong></p>

<p>Bissig, mutig, gefährlich: Der HSV war schon im ersten Durchgang das aktivere Team. Akzente setzte von Beginn an der quirlige Kostić mit zahlreichen Tempodribblings, die S04 zusetzten. Müller zögerte nach exaktem Zuspiel des Serben jedoch bei seiner ersten Chance zu lange und wurde im letzten Moment abgeblockt (23.). Der HSV entschied durch Albin Ekdal und Matthias Ostrzolek viele Zweikämpfe im Zentrum für sich und erhöhte den Druck. Douglas Santos (42.) und Luca Waldschmidt (44.) stellten Fährmann mit zwei Distanzschüssen auf die Probe.</p>

<p>Von den Gästen, die angesichts der großen Personalnot auf Evgen Konoplyanka in der Sturmspitze setzen mussten, war zu diesem Zeitpunkt kaum noch etwas zu sehen. Nationalspieler Leon Goretzka versuchte zwar immer wieder, Tempo ins Spiel zu bringen, doch die Knappen leisteten sich zu viele Abspielfehler, um die Gastgeber ernsthaft ins Wanken zu bringen. Ein Schuss von Konoplyanka in der Anfangsphase war noch die gefährlichste Aktion (5.) in der ersten Halbzeit.</p>

<p><strong>Wood besorgt die Entscheidung</strong></p>

<p>Auch nach dem Wechsel blieb der HSV am Drücker, ging aber zunächst zu fahrlässig mit seinen Gelegenheiten um. In Überzahl verpasste Gregoritsch bei einer Konterchance den richtigen Zeitpunkt für das Abspiel (52). Kurz zuvor hatte Goretzka nach einem Eckball Hamburgs Torwart Christian Mathenia erstmals vor Probleme gestellt.</p>

<p>Nach der Hamburger Führung reagierte Weinzierl und brachte mit Avdijaj einen weiteren Offensivmann für den defensiveren Johannes Geis. Der HSV lauerte bei Kontern auf die Chance zur Entscheidung, die Djourou nach Foul an Kostić zunächst leichtfertig vergab. Doch dann traf Wood.</p>

	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_bundesliga_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_bundesliga_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/bundesliga_de" data-widget-id="332115506695913473" data-screen-name="bundesliga_de" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @bundesliga_de</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="//s.weltsport.net/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/fc-schalke-04/"><img src="//s.weltsport.net/bilder/wappen/klein/206.gif" border="0" width="50" hspace="5" title="FC Schalke 04" /></a>
														</td>
							<td colspan="2"><a href="/teams/fc-schalke-04/">FC Schalke 04</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/hamburger-sv/"><img src="//s.weltsport.net/bilder/wappen/klein/211.gif" border="0" width="50" hspace="5" title="Hamburger SV" /></a>
														</td>
							<td colspan="2"><a href="/teams/hamburger-sv/">Hamburger SV</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2016-2017-hamburger-sv-fc-schalke-04/"><img src="//s.weltsport.net/bilder/wappen/mini/211.gif" border="0" width="20" hspace="5" align="absmiddle" title="Hamburger SV - FC Schalke 04" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2016-2017-hamburger-sv-fc-schalke-04/">Hamburger SV</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2016-2017-hamburger-sv-fc-schalke-04/">2:1</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/bundesliga-2016-2017-hamburger-sv-fc-schalke-04/"><img src="//s.weltsport.net/bilder/wappen/mini/206.gif" border="0" width="20" hspace="5" align="absmiddle" title="Hamburger SV - FC Schalke 04" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2016-2017-hamburger-sv-fc-schalke-04/">FC Schalke 04</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T22:25+01:00">20.12.2016 22:25</time></div><a href="/news/_n2553409_/wolfsburg-sagt-usa-trainingslagerab/" title="Wolfsburg sagt USA-Trainingslager ab" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg sagt USA-Trainingslager ab</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T22:07+01:00">20.12.2016 22:07</time></div><a href="/news/_n2553364_/woelfe-schiessen-gladbach-in-den-keller/" title="Wölfe schießen Gladbach in den Keller" itemprop="url"><h4 class="title" itemprop="headline">Wölfe schießen Gladbach in den Keller</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T22:02+01:00">20.12.2016 22:02</time></div><a href="/news/_n2553359_/hsv-schiesst-schalke-zurueck-in-die-krise/" title="HSV schießt Schalke zurück in die Krise" itemprop="url"><h4 class="title" itemprop="headline">HSV schießt Schalke zurück in die Krise</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T21:57+01:00">20.12.2016 21:57</time></div><a href="/news/_n2553357_/frankfurt-spaziert-zum-derbysieg/" title="Frankfurt spaziert zum Derbysieg" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt spaziert zum Derbysieg</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T21:55+01:00">20.12.2016 21:55</time></div><a href="/news/_n2553352_/bvb-verzweifelt-am-augsburger-bollwerk/" title="BVB verzweifelt am Augsburger Bollwerk" itemprop="url"><h4 class="title" itemprop="headline">BVB verzweifelt am Augsburger Bollwerk</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T20:03+01:00">20.12.2016 20:03</time></div><a href="/news/_n2553250_/eintracht-bindet-chandler-und-hasebe/" title="Eintracht bindet Chandler und Hasebe" itemprop="url"><h4 class="title" itemprop="headline">Eintracht bindet Chandler und Hasebe</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T19:52+01:00">20.12.2016 19:52</time></div><a href="/news/_n2553249_/fix-weigl-verlaengert-beim-bvb/" title="Fix! Weigl verlängert beim BVB" itemprop="url"><h4 class="title" itemprop="headline">Fix! Weigl verlängert beim BVB</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T19:07+01:00">20.12.2016 19:07</time></div><a href="/news/_n2553251_/nikolov-bundesliga-bleibt-ein-ziel/" title="Nikolov: &quot;Bundesliga bleibt ein Ziel&quot;" itemprop="url"><h4 class="title" itemprop="headline">Nikolov: "Bundesliga bleibt ein Ziel"</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T18:06+01:00">20.12.2016 18:06</time></div><a href="/news/_n2553143_/sperre-vardy-verpasst-den-boxing-day/" title="Sperre: Vardy verpasst den &quot;Boxing Day&quot;" itemprop="url"><h4 class="title" itemprop="headline">Sperre: Vardy verpasst den "Boxing Day"</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T17:31+01:00">20.12.2016 17:31</time></div><a href="/news/_n2553115_/wolfsburg-verlaengert-mit-seguin/" title="Wolfsburg verlängert mit Seguin" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg verlängert mit Seguin</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T17:13+01:00">20.12.2016 17:13</time></div><a href="/news/_n2553114_/messi-winkt-neuer-mega-vertrag/" title="Messi winkt neuer Mega-Vertrag" itemprop="url"><h4 class="title" itemprop="headline">Messi winkt neuer Mega-Vertrag</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T17:06+01:00">20.12.2016 17:06</time></div><a href="/news/_n2553111_/paukenschlag-alex-morgan-heuert-in-lyon-an/" title="Paukenschlag: Alex Morgan heuert in Lyon an" itemprop="url"><h4 class="title" itemprop="headline">Paukenschlag: Alex Morgan heuert in Lyon an</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T16:49+01:00">20.12.2016 16:49</time></div><a href="/news/_n2553093_/kopfkino-niersbach-begruendet-rueckzug/" title="&quot;Kopfkino&quot;: Niersbach begründet Rückzug" itemprop="url"><h4 class="title" itemprop="headline">"Kopfkino": Niersbach begründet Rückzug</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T16:48+01:00">20.12.2016 16:48</time></div><a href="/news/_n2553092_/james-bereitet-england-wechsel-vor/" title="James bereitet England-Wechsel vor" itemprop="url"><h4 class="title" itemprop="headline">James bereitet England-Wechsel vor</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T16:22+01:00">20.12.2016 16:22</time></div><a href="/news/_n2553004_/barca-ass-messi-lichtjahre-vor-ronaldo/" title="Barça-Ass: &quot;Messi Lichtjahre vor Ronaldo&quot;" itemprop="url"><h4 class="title" itemprop="headline">Barça-Ass: "Messi Lichtjahre vor Ronaldo"</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T16:14+01:00">20.12.2016 16:14</time></div><a href="/news/_n2553023_/kehrtwende-wagner-sagt-vfl-ab/" title="Kehrtwende! Wagner sagt VfL ab" itemprop="url"><h4 class="title" itemprop="headline">Kehrtwende! Wagner sagt VfL ab</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.12.2016 15:59</div><a href="/news/_n2553008_/jonjo-shelvey-fasst-rassismus-strafe-aus/" title="Jonjo Shelvey fasst Rassismus-Strafe aus"><h4 class="title">Jonjo Shelvey fasst Rassismus-Strafe aus</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T15:48+01:00">20.12.2016 15:48</time></div><a href="/news/_n2552985_/football-leaks-ermittlungen-in-frankreich/" title="&quot;Football Leaks&quot;: Ermittlungen in Frankreich" itemprop="url"><h4 class="title" itemprop="headline">"Football Leaks": Ermittlungen in Frankreich</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T15:11+01:00">20.12.2016 15:11</time></div><a href="/news/_n2552938_/45-millionen-mourinho-jagt-schweden-ass/" title="45 Millionen! Mourinho jagt Schweden-Ass" itemprop="url"><h4 class="title" itemprop="headline">45 Millionen! Mourinho jagt Schweden-Ass</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.12.2016 14:25</div><a href="/news/_n2552926_/vier-erste-liga-klubs-mit-roten-zahlen/" title="Vier Erste-Liga-Klubs mit roten Zahlen"><h4 class="title">Vier Erste-Liga-Klubs mit roten Zahlen</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T13:54+01:00">20.12.2016 13:54</time></div><a href="/news/_n2552890_/preetz-gehen-vor-terror-nicht-in-die-knie/" title="Preetz: &quot;Gehen vor Terror nicht in die Knie&quot;" itemprop="url"><h4 class="title" itemprop="headline">Preetz: "Gehen vor Terror nicht in die Knie"</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T13:52+01:00">20.12.2016 13:52</time></div><a href="/news/_n2552865_/vor-topspiel-bayern-duo-meldet-sich-fit/" title="Vor Topspiel: Bayern-Duo meldet sich fit" itemprop="url"><h4 class="title" itemprop="headline">Vor Topspiel: Bayern-Duo meldet sich fit</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T13:48+01:00">20.12.2016 13:48</time></div><a href="/news/_n2552871_/vfl-kandidat-wagner-auch-thema-in-augsburg/" title="VfL-Kandidat Wagner auch Thema in Augsburg?" itemprop="url"><h4 class="title" itemprop="headline">VfL-Kandidat Wagner auch Thema in Augsburg?</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T13:45+01:00">20.12.2016 13:45</time></div><a href="/news/_n2552880_/medien-badstuber-erwaegt-abschied-vom-fcb/" title="Medien: Badstuber erwägt Abschied vom FCB" itemprop="url"><h4 class="title" itemprop="headline">Medien: Badstuber erwägt Abschied vom FCB</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T13:27+01:00">20.12.2016 13:27</time></div><a href="/news/_n2552845_/nach-anschlag-bundesliga-verstaerkt-massnahmen/" title="Nach Anschlag: Bundesliga verstärkt Maßnahmen" itemprop="url"><h4 class="title" itemprop="headline">Nach Anschlag: Bundesliga verstärkt Maßnahmen</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T13:25+01:00">20.12.2016 13:25</time></div><a href="/news/_n2552838_/bayer-schmidt-fuerchtet-nicht-um-seinen-job/" title="Bayer: Schmidt fürchtet nicht um seinen Job" itemprop="url"><h4 class="title" itemprop="headline">Bayer: Schmidt fürchtet nicht um seinen Job</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.12.2016 13:02</div><a href="/news/_n2552723_/club-dilemma-was-wird-aus-burgstaller/" title="Club-Dilemma: Was wird aus Burgstaller?"><h4 class="title">Club-Dilemma: Was wird aus Burgstaller?</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T12:52+01:00">20.12.2016 12:52</time></div><a href="/news/_n2552756_/real-frohlockt-cas-kuerzt-transfersperre/" title="Real frohlockt: CAS kürzt Transfersperre" itemprop="url"><h4 class="title" itemprop="headline">Real frohlockt: CAS kürzt Transfersperre</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.12.2016 12:52</div><a href="/news/_n2552779_/korruption-bei-argentinischem-verband/" title="Korruption bei argentinischem Verband?"><h4 class="title">Korruption bei argentinischem Verband?</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T12:49+01:00">20.12.2016 12:49</time></div><a href="/news/_n2552768_/sv-wilhelmshaven-appelliert-an-dfb-boss/" title="SV Wilhelmshaven appelliert an DFB-Boss" itemprop="url"><h4 class="title" itemprop="headline">SV Wilhelmshaven appelliert an DFB-Boss</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T12:39+01:00">20.12.2016 12:39</time></div><a href="/news/_n2552743_/bundesliga-mit-schweigeminute-und-trauerflor/" title="Bundesliga mit Schweigeminute und Trauerflor" itemprop="url"><h4 class="title" itemprop="headline">Bundesliga mit Schweigeminute und Trauerflor</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T12:37+01:00">20.12.2016 12:37</time></div><a href="/news/_n2552745_/neue-samba-power-fuer-den-hsv/" title="Neue Samba-Power für den HSV?" itemprop="url"><h4 class="title" itemprop="headline">Neue Samba-Power für den HSV?</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T12:24+01:00">20.12.2016 12:24</time></div><a href="/news/_n2552715_/hasenhuettl-warnt-lahm-verbrennungsgefahr/" title="Hasenhüttl warnt Lahm: &quot;Verbrennungsgefahr&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hasenhüttl warnt Lahm: "Verbrennungsgefahr"</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T12:08+01:00">20.12.2016 12:08</time></div><a href="/news/_n2552680_/bitter-boateng-ausfall-bis-februar-bestaetigt/" title="Bitter! Boateng-Ausfall bis Februar bestätigt" itemprop="url"><h4 class="title" itemprop="headline">Bitter! Boateng-Ausfall bis Februar bestätigt</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T12:07+01:00">20.12.2016 12:07</time></div><a href="/news/_n2552712_/weckt-wagner-die-wehrlos-woelfe/" title="Weckt Wagner die Wehrlos-Wölfe?" itemprop="url"><h4 class="title" itemprop="headline">Weckt Wagner die Wehrlos-Wölfe?</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T11:41+01:00">20.12.2016 11:41</time></div><a href="/news/_n2552655_/erhoehte-sicherheitsvorkehrungen-in-frankfurt/" title="Erhöhte Sicherheitsvorkehrungen in Frankfurt" itemprop="url"><h4 class="title" itemprop="headline">Erhöhte Sicherheitsvorkehrungen in Frankfurt</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T11:34+01:00">20.12.2016 11:34</time></div><a href="/news/_n2552675_/italien-ventura-auch-technischer-direktor/" title="Italien: Ventura auch Technischer Direktor" itemprop="url"><h4 class="title" itemprop="headline">Italien: Ventura auch Technischer Direktor</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T11:31+01:00">20.12.2016 11:31</time></div><a href="/news/_n2552583_/fix-koeln-geht-im-winter-auf-einkaufstour/" title="Fix: Köln geht im Winter auf Einkaufstour" itemprop="url"><h4 class="title" itemprop="headline">Fix: Köln geht im Winter auf Einkaufstour</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T11:24+01:00">20.12.2016 11:24</time></div><a href="/news/_n2552632_/kiel-bindet-sturmtalent-sen/" title="Kiel bindet Sturmtalent Sen" itemprop="url"><h4 class="title" itemprop="headline">Kiel bindet Sturmtalent Sen</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T11:16+01:00">20.12.2016 11:16</time></div><a href="/news/_n2552624_/mertesacker-trauert-gnabry-hinterher/" title="Mertesacker trauert Gnabry hinterher" itemprop="url"><h4 class="title" itemprop="headline">Mertesacker trauert Gnabry hinterher</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T10:58+01:00">20.12.2016 10:58</time></div><a href="/news/_n2552536_/meinung-zu-schubert-zeit-fuer-einen-neuanfang/" title="Meinung zu Schubert: Zeit für einen Neuanfang" itemprop="url"><h4 class="title" itemprop="headline">Meinung zu Schubert: Zeit für einen Neuanfang</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T10:33+01:00">20.12.2016 10:33</time></div><a href="/news/_n2552589_/hsv-erwartet-deftiges-minus/" title="HSV erwartet deftiges Minus" itemprop="url"><h4 class="title" itemprop="headline">HSV erwartet deftiges Minus</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T09:53+01:00">20.12.2016 09:53</time></div><a href="/news/_n2552595_/vogts-dembele-in-zwei-jahren-bei-bayern/" title="Vogts: &quot;Dembélé in zwei Jahren bei Bayern&quot;" itemprop="url"><h4 class="title" itemprop="headline">Vogts: "Dembélé in zwei Jahren bei Bayern"</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T09:37+01:00">20.12.2016 09:37</time></div><a href="/news/_n2552539_/rb-vorstand-bayern-sind-lichtjahre-entfernt/" title="RB-Vorstand: Bayern? &quot;Sind Lichtjahre entfernt&quot;" itemprop="url"><h4 class="title" itemprop="headline">RB-Vorstand: Bayern? "Sind Lichtjahre entfernt"</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T09:12+01:00">20.12.2016 09:12</time></div><a href="/news/_n2552532_/costa-dieses-jahr-ist-eben-die-zeit-von-rb/" title="Costa: &quot;Dieses Jahr ist eben die Zeit von RB&quot;" itemprop="url"><h4 class="title" itemprop="headline">Costa: "Dieses Jahr ist eben die Zeit von RB"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T09:11+01:00">20.12.2016 09:11</time></div><a href="/news/_n2552529_/stevens-schalke-ein-vorbild-fuer-den-hsv/" title="Stevens: &quot;Schalke ein Vorbild für den HSV&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stevens: "Schalke ein Vorbild für den HSV"</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T09:08+01:00">20.12.2016 09:08</time></div><a href="/news/_n2552518_/sanchez-ersatz-arsenal-hat-reus-im-visier/" title="Sánchez-Ersatz: Arsenal hat Reus im Visier" itemprop="url"><h4 class="title" itemprop="headline">Sánchez-Ersatz: Arsenal hat Reus im Visier</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T08:03+01:00">20.12.2016 08:03</time></div><a href="/news/_n2552515_/medien-schmidt-in-leverkusen-vor-dem-aus/" title="Medien: Schmidt in Leverkusen vor dem Aus" itemprop="url"><h4 class="title" itemprop="headline">Medien: Schmidt in Leverkusen vor dem Aus</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2016-12-20T07:34+01:00">20.12.2016 07:34</time></div><a href="/news/_n2552514_/tauziehen-mit-fcb-bvb-jagt-bayers-brandt/" title="Tauziehen mit FCB? BVB jagt Bayers Brandt" itemprop="url"><h4 class="title" itemprop="headline">Tauziehen mit FCB? BVB jagt Bayers Brandt</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">19.12.2016 23:06</div><a href="/news/_n2552381_/derbysieg-lfc-wahnsinn-in-der-nachspielzeit/" title="Derbysieg! LFC-Wahnsinn in der Nachspielzeit"><h4 class="title">Derbysieg! LFC-Wahnsinn in der Nachspielzeit</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (deutschland/1bl/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2016 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>




	<div id="generated">
<!-- [generated 2016-12-20 22:47:28] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga1',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
