<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>Bundesliga &raquo; News &raquo; Sturm gewinnt das Pack-Derby beim WAC</title>
	<meta name="description" content="Mit einem 2:0-Auswärtssieg beim Wolfsberger AC kann Sturm Graz die Tabellenführung zurückerobern - war es das letzte Match unter Franco Foda?">
	<meta name="keywords" content="Bundesliga, News, Sturm gewinnt das Pack-Derby beim WAC, Bundesliga, Sturm Graz, Wolfsberger AC">
	<meta name="news_keywords" content="Bundesliga, Mit, 2:0-Auswärtssieg, Wolfsberger AC, Sturm Graz, Tabellenführung, -, Match, Franco Foda? #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Sturm gewinnt das Pack-Derby beim WAC" />
	<meta property="og:description" content="Mit einem 2:0-Auswärtssieg beim Wolfsberger AC kann Sturm Graz die Tabellenführung zurückerobern - war es das letzte Match unter Franco Foda?" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.weltsport.net/picmon/00/2vfS_8b2jBA_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Mit, 2:0-Auswärtssieg, Wolfsberger AC, Sturm Graz, Tabellenführung, -, Match, Franco Foda? #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
	<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://static.foba1.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://static.foba1.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://static.foba1.com/js/generated.js?v=5"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="https://static.foba1.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Österreich <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/aut-bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-erste-liga/">Erste Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-oefb-cup/">ÖFB-Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/aut-regionalliga-ost/">Regionalliga Ost</a><a href="/wettbewerb/aut-regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/aut-regionalliga-mitte/">Regionalliga Mitte</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/aut-1-noe-landesliga/">1. NÖ Landesliga</a><a href="/wettbewerb/aut-burgenlandliga/">Burgenlandliga</a><a href="/wettbewerb/aut-vorarlbergliga/">Vorarlbergliga</a><a href="/wettbewerb/aut-salzburger-liga/">Salzburger Liga</a><a href="/wettbewerb/aut-ooe-liga/">OÖ Liga</a><a href="/wettbewerb/aut-steiermark-landesliga/">Steiermark Landesliga</a><a href="/wettbewerb/aut-tirol-liga/">Tirol Liga</a><a href="/wettbewerb/aut-kaerntner-liga/">Kärntner Liga</a><a href="/wettbewerb/aut-wiener-liga/">Wiener Liga</a></div><a id="toggle-menu_2" href="javascript:;">Landesligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/aut-frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/aut-frauen-oefb-ladies-cup/">ÖFB Ladies Cup [Fr.]</a><a href="/wettbewerb/aut-frauen-relegation/">Relegation [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/aut-supercup/">Supercup</a><a href="/wettbewerb/aut-nationalliga/">Nationalliga</a><a href="/wettbewerb/aut-staatsliga/">Staatsliga</a><a href="/wettbewerb/aut-wiener-liga-1945-1949/">Wiener Liga (1945-1949)</a><a href="/wettbewerb/aut-gauliga-1938-1945/">Gauliga (1938-1945)</a><a href="/wettbewerb/aut-nationalliga-1937-38/">Nationalliga (1937/38)</a><a href="/wettbewerb/aut-wiener-liga-1-klasse-1923-1937/">Wiener Liga 1. Klasse (1923-1937)</a><a href="/wettbewerb/aut-1-klasse-noefv-1911-1923/">1. Klasse NÖFV (1911-1923)</a></div><a id="toggle-menu_5" href="javascript:;">Archiv <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none; height: 300px;"><a href="/wettbewerb/aut-aufstieg-erste-liga/">Aufstieg Erste Liga</a></div><a id="toggle-menu_6" href="javascript:;">weitere Ligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_17" style="display: none;"><a href="/teams/oesterreich-team/">Österreich</a><a href="/teams/oesterreich-olymp-team/">Österreich Olymp.</a><a href="/teams/oesterreich-frauen-team/">Österreich [Fr.]</a><a href="/teams/oesterreich-u21-h-team/">Österreich [U21]</a><a href="/teams/oesterreich-u-20-h-team/">Österreich [U20]</a><a href="/teams/oesterreich-u19-h-team/">Österreich [U19]</a><a href="/teams/oesterreich-u19-d-team/">Österreich [U19 (F)]</a><a href="/teams/oesterreich-u18-h-team/">Österreich [U18]</a><a href="/teams/oesterreich-u17-h-team/">Österreich [U17]</a><a href="/teams/oesterreich-u17-d-team/">Österreich [U17 (F)]</a><a href="/teams/oesterreich-u16-h-team/">Österreich [U16]</a></div><a id="toggle-menu_7" href="javascript:;">Nationalteams <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_7').toggle(
					function()
					{
						$('#sub_navi_body_17').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_17').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/ -->
		<div class="breadcrumb">
						<h1>Österreich &raquo; Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2017/2018</li> -->
							<li><a href="/wettbewerb/aut-bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/aut-bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/aut-bundesliga-2017-2018-spieltag/13/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/aut-bundesliga-2017-2018/">Spielplan</a></li>
							<li><a href="/historie/aut-bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/aut-bundesliga-2017-2018/">Mannschaften</a></li>
							<li><a href="/spielerliste/aut-bundesliga-2017-2018/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/aut-bundesliga-2017-2018/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/aut-bundesliga-2017-2018/">Torjäger</a></li>															<li>
									<a href="/scorer/aut-bundesliga-2017-2018/">Scorer</a> / 
									<a href="/assists/aut-bundesliga-2017-2018/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/aut-bundesliga-2017-2018/">Stadien</a></li>							<li><a href="/zuschauer/aut-bundesliga-2017-2018/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/aut-bundesliga-2017-2018/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/aut-bundesliga/">Statistik</a></li>							<li><a href="/sieger/aut-bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/aut-bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/aut-bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/aut-bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/aut-bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://static.foba1.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://static.foba1.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		29.10.2017 18:34 Uhr 
	</div>
	<h1 class="wfb-news-title">Sturm gewinnt das Pack-Derby beim WAC</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.weltsport.net/picmon/00/2vfS_8b2jBA_l.jpg" alt="Bei widrigen bis grenzwertigen Bedingungen empfing der WAC Sturm Graz" title="Bei widrigen bis grenzwertigen Bedingungen empfing der WAC Sturm Graz" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Bei widrigen bis grenzwertigen Bedingungen empfing der WAC Sturm Graz
	</div>
	<div class="wfb-news-content">
		<p>Mit einem 2:0-(0:0)-Erfolg in Wolfsberg hat sich Sturm Graz im abschließenden Sonntagsspiel der 13. Runde die Führung in der Bundesliga zurück geholt. Beim möglichen Abschiedsspiel von ÖFB-Teamchef-Kandidat Franco Foda schossen Deni Alar (57.) und Philipp Huspek (70.) die "Blackys" zum vierten Ligasieg en suite, Alar schloss mit seinem neunten Treffer zu Saisonleader Munas Dabbur auf.</p>  <p>Der WAC konnte sich für das blamable Cup-Aus bei Viertligist Wimpassing nicht rehabilitieren und kassierte die vierte Niederlage in den jüngsten fünf Ligaspielen (13 Gegentore), sieben Partien in Folge ist der Tabellenachte schon ohne Sieg.</p>  <p>Wie erwartet dominierte Sturm, das mit einer defensiven Dreierkette agierte, vor rund 4.500 Zuschauern die Windlotterie. Die Partie verlief flott, bot aber nicht zuletzt wegen der widrigen Bedingungen viel Kampf und Krampf. Gerade der sonst auf hohe Bälle abonnierte WAC hatte in der ersten Hälfte gegen die Windrichtung schwer zu kämpfen, gab bis zur Pause auch keinen einzigen ernstzunehmenden Torschuss ab. Wenige Minuten musste zudem der verletzte Gerald Nutz ausgewechselt werden.</p>  <p>Sturm, bei dem der von einem Magen-Darm-Virus angeschlagene Dauerbrenner Peter Zulj nur auf der Bank saß, sorgte zumindest zweimal für etwas Gefahr: In der elften Minute wurde ein Schussversuch von Philipp Huspek geblockt, kurz darauf rettete Nemanja Rnic mit einem gut getimten Tackling im Strafraum vor dem einschussbereiten Deni Alar (12.). Stefan Hierländer überraschte mit einem Eckball schließlich Goalie Raphael Sallinger, den die Stange aber vor einem Eigentor rettete (24.).</p>  <p>Nach Wiederbeginn rettete Sallinger dann selbst die "Wölfe" vor dem Rückstand, lenkte eine scharfen Kopfball von Thorsten Röcher über das Tor (49.). Doch eine sichtlich engagiertere Sturm-Elf hielt den Druck aufrecht und kam wenig später doch zur verdienten Führung: Nach einer schnellen Kombination auf der rechten Seite vollierte Alar eine Huspek-Flanke im Fünfer zum 1:0 ins Tor. Die Grazer ließen nicht locker und kamen nach einem schlecht geklärten Eckball durch einen Kunstschuss Huspeks von der Strafraumgrenze zum 2:0. Auch im Finish vermochte der WAC nicht mehr, dem Spiel eine Wendung zu geben.</p>  <p><b>Mehr dazu:</b><br /> <a href="/spielplan/aut-bundesliga-2017-2018-spieltag/13/">>> Ergebnisse und Tabelle Bundesliga</a></p>  <p>apa</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/aut-bundesliga/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/aut-bundesliga/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/OEFBL" data-widget-id="332115506695913473" data-screen-name="OEFBL" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @OEFBL</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/aut-bundesliga/"><img src="https://static.foba1.com/bilder/wettbewerbe/50/12.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/aut-bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/sturm-graz/"><img src="https://static.foba1.com/bilder/wappen/klein/584.gif" border="0" width="50" hspace="5" title="Sturm Graz" /></a>
														</td>
							<td colspan="2"><a href="/teams/sturm-graz/">Sturm Graz</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/wolfsberger-ac/"><img src="https://static.foba1.com/bilder/wappen/klein/13065.gif" border="0" width="50" hspace="5" title="Wolfsberger AC" /></a>
														</td>
							<td colspan="2"><a href="/teams/wolfsberger-ac/">Wolfsberger AC</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2017-2018-wolfsberger-ac-sturm-graz/"><img src="https://static.foba1.com/bilder/wappen/mini/13065.gif" border="0" width="20" hspace="5" align="absmiddle" title="Wolfsberger AC - Sturm Graz" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2017-2018-wolfsberger-ac-sturm-graz/">Wolfsberger AC</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2017-2018-wolfsberger-ac-sturm-graz/">0:2</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/bundesliga-2017-2018-wolfsberger-ac-sturm-graz/"><img src="https://static.foba1.com/bilder/wappen/mini/584.gif" border="0" width="20" hspace="5" align="absmiddle" title="Wolfsberger AC - Sturm Graz" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2017-2018-wolfsberger-ac-sturm-graz/">Sturm Graz</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T18:51+01:00">29.10.2017 18:51</time></div><a href="/news/_n2953227_/wolfsburg-und-bayern-vor-machbaren-aufgaben/" title="Wolfsburg und Bayern vor machbaren Aufgaben" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg und Bayern vor machbaren Aufgaben</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 18:34</div><a href="/news/_n2953151_/sturm-gewinnt-das-pack-derby-beim-wac/" title="Sturm gewinnt das Pack-Derby beim WAC"><h4 class="title">Sturm gewinnt das Pack-Derby beim WAC</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 18:17</div><a href="/news/_n2953097_/madrid-verliert-beim-aufsteiger-aus-katalonien/" title="Madrid verliert beim Aufsteiger aus Katalonien"><h4 class="title">Madrid verliert beim Aufsteiger aus Katalonien</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T18:16+01:00">29.10.2017 18:16</time></div><a href="/news/_n2953155_/pokal-hammer-bayern-empfaengt-den-bvb/" title="Pokal-Hammer! Bayern empfängt den BVB" itemprop="url"><h4 class="title" itemprop="headline">Pokal-Hammer! Bayern empfängt den BVB</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T17:56+01:00">29.10.2017 17:56</time></div><a href="/news/_n2953061_/braunschweig-bleibt-remis-koenig-im-unterhaus/" title="Braunschweig bleibt Remis-König im Unterhaus" itemprop="url"><h4 class="title" itemprop="headline">Braunschweig bleibt Remis-König im Unterhaus</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T17:27+01:00">29.10.2017 17:27</time></div><a href="/news/_n2953003_/nouri-raus-rufe-bei-bremens-heim-klatsche/" title="&quot;Nouri raus!&quot;-Rufe bei Bremens Heim-Klatsche" itemprop="url"><h4 class="title" itemprop="headline">"Nouri raus!"-Rufe bei Bremens Heim-Klatsche</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 17:13</div><a href="/news/_n2952954_/zorc-bvb-kann-keine-irrsinnigen-spruenge-machen/" title="Zorc: BVB kann &quot;keine irrsinnigen Sprünge machen&quot;"><h4 class="title">Zorc: BVB kann "keine irrsinnigen Sprünge machen"</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T16:30+01:00">29.10.2017 16:30</time></div><a href="/news/_n2952897_/spaetes-tor-rettet-wolfsburg-die-tabellenspitze/" title="Spätes Tor rettet Wolfsburg die Tabellenspitze" itemprop="url"><h4 class="title" itemprop="headline">Spätes Tor rettet Wolfsburg die Tabellenspitze</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T16:09+01:00">29.10.2017 16:09</time></div><a href="/news/_n2952881_/magdeburg-patzt---preussen-geht-unter/" title="Magdeburg patzt - Preußen geht unter" itemprop="url"><h4 class="title" itemprop="headline">Magdeburg patzt - Preußen geht unter</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 15:22</div><a href="/news/_n2952805_/heidenheim-rettet-sieg-gegen-fcn-ueber-die-zeit/" title="Heidenheim rettet Sieg gegen FCN über die Zeit"><h4 class="title">Heidenheim rettet Sieg gegen FCN über die Zeit</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 15:21</div><a href="/news/_n2952817_/msv-joker-rettet-punkt-gegen-schwache-berliner/" title="MSV-Joker rettet Punkt gegen schwache Berliner"><h4 class="title">MSV-Joker rettet Punkt gegen schwache Berliner</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T14:57+01:00">29.10.2017 14:57</time></div><a href="/news/_n2952751_/mourinho-von-united-fans-enttaeuscht/" title="Mourinho von United-Fans &quot;enttäuscht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Mourinho von United-Fans "enttäuscht"</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 14:54</div><a href="/news/_n2952729_/rote-bullen-sehen-rot-schlimmer-als-gegentor/" title="Rote Bullen sehen rot: &quot;Schlimmer als Gegentor&quot;"><h4 class="title">Rote Bullen sehen rot: "Schlimmer als Gegentor"</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T14:50+01:00">29.10.2017 14:50</time></div><a href="/news/_n2952748_/kruse-gegen-augsburg-mit-startelf-comeback/" title="Kruse gegen Augsburg mit Startelf-Comeback" itemprop="url"><h4 class="title" itemprop="headline">Kruse gegen Augsburg mit Startelf-Comeback</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 14:41</div><a href="/news/_n2952700_/oesterreich-sucht-nachfolger-fuer-koller/" title="Österreich sucht Nachfolger für Koller"><h4 class="title">Österreich sucht Nachfolger für Koller</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T14:27+01:00">29.10.2017 14:27</time></div><a href="/news/_n2952695_/gladbach-entschuldigt-sich-fuer-hass-banner/" title="Gladbach entschuldigt sich für Hass-Banner" itemprop="url"><h4 class="title" itemprop="headline">Gladbach entschuldigt sich für Hass-Banner</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T14:15+01:00">29.10.2017 14:15</time></div><a href="/news/_n2952613_/marquez-feiert-trotz-drogen-vorwurf-comeback/" title="Márquez feiert trotz Drogen-Vorwurf Comeback" itemprop="url"><h4 class="title" itemprop="headline">Márquez feiert trotz Drogen-Vorwurf Comeback</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T14:03+01:00">29.10.2017 14:03</time></div><a href="/news/_n2952622_/moukoko-mit-saisontoren-22-und-23-fuer-den-bvb/" title="Moukoko mit Saisontoren 22 und 23 für den BVB" itemprop="url"><h4 class="title" itemprop="headline">Moukoko mit Saisontoren 22 und 23 für den BVB</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T13:50+01:00">29.10.2017 13:50</time></div><a href="/news/_n2952603_/freiburg-unterstreicht-gute-form/" title="Freiburg unterstreicht gute Form" itemprop="url"><h4 class="title" itemprop="headline">Freiburg unterstreicht gute Form</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T13:28+01:00">29.10.2017 13:28</time></div><a href="/news/_n2952595_/entwarnung-bei-koelns-maroh/" title="Entwarnung bei Kölns Maroh?" itemprop="url"><h4 class="title" itemprop="headline">Entwarnung bei Kölns Maroh?</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T13:25+01:00">29.10.2017 13:25</time></div><a href="/news/_n2952593_/toprak-und-dahoud-wieder-im-bvb-training/" title="Toprak und Dahoud wieder im BVB-Training" itemprop="url"><h4 class="title" itemprop="headline">Toprak und Dahoud wieder im BVB-Training</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T13:06+01:00">29.10.2017 13:06</time></div><a href="/news/_n2952562_/sueffisanter-heidel-wuenscht-sich-krise-a-la-bvb/" title="Süffisanter Heidel wünscht sich Krise à la BVB" itemprop="url"><h4 class="title" itemprop="headline">Süffisanter Heidel wünscht sich Krise à la BVB</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 12:55</div><a href="/news/_n2952550_/heidel-ueber-goretzka-geht-nicht-mehr-ums-geld/" title="Heidel über Goretzka: &quot;Geht nicht mehr ums Geld&quot;"><h4 class="title">Heidel über Goretzka: "Geht nicht mehr ums Geld"</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T12:48+01:00">29.10.2017 12:48</time></div><a href="/news/_n2951833_/bangen-um-keita-rb-gibt-leichte-entwarnung/" title="Bangen um Keïta: RB gibt leichte Entwarnung" itemprop="url"><h4 class="title" itemprop="headline">Bangen um Keïta: RB gibt leichte Entwarnung</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T12:48+01:00">29.10.2017 12:48</time></div><a href="/news/_n2952530_/leipzig-erklaert-werner-fuer-unverkaeuflich/" title="Leipzig erklärt Werner für unverkäuflich" itemprop="url"><h4 class="title" itemprop="headline">Leipzig erklärt Werner für unverkäuflich</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T12:37+01:00">29.10.2017 12:37</time></div><a href="/news/_n2952520_/borussen-im-pech-hofmann-faellt-fuer-die-hinrunde-aus/" title="Borussen im Pech: Hofmann fällt für die Hinrunde aus" itemprop="url"><h4 class="title" itemprop="headline">Borussen im Pech: Hofmann fällt für die Hinrunde aus</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 12:09</div><a href="/news/_n2952439_/nach-coup-breitenreiters-trickkiste-ueberzeugt/" title="Nach Coup: Breitenreiters &quot;Trickkiste&quot; überzeugt"><h4 class="title">Nach Coup: Breitenreiters "Trickkiste" überzeugt</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T12:01+01:00">29.10.2017 12:01</time></div><a href="/news/_n2952463_/klopp-nach-kumpel-duell-der-druck-war-da/" title="Klopp nach Kumpel-Duell: &quot;Der Druck war da&quot;" itemprop="url"><h4 class="title" itemprop="headline">Klopp nach Kumpel-Duell: "Der Druck war da"</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T12:00+01:00">29.10.2017 12:00</time></div><a href="/news/_n2952430_/grifo-nach-startelf-debuet-zum-match-winner/" title="Grifo nach Startelf-Debüt zum Match-Winner" itemprop="url"><h4 class="title" itemprop="headline">Grifo nach Startelf-Debüt zum Match-Winner</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 11:59</div><a href="/news/_n2952464_/rapid-unzufrieden-auf-der-erfolgswelle/" title="Rapid: Unzufrieden auf der Erfolgswelle"><h4 class="title">Rapid: Unzufrieden auf der Erfolgswelle</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T11:56+01:00">29.10.2017 11:56</time></div><a href="/news/_n2952424_/wolfsburg-bewertet-remis-serie-positiv/" title="Wolfsburg bewertet Remis-Serie positiv" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg bewertet Remis-Serie positiv</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 11:47</div><a href="/news/_n2952452_/salzburg-atmet-durch-austria-hadert/" title="Salzburg atmet durch, Austria hadert"><h4 class="title">Salzburg atmet durch, Austria hadert</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T11:44+01:00">29.10.2017 11:44</time></div><a href="/news/_n2952441_/bayerns-perfekte-wochen-seit-heynckes-rueckkehr/" title="Bayerns perfekte Wochen seit Heynckes-Rückkehr" itemprop="url"><h4 class="title" itemprop="headline">Bayerns perfekte Wochen seit Heynckes-Rückkehr</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T11:33+01:00">29.10.2017 11:33</time></div><a href="/news/_n2952432_/fantasievoller-james-draengt-sich-in-den-fokus/" title="&quot;Fantasievoller&quot; James drängt sich in den Fokus" itemprop="url"><h4 class="title" itemprop="headline">"Fantasievoller" James drängt sich in den Fokus</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 11:32</div><a href="/news/_n2952356_/keine-feier-beim-hsv-trotz-arps-premieren-tor/" title="&quot;Keine Feier&quot; beim HSV trotz Arps Premieren-Tor"><h4 class="title">"Keine Feier" beim HSV trotz Arps Premieren-Tor</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T11:22+01:00">29.10.2017 11:22</time></div><a href="/news/_n2952434_/sturm-herwart-anstoss-in-dresden-verschoben/" title="Sturm &quot;Herwart&quot;: Anstoß in Dresden verschoben" itemprop="url"><h4 class="title" itemprop="headline">Sturm "Herwart": Anstoß in Dresden verschoben</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T11:12+01:00">29.10.2017 11:12</time></div><a href="/news/_n2952327_/gladbacher-hass-plakat-beschaemend/" title="Gladbacher Hass-Plakat &quot;beschämend&quot;" itemprop="url"><h4 class="title" itemprop="headline">Gladbacher Hass-Plakat "beschämend"</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T11:07+01:00">29.10.2017 11:07</time></div><a href="/news/_n2952389_/strasser-entschuldigt-sich-bei-fck-fans/" title="Strasser entschuldigt sich bei FCK-Fans" itemprop="url"><h4 class="title" itemprop="headline">Strasser entschuldigt sich bei FCK-Fans</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 10:59</div><a href="/news/_n2952381_/bayerns-stuermer-not-haben-keinen-backup/" title="Bayerns Stürmer-Not: &quot;Haben keinen Backup&quot;"><h4 class="title">Bayerns Stürmer-Not: "Haben keinen Backup"</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T10:58+01:00">29.10.2017 10:58</time></div><a href="/news/_n2952319_/podolski-klub-feiert-last-minute-sieg/" title="Podolski-Klub feiert Last-Minute-Sieg" itemprop="url"><h4 class="title" itemprop="headline">Podolski-Klub feiert Last-Minute-Sieg</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T10:39+01:00">29.10.2017 10:39</time></div><a href="/news/_n2952242_/verzweifelte-koelner-nehmen-hsvals-vorbild/" title="Verzweifelte Kölner nehmen HSV als Vorbild" itemprop="url"><h4 class="title" itemprop="headline">Verzweifelte Kölner nehmen HSV als Vorbild</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 10:30</div><a href="/news/_n2952255_/flasche-leer-bei-der-tsg-kommen-an-grenzen/" title="Flasche leer bei der TSG: &quot;Kommen an Grenzen&quot;"><h4 class="title">Flasche leer bei der TSG: "Kommen an Grenzen"</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T10:21+01:00">29.10.2017 10:21</time></div><a href="/news/_n2952252_/loew-sieht-brasilien-als-titel-anwaerter/" title="Löw sieht Brasilien als Titel-Anwärter" itemprop="url"><h4 class="title" itemprop="headline">Löw sieht Brasilien als Titel-Anwärter</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 10:12</div><a href="/news/_n2952290_/poldi-rueckkehr-zum-fc-wuerde-mich-stolz-machen/" title="Poldi-Rückkehr zum FC? &quot;Würde mich stolz machen&quot;"><h4 class="title">Poldi-Rückkehr zum FC? "Würde mich stolz machen"</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.10.2017 10:10</div><a href="/news/_n2952238_/ich-hasse-es-werkself-kritisiert-video-beweis/" title="&quot;Ich hasse es&quot;: Werkself kritisiert Video-Beweis"><h4 class="title">"Ich hasse es": Werkself kritisiert Video-Beweis</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T10:01+01:00">29.10.2017 10:01</time></div><a href="/news/_n2952219_/leipzig-gegner-porto-festigt-tabellenfuehrung/" title="Leipzig-Gegner Porto festigt Tabellenführung" itemprop="url"><h4 class="title" itemprop="headline">Leipzig-Gegner Porto festigt Tabellenführung</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T08:19+01:00">29.10.2017 08:19</time></div><a href="/news/_n2952216_/loew-bayern-job-keine-ueberlegung-wert/" title="Löw: Bayern-Job &quot;keine Überlegung wert&quot;" itemprop="url"><h4 class="title" itemprop="headline">Löw: Bayern-Job "keine Überlegung wert"</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T08:10+01:00">29.10.2017 08:10</time></div><a href="/news/_n2952215_/union-vor-naechstem-stopp-im-aufstiegsrennen/" title="Union vor nächstem Stopp im Aufstiegsrennen" itemprop="url"><h4 class="title" itemprop="headline">Union vor nächstem Stopp im Aufstiegsrennen</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-29T08:05+01:00">29.10.2017 08:05</time></div><a href="/news/_n2952214_/werder-beim-angstgegner-unter-druck--sorgen-im-derby/" title="Werder beim Angstgegner unter Druck - Sorgen im Derby" itemprop="url"><h4 class="title" itemprop="headline">Werder beim Angstgegner unter Druck - Sorgen im Derby</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-10-28T22:36+01:00">28.10.2017 22:36</time></div><a href="/news/_n2951956_/barca-zittert-sich-in-bilbao-zum-sieg/" title="Barça zittert sich in Bilbao zum Sieg" itemprop="url"><h4 class="title" itemprop="headline">Barça zittert sich in Bilbao zum Sieg</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (europa/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2017 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>




	<div id="generated">
<!-- [generated 2017-10-29 19:18:02] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'aut-bundesliga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
