<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>WM &raquo; News &raquo; Nigeria nachträglich mit Punktabzug bestraft</title>
	<meta name="description" content="Der Fußball-Weltverband FIFA hat Nigeria wegen des Einsatzes eines nicht-spielberechtigten Spielers zwei Punkte in der WM-Qualifikation abgesprochen.">
	<meta name="keywords" content="WM, News, Nigeria nachträglich mit Punktabzug bestraft, WM, WM-Quali. Afrika, Nigeria, Abdullahi Shehu">
	<meta name="news_keywords" content="WM, Der Fußball-Weltverband FIFA, Nigeria, Einsatzes, Spielers, Punkte, WM-Qualifikation">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Nigeria nachträglich mit Punktabzug bestraft" />
	<meta property="og:description" content="Der Fußball-Weltverband FIFA hat Nigeria wegen des Einsatzes eines nicht-spielberechtigten Spielers zwei Punkte in der WM-Qualifikation abgesprochen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.weltsport.net/sidnew/a222c4ad0c8ef3fd3a486f6266651b591fcff3b8.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="WM" />
	<meta property="article:tag" content="Der Fußball-Weltverband FIFA, Nigeria, Einsatzes, Spielers, Punkte, WM-Qualifikation" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
	<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://static.foba1.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://static.foba1.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://static.foba1.com/js/generated.js?v=5"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'WM',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'WM',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="https://static.foba1.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://static.foba1.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-relegation/">WM Qualifikation Relegation [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u-21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/ -->
		<div class="breadcrumb">
						<h1>WM &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018 in Russland</li> -->
							<li><a href="/wettbewerb/wm/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/wm/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/wm-2018-in-russland-gruppe-f/0/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/wm-2018-in-russland/">Spielplan</a></li>
							<li><a href="/historie/wm/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/wm-2018-in-russland/">Mannschaften</a></li>
							<li><a href="/spielerliste/wm-2018-in-russland/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/wm-2018-in-russland/">Torjäger</a></li>															<li>
									<a href="/scorer/wm-2018-in-russland/">Scorer</a> / 
									<a href="/assists/wm-2018-in-russland/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/wm-2018-in-russland/">Stadien</a></li>														<li><a href="/schiedsrichter/wm-2018-in-russland/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/wm/">Statistik</a></li>							<li><a href="/sieger/wm/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/wm/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/wm/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/wm/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/wm/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'WM',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://static.foba1.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://static.foba1.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		13.12.2017 17:00 Uhr 
	</div>
	<h1 class="wfb-news-title">Nigeria nachträglich mit Punktabzug bestraft</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.weltsport.net/sidnew/a222c4ad0c8ef3fd3a486f6266651b591fcff3b8.jpg" alt="Abdullahi Shehu (vorne) war nicht spielberechtigt" title="Abdullahi Shehu (vorne) war nicht spielberechtigt" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Abdullahi Shehu (vorne) war nicht spielberechtigt
	</div>
	<div class="wfb-news-content">
		<p>Der Fußball-Weltverband FIFA hat Nigeria wegen des Einsatzes eines nicht-spielberechtigten Spielers einen Punkt in der WM-Qualifikation abgesprochen.</p>  <p>Die Partie in Algerien, die ursprünglich 1:1 ausgegangen war, wurde 3:0 für die Gastgeber gewertet. Nigeria hatte Abdullahi Shehu eingesetzt, obwohl dieser eigentlich eine Gelb-Sperre hätte absitzen müssen. </p>  <p>Der Verband muss zudem eine Strafe in Höhe von 6000 US-Dollar zahlen. Auf das Ergebnis der Qualifikation hat die Sanktion keinen Einfluss. Nigeria bleibt mit 13 statt 14 Punkten Tabellenerster der Gruppe B und fährt zur Endrunde nach Russland (14. Juni bis 15. Juli). Algerien bleibt mit vier statt zwei Zählern Letzter.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/wm/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/wm/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'WM',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/FIFAWorldCup" data-widget-id="332115506695913473" data-screen-name="FIFAWorldCup" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @FIFAWorldCup</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/wm/"><img src="https://static.foba1.com/bilder/wettbewerbe/50/21.gif" border="0" width="50" hspace="5" title="WM" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/wm/">WM</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/wm-quali-afrika/"><img src="https://static.foba1.com/bilder/wettbewerbe/50/317.gif" border="0" width="50" hspace="5" title="WM-Quali. Afrika" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/nigeria-team/"><img src="https://static.foba1.com/bilder/wappen/klein/100.gif" border="0" width="50" hspace="5" title="Nigeria" /></a>
														</td>
							<td colspan="2"><a href="/teams/nigeria-team/">Nigeria</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/abdullahi-shehu/"><img src="https://static.foba1.com/bilder/spieler/klein/0.png" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/abdullahi-shehu/">Abdullahi Shehu</a></td>
																													</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/wm-quali-afrika-2015-2017-gruppe-b-algerien-nigeria/"><img src="https://static.foba1.com/bilder/wappen/mini/69.gif" border="0" width="20" hspace="5" align="absmiddle" title="Algerien - Nigeria" /></a>
														</td>
							<td><a href="/spielbericht/wm-quali-afrika-2015-2017-gruppe-b-algerien-nigeria/">Algerien</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/wm-quali-afrika-2015-2017-gruppe-b-algerien-nigeria/">Wert.</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/wm-quali-afrika-2015-2017-gruppe-b-algerien-nigeria/"><img src="https://static.foba1.com/bilder/wappen/mini/100.gif" border="0" width="20" hspace="5" align="absmiddle" title="Algerien - Nigeria" /></a>
														</td>
							<td><a href="/spielbericht/wm-quali-afrika-2015-2017-gruppe-b-algerien-nigeria/">Nigeria</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T18:02+01:00">13.12.2017 18:02</time></div><a href="/news/_n3006605_/neymar-nach-heimattrip-wieder-in-paris/" title="Neymar nach Heimattrip wieder in Paris" itemprop="url"><h4 class="title" itemprop="headline">Neymar nach Heimattrip wieder in Paris</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T17:00+01:00">13.12.2017 17:00</time></div><a href="/news/_n3006565_/nigeria-nachtraeglich-mit-punktabzug-bestraft/" title="Nigeria nachträglich mit Punktabzug bestraft" itemprop="url"><h4 class="title" itemprop="headline">Nigeria nachträglich mit Punktabzug bestraft</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T16:38+01:00">13.12.2017 16:38</time></div><a href="/news/_n3006503_/mehr-fanbeauftragte-fuer-deutsche-profi-klubs/" title="Mehr Fanbeauftragte für deutsche Profi-Klubs" itemprop="url"><h4 class="title" itemprop="headline">Mehr Fanbeauftragte für deutsche Profi-Klubs</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T15:35+01:00">13.12.2017 15:35</time></div><a href="/news/_n3006405_/embolos-ziel-verletzung-aus-den-koepfen-kriegen/" title="Embolos Ziel: &quot;Verletzung aus den Köpfen kriegen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Embolos Ziel: "Verletzung aus den Köpfen kriegen"</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T15:33+01:00">13.12.2017 15:33</time></div><a href="/news/_n3006406_/duisburg-profi-erleidet-kuriose-dusch-verletzung/" title="Duisburg-Profi erleidet kuriose Dusch-Verletzung" itemprop="url"><h4 class="title" itemprop="headline">Duisburg-Profi erleidet kuriose Dusch-Verletzung</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.12.2017 15:07</div><a href="/news/_n3006395_/ich-bat-den-arzt-mir-das-bein-zu-amputieren/" title="&quot;Ich bat den Arzt, mir das Bein zu amputieren&quot;"><h4 class="title">"Ich bat den Arzt, mir das Bein zu amputieren"</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T14:58+01:00">13.12.2017 14:58</time></div><a href="/news/_n3006385_/klub-ikone-fritz-warnt-werder-vor-euphorie/" title="Klub-Ikone Fritz warnt Werder vor Euphorie" itemprop="url"><h4 class="title" itemprop="headline">Klub-Ikone Fritz warnt Werder vor Euphorie</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T14:54+01:00">13.12.2017 14:54</time></div><a href="/news/_n3006380_/statt-wagner-wechselt-petersen-zum-fc-bayern/" title="Statt Wagner: Wechselt Petersen zum FC Bayern?" itemprop="url"><h4 class="title" itemprop="headline">Statt Wagner: Wechselt Petersen zum FC Bayern?</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T14:32+01:00">13.12.2017 14:32</time></div><a href="/news/_n3006350_/hsv-talfahrt-seeler-holt-zum-rundumschlag-aus/" title="HSV-Talfahrt: Seeler holt zum Rundumschlag aus" itemprop="url"><h4 class="title" itemprop="headline">HSV-Talfahrt: Seeler holt zum Rundumschlag aus</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T14:26+01:00">13.12.2017 14:26</time></div><a href="/news/_n3006333_/pep-jetzt-sieges-rekordhalter-in-drei-ligen/" title="Pep jetzt Sieges-Rekordhalter in drei Ligen" itemprop="url"><h4 class="title" itemprop="headline">Pep jetzt Sieges-Rekordhalter in drei Ligen</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T14:08+01:00">13.12.2017 14:08</time></div><a href="/news/_n3006344_/kurioser-kart-unfall-crouch-verschonte-xabi-alonso/" title="Kurioser Kart-Unfall: Crouch verschonte Xabi Alonso" itemprop="url"><h4 class="title" itemprop="headline">Kurioser Kart-Unfall: Crouch verschonte Xabi Alonso</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T13:48+01:00">13.12.2017 13:48</time></div><a href="/news/_n3006312_/stoeger-laut-watzke-keine-notloesung-beim-bvb/" title="Stöger laut Watzke keine &quot;Notlösung&quot; beim BVB" itemprop="url"><h4 class="title" itemprop="headline">Stöger laut Watzke keine "Notlösung" beim BVB</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T13:27+01:00">13.12.2017 13:27</time></div><a href="/news/_n3006310_/medien-trapp-ein-thema-beim-fc-bayern/" title="Medien: Trapp ein Thema beim FC Bayern" itemprop="url"><h4 class="title" itemprop="headline">Medien: Trapp ein Thema beim FC Bayern</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T13:26+01:00">13.12.2017 13:26</time></div><a href="/news/_n3006271_/bvb-begruesst-reus-piszczek-und-durm-zurueck/" title="BVB begrüßt Reus, Piszczek und Durm zurück" itemprop="url"><h4 class="title" itemprop="headline">BVB begrüßt Reus, Piszczek und Durm zurück</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T13:17+01:00">13.12.2017 13:17</time></div><a href="/news/_n3006293_/horn-offenbar-vor-abschied-vom-1-fc-koeln/" title="Horn offenbar vor Abschied vom 1. FC Köln" itemprop="url"><h4 class="title" itemprop="headline">Horn offenbar vor Abschied vom 1. FC Köln</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T12:48+01:00">13.12.2017 12:48</time></div><a href="/news/_n3006273_/harit-auf-schalke-der-preiswerte-dembele/" title="Harit auf Schalke: Der preiswerte Démbélé" itemprop="url"><h4 class="title" itemprop="headline">Harit auf Schalke: Der preiswerte Démbélé</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T12:37+01:00">13.12.2017 12:37</time></div><a href="/news/_n3006229_/kind-kommt-96-uebernahme-einen-schritt-naeher/" title="Kind kommt 96-Übernahme einen Schritt näher" itemprop="url"><h4 class="title" itemprop="headline">Kind kommt 96-Übernahme einen Schritt näher</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T12:32+01:00">13.12.2017 12:32</time></div><a href="/news/_n3006222_/hasenhuettl-jungs-gehen-auf-dem-zahnfleisch/" title="Hasenhüttl: &quot;Jungs gehen auf dem Zahnfleisch&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hasenhüttl: "Jungs gehen auf dem Zahnfleisch"</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T12:25+01:00">13.12.2017 12:25</time></div><a href="/news/_n3006250_/mainz-05-beruft-lehmann-in-den-vorstand/" title="Mainz 05 beruft Lehmann in den Vorstand" itemprop="url"><h4 class="title" itemprop="headline">Mainz 05 beruft Lehmann in den Vorstand</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T12:00+01:00">13.12.2017 12:00</time></div><a href="/news/_n3006242_/dardai-setzt-auf-jugend-muessen-ueberleben/" title="Dárdai setzt auf Jugend: Müssen &quot;überleben&quot;" itemprop="url"><h4 class="title" itemprop="headline">Dárdai setzt auf Jugend: Müssen "überleben"</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T12:00+01:00">13.12.2017 12:00</time></div><a href="/news/_n3006221_/conmebol-korruption-baldiges-urteil-erwartet/" title="CONMEBOL-Korruption: Baldiges Urteil erwartet" itemprop="url"><h4 class="title" itemprop="headline">CONMEBOL-Korruption: Baldiges Urteil erwartet</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T11:25+01:00">13.12.2017 11:25</time></div><a href="/news/_n3006190_/stoeger-bleibt-gelassen-und-lobt-vorgaenger-bosz/" title="Stöger bleibt gelassen und lobt Vorgänger Bosz" itemprop="url"><h4 class="title" itemprop="headline">Stöger bleibt gelassen und lobt Vorgänger Bosz</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T11:08+01:00">13.12.2017 11:08</time></div><a href="/news/_n3006153_/bayer-juwel-bailey-vom-ghetto-in-die-bundesliga/" title="Bayer-Juwel Bailey: Vom Ghetto in die Bundesliga" itemprop="url"><h4 class="title" itemprop="headline">Bayer-Juwel Bailey: Vom Ghetto in die Bundesliga</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:59+01:00">13.12.2017 10:59</time></div><a href="/news/_n3006135_/koeln-will-spielberechtigung-fuer-geissbock-hennes/" title="Köln will Spielberechtigung für Geißbock Hennes" itemprop="url"><h4 class="title" itemprop="headline">Köln will Spielberechtigung für Geißbock Hennes</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:52+01:00">13.12.2017 10:52</time></div><a href="/news/_n3006118_/buffon-ist-italiens-sportler-des-jahres/" title="Buffon ist Italiens Sportler des Jahres" itemprop="url"><h4 class="title" itemprop="headline">Buffon ist Italiens Sportler des Jahres</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:48+01:00">13.12.2017 10:48</time></div><a href="/news/_n3006121_/dfb-lobt-rekord-praemie-fuer-wm-sieg-aus/" title="DFB lobt Rekord-Prämie für WM-Sieg aus" itemprop="url"><h4 class="title" itemprop="headline">DFB lobt Rekord-Prämie für WM-Sieg aus</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:41+01:00">13.12.2017 10:41</time></div><a href="/news/_n3005213_/rampenlicht-juwel-blueht-auf---thy-trifft-wieder/" title="Rampenlicht: Juwel blüht auf - Thy trifft wieder" itemprop="url"><h4 class="title" itemprop="headline">Rampenlicht: Juwel blüht auf - Thy trifft wieder</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:21+01:00">13.12.2017 10:21</time></div><a href="/news/_n3006141_/ex-klubchef-hoffmann-will-hsv-praesident-werden/" title="Ex-Klubchef Hoffmann will HSV-Präsident werden" itemprop="url"><h4 class="title" itemprop="headline">Ex-Klubchef Hoffmann will HSV-Präsident werden</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:21+01:00">13.12.2017 10:21</time></div><a href="/news/_n3006080_/wochenlange-pause-fuer-lottes-dej/" title="Wochenlange Pause für Lottes Dej" itemprop="url"><h4 class="title" itemprop="headline">Wochenlange Pause für Lottes Dej</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.12.2017 10:17</div><a href="/news/_n3005979_/werder-dank-kohfeldt-wieder-mit-k-faktor/" title="Werder dank Kohfeldt wieder mit K-Faktor"><h4 class="title">Werder dank Kohfeldt wieder mit K-Faktor</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:11+01:00">13.12.2017 10:11</time></div><a href="/news/_n3006088_/kahn-warnt-fc-bayern-zu-wenig-konkurrenz/" title="Kahn warnt FC Bayern: &quot;Zu wenig Konkurrenz&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kahn warnt FC Bayern: "Zu wenig Konkurrenz"</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:09+01:00">13.12.2017 10:09</time></div><a href="/news/_n3006085_/streich-sieht-viele-gute-entwicklungen/" title="Streich sieht &quot;viele gute Entwicklungen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Streich sieht "viele gute Entwicklungen"</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T10:08+01:00">13.12.2017 10:08</time></div><a href="/news/_n3006082_/keita-deal-rb-leipzig-zahlt-millionen-an-red-bull/" title="Keita-Deal: RB Leipzig zahlt Millionen an Red Bull" itemprop="url"><h4 class="title" itemprop="headline">Keita-Deal: RB Leipzig zahlt Millionen an Red Bull</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T09:46+01:00">13.12.2017 09:46</time></div><a href="/news/_n3006051_/medien-hoffenheim-will-20-mio-fuer-wagner/" title="Medien: Hoffenheim will 20 Mio. für Wagner" itemprop="url"><h4 class="title" itemprop="headline">Medien: Hoffenheim will 20 Mio. für Wagner</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T09:28+01:00">13.12.2017 09:28</time></div><a href="/news/_n3006043_/hoffenheim-beobachtet-zwei-nagelsmann-nachfolger/" title="Hoffenheim beobachtet zwei Nagelsmann-Nachfolger" itemprop="url"><h4 class="title" itemprop="headline">Hoffenheim beobachtet zwei Nagelsmann-Nachfolger</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T08:55+01:00">13.12.2017 08:55</time></div><a href="/news/_n3006024_/hsv-aergert-sich-ueber-extreme-scheissphase/" title="HSV ärgert sich über &quot;extreme Scheißphase&quot;" itemprop="url"><h4 class="title" itemprop="headline">HSV ärgert sich über "extreme Scheißphase"</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T08:53+01:00">13.12.2017 08:53</time></div><a href="/news/_n3006018_/bleibt-boateng-wegen-heynckes-beim-fc-bayern/" title="Bleibt Boateng wegen Heynckes beim FC Bayern?" itemprop="url"><h4 class="title" itemprop="headline">Bleibt Boateng wegen Heynckes beim FC Bayern?</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-13T07:27+01:00">13.12.2017 07:27</time></div><a href="/news/_n3005974_/bvb-laesst-auba-nicht-gehen---zwei-neue-im-winter/" title="BVB lässt Auba nicht gehen - zwei Neue im Winter?" itemprop="url"><h4 class="title" itemprop="headline">BVB lässt Auba nicht gehen - zwei Neue im Winter?</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.12.2017 06:10</div><a href="/news/_n3006049_/inter-gegen-drittligist-im-cup-erst-im-elferschiessen-weiter/" title="Inter gegen Drittligist im Cup erst im Elferschießen weiter"><h4 class="title">Inter gegen Drittligist im Cup erst im Elferschießen weiter</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T23:29+01:00">12.12.2017 23:29</time></div><a href="/news/_n3005973_/frankfurts-abraham-nur-leicht-angeschlagen/" title="Frankfurts Abraham nur leicht angeschlagen" itemprop="url"><h4 class="title" itemprop="headline">Frankfurts Abraham nur leicht angeschlagen</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T23:02+01:00">12.12.2017 23:02</time></div><a href="/news/_n3005844_/chelsea-demontiert-wagners-huddersfield/" title="Chelsea demontiert Wagners Huddersfield" itemprop="url"><h4 class="title" itemprop="headline">Chelsea demontiert Wagners Huddersfield</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T22:46+01:00">12.12.2017 22:46</time></div><a href="/news/_n3005664_/stimmen-die-qualitaet-ist-da/" title="Stimmen: &quot;Die Qualität ist da&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stimmen: "Die Qualität ist da"</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T22:35+01:00">12.12.2017 22:35</time></div><a href="/news/_n3005800_/freiburger-trend-haelt-auch-gegen-gladbach-an/" title="Freiburger Trend hält auch gegen Gladbach an" itemprop="url"><h4 class="title" itemprop="headline">Freiburger Trend hält auch gegen Gladbach an</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T22:30+01:00">12.12.2017 22:30</time></div><a href="/news/_n3005783_/fuehrung-verspielt-hsv-rutscht-weiter-ab/" title="Führung verspielt! HSV rutscht weiter ab" itemprop="url"><h4 class="title" itemprop="headline">Führung verspielt! HSV rutscht weiter ab</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T22:17+01:00">12.12.2017 22:17</time></div><a href="/news/_n3005780_/bvb-beendet-sieglos-serie-bei-stoeger-debuet/" title="BVB beendet Sieglos-Serie bei Stöger-Debüt" itemprop="url"><h4 class="title" itemprop="headline">BVB beendet Sieglos-Serie bei Stöger-Debüt</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.12.2017 22:11</div><a href="/news/_n3005732_/gremio-erster-finalist-der-klub-wm/" title="Grêmio erster Finalist der Klub-WM"><h4 class="title">Grêmio erster Finalist der Klub-WM</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T21:43+01:00">12.12.2017 21:43</time></div><a href="/news/_n3005710_/antwerpen-neuer-preussen-coach/" title="Antwerpen neuer Preußen-Coach" itemprop="url"><h4 class="title" itemprop="headline">Antwerpen neuer Preußen-Coach</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T21:05+01:00">12.12.2017 21:05</time></div><a href="/news/_n3005683_/bvb-gegner-bergamo-siegt-nach-rueckstand/" title="BVB-Gegner Bergamo siegt nach Rückstand" itemprop="url"><h4 class="title" itemprop="headline">BVB-Gegner Bergamo siegt nach Rückstand</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T20:48+01:00">12.12.2017 20:48</time></div><a href="/news/_n3005665_/ex-bundesliga-duo-erreicht-finale-der-klub-wm/" title="Ex-Bundesliga-Duo erreicht Finale der Klub-WM" itemprop="url"><h4 class="title" itemprop="headline">Ex-Bundesliga-Duo erreicht Finale der Klub-WM</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-12-12T20:22+01:00">12.12.2017 20:22</time></div><a href="/news/_n3005638_/wolfsburg-verdirbt-leipzig-jubilaeum/" title="Wolfsburg verdirbt Leipzig-Jubiläum" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg verdirbt Leipzig-Jubiläum</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'WM',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (wm/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2017 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2017-12-13 18:51:20] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'WM',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'wm'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
