<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>2. Bundesliga &raquo; News &raquo; Arminia-Dauerbrenner Tom Schütz verlängert</title>
	<meta name="description" content="Gute Nachrichten für alle Fans von Arminia Bielefeld. Tom Schütz hat seinen auslaufenden Vertrag bei den Ostwestfalen um zwei Jahre bis Ende Juni 2020 verlängert. Das gab der Klub am Freitag bekannt.">
	<meta name="keywords" content="2. Bundesliga, News, Arminia-Dauerbrenner Tom Schütz verlängert, 2. Bundesliga, Arminia Bielefeld, Tom Schütz">
	<meta name="news_keywords" content="2. Bundesliga, Gute Nachrichten, Fans, Arminia Bielefeld Tom Schütz, Vertrag, Ostwestfalen, Jahre, Ende Juni 2020, Das, Klub, Freitag">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Arminia-Dauerbrenner Tom Schütz verlängert" />
	<meta property="og:description" content="Gute Nachrichten für alle Fans von Arminia Bielefeld. Tom Schütz hat seinen auslaufenden Vertrag bei den Ostwestfalen um zwei Jahre bis Ende Juni 2020 verlängert. Das gab der Klub am Freitag bekannt." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://s.weltsport.net/picmon/3f/2yrE_5e2mVX_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="2. Bundesliga" />
	<meta property="article:tag" content="Gute Nachrichten, Fans, Arminia Bielefeld Tom Schütz, Vertrag, Ostwestfalen, Jahre, Ende Juni 2020, Das, Klub, Freitag" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://static.foba1.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://static.foba1.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://static.foba1.com/js/generated.js?v=5"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga2',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga2',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="https://static.foba1.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://static.foba1.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord/">2. Bundesliga Nord [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued/">2. Bundesliga Süd [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nord/">Regionalliga Nord [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nordost/">Regionalliga Nordost [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-west/">Regionalliga West [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-suedwest/">Regionalliga Südwest [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-sued/">Regionalliga Süd [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/verbandsliga-mittelrhein/">Verbandsliga Mittelrhein</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a><a href="/wettbewerb/fdgb-pokal/">FDGB-Pokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/ -->
		<div class="breadcrumb">
						<h1>2. Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2017/2018</li> -->
							<li><a href="/wettbewerb/2-bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/2-bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/2-bundesliga-2017-2018-spieltag/19/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/2-bundesliga-2017-2018/">Spielplan</a></li>
							<li><a href="/historie/2-bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/2-bundesliga-2017-2018/">Mannschaften</a></li>
							<li><a href="/spielerliste/2-bundesliga-2017-2018/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/2-bundesliga-2017-2018/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/2-bundesliga-2017-2018/">Torjäger</a></li>															<li>
									<a href="/scorer/2-bundesliga-2017-2018/">Scorer</a> / 
									<a href="/assists/2-bundesliga-2017-2018/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/2-bundesliga-2017-2018/">Stadien</a></li>							<li><a href="/zuschauer/2-bundesliga-2017-2018/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/2-bundesliga-2017-2018/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/2-bundesliga/">Statistik</a></li>							<li><a href="/sieger/2-bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/2-bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/2-bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/2-bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/2-bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga2',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://static.foba1.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://static.foba1.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		05.01.2018 14:13 Uhr 
	</div>
	<h1 class="wfb-news-title">Arminia-Dauerbrenner Tom Schütz verlängert</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://t.foba1.com/picmon/3f/2yrE_5e2mVX_l.jpg" alt="Tom Schütz beliebt Arminia Bielefeld treu" title="Tom Schütz beliebt Arminia Bielefeld treu" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Tom Schütz beliebt Arminia Bielefeld treu
	</div>
	<div class="wfb-news-content">
		<p>Gute Nachrichten für alle Fans von Arminia Bielefeld. Tom Schütz hat seinen auslaufenden Vertrag bei den Ostwestfalen um zwei Jahre bis Ende Juni 2020 verlängert. Das gab der Klub am Freitag bekannt.</p>  <p>"Tom Schütz ist seit sechseinhalb Jahren ein unverzichtbarer Leistungsträger unserer Mannschaft. Er übernimmt jederzeit Verantwortung und hat sich zu einer absoluten Identifikationsfigur unseres Klubs entwickelt. Daher freue ich mich sehr, dass er zwei weitere Jahre ein Armine bleibt", freute sich DSC-Geschäftsführer Samir Arabi.</p>  <p>Schütz ergänzte: "Ich fühle mich in Bielefeld sehr wohl, spüre bei Arminia eine hohe Wertschätzung und spiele gerne bei diesem Traditionsverein mit seinen fantastischen Fans. Die Entwicklung des Vereins und der Mannschaft stimmt mich positiv, ich freue mich auf die kommenden Aufgaben in der Rückrunde und darüber hinaus."</p>  <div class="twitter-tweet-container"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="de" dir="ltr">Breaking News: Tom Schütz hat soeben seinen Vertrag bis 2020 verlängert. Unsere Nummer 6 steht aktuell bei 220 Pflichtspielen für Arminia, weitere werden folgen: <a href="https://t.co/qW9M9eoVSv">https://t.co/qW9M9eoVSv</a> <a href="https://twitter.com/hashtag/immerdabei?src=hash&amp;ref_src=twsrc%5Etfw">#immerdabei</a> <a href="https://t.co/uaWmTntYTs">pic.twitter.com/uaWmTntYTs</a></p>&mdash; DSC ArminiaBielefeld (@arminia) <a href="https://twitter.com/arminia/status/949264478637608960?ref_src=twsrc%5Etfw">5. Januar 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>  <p>Schütz, der aus der Jugend des FC Bayern stammt und über den SV Babelsberg 2011 zur Arminia stieß, steht aktuell bei 220 Pflichtspielen für die Bielefelder. Bislang erzielte er 16 Tore und steuerte 28 Vorlagen bei.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/2-bundesliga/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/2.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Bundesliga" title="2. Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/2-bundesliga/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/2.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Bundesliga" title="2. Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga2',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/2-bundesliga/"><img src="https://static.foba1.com/bilder/wettbewerbe/50/2.gif" border="0" width="50" hspace="5" title="2. Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/arminia-bielefeld/"><img src="https://static.foba1.com/bilder/wappen/klein/228.gif" border="0" width="50" hspace="5" title="Arminia Bielefeld" /></a>
														</td>
							<td colspan="2"><a href="/teams/arminia-bielefeld/">Arminia Bielefeld</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/tom-schuetz/"><img src="https://static.foba1.com/bilder/spieler/klein/50642.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/tom-schuetz/">Tom Schütz</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T22:56+01:00">05.01.2018 22:56</time></div><a href="/news/_n3026624_/rekordmann-virgil-van-dijk-koepft-liverpool-weiter/" title="Rekordmann Virgil van Dijk köpft Liverpool weiter" itemprop="url"><h4 class="title" itemprop="headline">Rekordmann Virgil van Dijk köpft Liverpool weiter</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T22:16+01:00">05.01.2018 22:16</time></div><a href="/news/_n3026609_/everton-bestaetigt-verpflichtung-von-tosun/" title="Everton bestätigt Verpflichtung von Tosun" itemprop="url"><h4 class="title" itemprop="headline">Everton bestätigt Verpflichtung von Tosun</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T20:37+01:00">05.01.2018 20:37</time></div><a href="/news/_n3026529_/wesley-sneijder-wechselt-nach-katar/" title="Wesley Sneijder wechselt nach Katar" itemprop="url"><h4 class="title" itemprop="headline">Wesley Sneijder wechselt nach Katar</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T19:22+01:00">05.01.2018 19:22</time></div><a href="/news/_n3026481_/nigel-de-jong-wechselt-zum-fsv-mainz/" title="Nigel De Jong wechselt zum FSV Mainz" itemprop="url"><h4 class="title" itemprop="headline">Nigel De Jong wechselt zum FSV Mainz</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T18:34+01:00">05.01.2018 18:34</time></div><a href="/news/_n3026397_/offiziell-chelsea-verpflichtet-ross-barkley/" title="Offiziell: Chelsea verpflichtet Ross Barkley" itemprop="url"><h4 class="title" itemprop="headline">Offiziell: Chelsea verpflichtet Ross Barkley</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T18:07+01:00">05.01.2018 18:07</time></div><a href="/news/_n3026365_/arsene-wenger-fuer-drei-spiele-gesperrt/" title="Arsène Wenger für drei Spiele gesperrt" itemprop="url"><h4 class="title" itemprop="headline">Arsène Wenger für drei Spiele gesperrt</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T17:12+01:00">05.01.2018 17:12</time></div><a href="/news/_n3026286_/herrlich-trotz-testspielsieg-nicht-ganz-zufrieden/" title="Herrlich trotz Testspielsieg &quot;nicht ganz zufrieden&quot;" itemprop="url"><h4 class="title" itemprop="headline">Herrlich trotz Testspielsieg "nicht ganz zufrieden"</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T16:39+01:00">05.01.2018 16:39</time></div><a href="/news/_n3026250_/abmahnung-und-geldstrafe-hsv-spieler-walace/" title="Abmahnung und Geldstrafe HSV-Spieler Walace" itemprop="url"><h4 class="title" itemprop="headline">Abmahnung und Geldstrafe HSV-Spieler Walace</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T14:36+01:00">05.01.2018 14:36</time></div><a href="/news/_n3026119_/alaba-setzt-sich-fuer-fuer-ribery-verbleib-ein/" title="Alaba setzt sich für für Ribéry-Verbleib ein" itemprop="url"><h4 class="title" itemprop="headline">Alaba setzt sich für für Ribéry-Verbleib ein</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T14:13+01:00">05.01.2018 14:13</time></div><a href="/news/_n3026107_/arminia-dauerbrenner-tom-schuetz-verlaengert/" title="Arminia-Dauerbrenner Tom Schütz verlängert" itemprop="url"><h4 class="title" itemprop="headline">Arminia-Dauerbrenner Tom Schütz verlängert</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T14:06+01:00">05.01.2018 14:06</time></div><a href="/news/_n3025976_/fix-nuernberg-angelt-sich-werder-ass-garcia/" title="Fix: Nürnberg angelt sich Werder-Ass Garcia" itemprop="url"><h4 class="title" itemprop="headline">Fix: Nürnberg angelt sich Werder-Ass Garcia</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:46+01:00">05.01.2018 13:46</time></div><a href="/news/_n3026088_/schmelzer-fehlt-weiter---freude-ueber-reus-comeback/" title="Schmelzer fehlt weiter - Freude über Reus-Comeback" itemprop="url"><h4 class="title" itemprop="headline">Schmelzer fehlt weiter - Freude über Reus-Comeback</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:37+01:00">05.01.2018 13:37</time></div><a href="/news/_n3026051_/boateng-habe-vor-keinem-anderen-spieler-angst/" title="Boateng: &quot;Habe vor keinem anderen Spieler Angst&quot;" itemprop="url"><h4 class="title" itemprop="headline">Boateng: "Habe vor keinem anderen Spieler Angst"</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:28+01:00">05.01.2018 13:28</time></div><a href="/news/_n3026043_/wieder-verletzt-badstuber-bricht-training-ab/" title="Wieder verletzt: Badstuber bricht Training ab" itemprop="url"><h4 class="title" itemprop="headline">Wieder verletzt: Badstuber bricht Training ab</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:26+01:00">05.01.2018 13:26</time></div><a href="/news/_n3026038_/xavi-lockt-top-spieler-ribery-nach-katar/" title="Xavi lockt &quot;Top-Spieler&quot; Ribéry nach Katar" itemprop="url"><h4 class="title" itemprop="headline">Xavi lockt "Top-Spieler" Ribéry nach Katar</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:21+01:00">05.01.2018 13:21</time></div><a href="/news/_n3026022_/tolles-training-lob-fuer-heynckes-helfer-hermann/" title="&quot;Tolles Training&quot;: Lob für Heynckes-Helfer Hermann" itemprop="url"><h4 class="title" itemprop="headline">"Tolles Training": Lob für Heynckes-Helfer Hermann</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.01.2018 13:14</div><a href="/news/_n3026058_/messi-darf-bei-abspaltung-kataloniens-weg/" title="Messi darf bei Abspaltung Kataloniens weg"><h4 class="title">Messi darf bei Abspaltung Kataloniens weg</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:12+01:00">05.01.2018 13:12</time></div><a href="/news/_n3025993_/sabitzer-vor-comeback-bei-rb-leipzig/" title="Sabitzer vor Comeback bei RB Leipzig" itemprop="url"><h4 class="title" itemprop="headline">Sabitzer vor Comeback bei RB Leipzig</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:07+01:00">05.01.2018 13:07</time></div><a href="/news/_n3026010_/geht-der-bvb-fuer-malcom-an-die-schmerzgrenze/" title="Geht der BVB für Malcom an die Schmerzgrenze?" itemprop="url"><h4 class="title" itemprop="headline">Geht der BVB für Malcom an die Schmerzgrenze?</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T13:02+01:00">05.01.2018 13:02</time></div><a href="/news/_n3026045_/bvb-coach-stoeger-braucht-im-grunde-keine-neuen/" title="BVB-Coach Stöger braucht &quot;im Grunde&quot; keine Neuen" itemprop="url"><h4 class="title" itemprop="headline">BVB-Coach Stöger braucht "im Grunde" keine Neuen</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T12:48+01:00">05.01.2018 12:48</time></div><a href="/news/_n3026055_/dembele-bei-barca-comeback-zu-schuechtern/" title="Dembélé bei Barca-Comeback &quot;zu schüchtern&quot;" itemprop="url"><h4 class="title" itemprop="headline">Dembélé bei Barca-Comeback "zu schüchtern"</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T12:30+01:00">05.01.2018 12:30</time></div><a href="/news/_n3026008_/boatengs-vision-pokal-sieg-und-ein-kleines-denkmal/" title="Boatengs Vision: Pokal-Sieg und &quot;ein kleines Denkmal&quot;" itemprop="url"><h4 class="title" itemprop="headline">Boatengs Vision: Pokal-Sieg und "ein kleines Denkmal"</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T12:27+01:00">05.01.2018 12:27</time></div><a href="/news/_n3025983_/meister-langeweile-europas-ligen-im-gaehn-check/" title="Meister-Langeweile? Europas Ligen im Gähn-Check" itemprop="url"><h4 class="title" itemprop="headline">Meister-Langeweile? Europas Ligen im Gähn-Check</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T12:16+01:00">05.01.2018 12:16</time></div><a href="/news/_n3025949_/eintracht-untersucht-ns-zeit-von-ehrenpraesident/" title="Eintracht untersucht NS-Zeit von Ehrenpräsident" itemprop="url"><h4 class="title" itemprop="headline">Eintracht untersucht NS-Zeit von Ehrenpräsident</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T12:11+01:00">05.01.2018 12:11</time></div><a href="/news/_n3025967_/leon-goretzka-schalke-juwel-am-scheideweg/" title="Leon Goretzka: Schalke-Juwel am Scheideweg" itemprop="url"><h4 class="title" itemprop="headline">Leon Goretzka: Schalke-Juwel am Scheideweg</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T12:03+01:00">05.01.2018 12:03</time></div><a href="/news/_n3025928_/medien-dfl-setzt-arminia-lizenz-deadline/" title="Medien: DFL setzt Arminia Lizenz-Deadline" itemprop="url"><h4 class="title" itemprop="headline">Medien: DFL setzt Arminia Lizenz-Deadline</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T11:48+01:00">05.01.2018 11:48</time></div><a href="/news/_n3025904_/mourinho-gesteht-ich-bin-sehr-faul/" title="Mourinho gesteht: &quot;Ich bin sehr faul&quot;" itemprop="url"><h4 class="title" itemprop="headline">Mourinho gesteht: "Ich bin sehr faul"</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T11:26+01:00">05.01.2018 11:26</time></div><a href="/news/_n3025906_/hoffenheim-verleiht-u-nationalspieler-ochs/" title="Hoffenheim verleiht U-Nationalspieler Ochs" itemprop="url"><h4 class="title" itemprop="headline">Hoffenheim verleiht U-Nationalspieler Ochs</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T11:25+01:00">05.01.2018 11:25</time></div><a href="/news/_n3025844_/hallenfussball-ade-bvb-wohl-ewiger-rekordmeister/" title="Hallenfußball ade: BVB wohl ewiger Rekordmeister" itemprop="url"><h4 class="title" itemprop="headline">Hallenfußball ade: BVB wohl ewiger Rekordmeister</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T11:24+01:00">05.01.2018 11:24</time></div><a href="/news/_n3025873_/wenger-fegt-aubameyang-geruecht-vom-tisch/" title="Wenger fegt Aubameyang-Gerücht vom Tisch" itemprop="url"><h4 class="title" itemprop="headline">Wenger fegt Aubameyang-Gerücht vom Tisch</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T10:58+01:00">05.01.2018 10:58</time></div><a href="/news/_n3025814_/lewandowski-und-hummels-droht-ausfall/" title="Lewandowski und Hummels droht Ausfall" itemprop="url"><h4 class="title" itemprop="headline">Lewandowski und Hummels droht Ausfall</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T10:44+01:00">05.01.2018 10:44</time></div><a href="/news/_n3025852_/bvb-duo-fehlt-beim-training---auba-im-anflug/" title="BVB-Duo fehlt beim Training - Auba im Anflug" itemprop="url"><h4 class="title" itemprop="headline">BVB-Duo fehlt beim Training - Auba im Anflug</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T10:36+01:00">05.01.2018 10:36</time></div><a href="/news/_n3025848_/hoffenheim-co-trainer-wechselt-zu-ajax-amsterdam/" title="Hoffenheim-Co-Trainer wechselt zu Ajax Amsterdam" itemprop="url"><h4 class="title" itemprop="headline">Hoffenheim-Co-Trainer wechselt zu Ajax Amsterdam</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T10:11+01:00">05.01.2018 10:11</time></div><a href="/news/_n3025812_/klausel-ermoeglicht-messi-abschied-zum-nulltarif/" title="Klausel ermöglicht Messi-Abschied zum Nulltarif" itemprop="url"><h4 class="title" itemprop="headline">Klausel ermöglicht Messi-Abschied zum Nulltarif</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.01.2018 10:01</div><a href="/news/_n3025816_/austria-borgt-sich-aussenverteidiger-aus/" title="Austria borgt sich Außenverteidiger aus"><h4 class="title">Austria borgt sich Außenverteidiger aus</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T09:31+01:00">05.01.2018 09:31</time></div><a href="/news/_n3025779_/hopp-ueber-nagelsmann-zu-ersetzen-ist-jeder/" title="Hopp über Nagelsmann: &quot;Zu ersetzen ist jeder&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hopp über Nagelsmann: "Zu ersetzen ist jeder"</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T09:28+01:00">05.01.2018 09:28</time></div><a href="/news/_n3025770_/klopp-barcelona-interessiert-mich-nicht/" title="Klopp: &quot;Barcelona interessiert mich nicht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Klopp: "Barcelona interessiert mich nicht"</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T09:14+01:00">05.01.2018 09:14</time></div><a href="/news/_n3025772_/16483-pro-tag-ancelotti-kassiert-weiter-ab/" title="16.483 pro Tag: Ancelotti kassiert weiter ab" itemprop="url"><h4 class="title" itemprop="headline">16.483 pro Tag: Ancelotti kassiert weiter ab</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T08:42+01:00">05.01.2018 08:42</time></div><a href="/news/_n3025773_/van-dijk-beim-lfc-des-wahnsinns-fette-beute/" title="Van Dijk beim LFC: Des Wahnsinns fette Beute" itemprop="url"><h4 class="title" itemprop="headline">Van Dijk beim LFC: Des Wahnsinns fette Beute</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-05T00:13+01:00">05.01.2018 00:13</time></div><a href="/news/_n3025629_/son-hammer-rettet-frustrierte-spurs/" title="Son-Hammer rettet &quot;frustrierte&quot; Spurs" itemprop="url"><h4 class="title" itemprop="headline">Son-Hammer rettet "frustrierte" Spurs</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.01.2018 23:29</div><a href="/news/_n3025492_/darum-muss-janko-sparta-prag-verlassen/" title="Darum muss Janko Sparta Prag verlassen"><h4 class="title">Darum muss Janko Sparta Prag verlassen</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T23:07+01:00">04.01.2018 23:07</time></div><a href="/news/_n3025574_/salah-ist-fussballer-des-jahres---auba-nur-dritter/" title="Salah ist Fußballer des Jahres - Auba nur Dritter" itemprop="url"><h4 class="title" itemprop="headline">Salah ist Fußballer des Jahres - Auba nur Dritter</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T22:56+01:00">04.01.2018 22:56</time></div><a href="/news/_n3025555_/real-mit-einem-bein-im-pokal-viertelfinale/" title="Real mit einem Bein im Pokal-Viertelfinale" itemprop="url"><h4 class="title" itemprop="headline">Real mit einem Bein im Pokal-Viertelfinale</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.01.2018 22:39</div><a href="/news/_n3025642_/altach-trainingsauftakt-mit-prokopic-und-lukse/" title="Altach: Trainingsauftakt mit Prokopič und Lukse"><h4 class="title">Altach: Trainingsauftakt mit Prokopič und Lukse</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T22:20+01:00">04.01.2018 22:20</time></div><a href="/news/_n3025526_/rb-leipzig-13-millionen-fuer-einen-16-jaehrigen/" title="RB Leipzig: 13 Millionen für einen 16-Jährigen?" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig: 13 Millionen für einen 16-Jährigen?</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T21:04+01:00">04.01.2018 21:04</time></div><a href="/news/_n3025482_/barcelona-verpasst-sieg-bei-dembele-comeback/" title="Barcelona verpasst Sieg bei Dembélé-Comeback" itemprop="url"><h4 class="title" itemprop="headline">Barcelona verpasst Sieg bei Dembélé-Comeback</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T20:25+01:00">04.01.2018 20:25</time></div><a href="/news/_n3025484_/steinhaus-sieht-beim-videobeweis-sand-im-getriebe/" title="Steinhaus sieht beim Videobeweis &quot;Sand im Getriebe&quot;" itemprop="url"><h4 class="title" itemprop="headline">Steinhaus sieht beim Videobeweis "Sand im Getriebe"</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T20:01+01:00">04.01.2018 20:01</time></div><a href="/news/_n3025483_/schweinsteiger-vor-vertragsverlaengerung/" title="Schweinsteiger vor Vertragsverlängerung" itemprop="url"><h4 class="title" itemprop="headline">Schweinsteiger vor Vertragsverlängerung</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T19:31+01:00">04.01.2018 19:31</time></div><a href="/news/_n3025404_/fix-marko-pjaca-wechselt-zum-fc-schalke-04/" title="Fix! Marko Pjaca wechselt zum FC Schalke 04" itemprop="url"><h4 class="title" itemprop="headline">Fix! Marko Pjaca wechselt zum FC Schalke 04</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-04T18:50+01:00">04.01.2018 18:50</time></div><a href="/news/_n3025381_/bastians-akzeptiert-bochums-wechselverbot/" title="Bastians akzeptiert Bochums Wechselverbot" itemprop="url"><h4 class="title" itemprop="headline">Bastians akzeptiert Bochums Wechselverbot</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga2',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (deutschland/2bl/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-01-06 00:37:36] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Bundesliga2',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = '2-bundesliga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
