<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>Freundschaft &raquo; News &raquo; Luigi Di Biagio wird Italiens Übergangscoach</title>
	<meta name="description" content="Luigi Di Biagio wird interimsweise die italienische Nationalmannschaft betreuen. Wie der Verband FIGC am Montag mitteilte, wird Di Biagio die Azzurri in den geplanten Länderspielen gegen Argentinien und England coachen.">
	<meta name="keywords" content="Freundschaft, News, Luigi Di Biagio wird Italiens Übergangscoach, Freundschaft, Italien">
	<meta name="news_keywords" content="Freundschaft, Luigi Di Biagio, Nationalmannschaft, Wie, Verband FIGC, Montag, Di Biagio, Azzurri, Länderspielen, Argentinien, England">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Luigi Di Biagio wird Italiens Übergangscoach" />
	<meta property="og:description" content="Luigi Di Biagio wird interimsweise die italienische Nationalmannschaft betreuen. Wie der Verband FIGC am Montag mitteilte, wird Di Biagio die Azzurri in den geplanten Länderspielen gegen Argentinien und England coachen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://s.weltsport.net/picmon/4e/2yFu_2d2oyb_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Freundschaft" />
	<meta property="article:tag" content="Luigi Di Biagio, Nationalmannschaft, Wie, Verband FIGC, Montag, Di Biagio, Azzurri, Länderspielen, Argentinien, England" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://static.foba1.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://static.foba1.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://static.foba1.com/js/generated.js?v=5"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'International',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'International',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="https://static.foba1.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://static.foba1.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-relegation/">WM Qualifikation Relegation [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u-21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/ -->
		<div class="breadcrumb">
						<h1>Freundschaft &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018</li> -->
							<li><a href="/wettbewerb/freundschaft/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/freundschaft/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/freundschaft-2018-februar/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/freundschaft-2018/">Spielplan</a></li>
							<li><a href="/historie/freundschaft/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/freundschaft-2018/">Mannschaften</a></li>
							<li><a href="/spielerliste/freundschaft-2018/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/freundschaft-2018/">Torjäger</a></li>																				</ul>
						<ul>
							<li><a href="/spielorte/freundschaft-2018/">Stadien</a></li>														<li><a href="/schiedsrichter/freundschaft-2018/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/freundschaft/">Statistik</a></li>																				</ul>
						<ul>
																					<li><a href="/ewige_tabelle/freundschaft/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'International',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://static.foba1.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://static.foba1.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		05.02.2018 13:52 Uhr 
	</div>
	<h1 class="wfb-news-title">Luigi Di Biagio wird Italiens Übergangscoach</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.hs-data.com/picmon/4e/2yFu_2d2oyb_l.jpg" alt="Luigi Di Biagio wird Interimscoach der Azzurri" title="Luigi Di Biagio wird Interimscoach der Azzurri" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Luigi Di Biagio wird Interimscoach der Azzurri
	</div>
	<div class="wfb-news-content">
		<p>U21-Trainer Luigi Di Biagio wird interimsweise die italienische Fußball-Nationalmannschaft betreuen.</p>  <p>Wie der Verband FIGC am Montag mitteilte, wird Di Biagio die Azzurri in den im März geplanten Länderspielen gegen Argentinien und England coachen. Am 23. März ist die Partie der Italiener gegen Argentinien in Manchester geplant, am 27. März spielt die Squadra Azzurra gegen England in London.</p>  <p>Nach wie vor sucht der Verband einen dauerhaften Nachfolger für Giampiero Ventura. Nicht ausgeschlossen wird, dass Di Biagio auch nach den Länderspielen im März im vorläufig im Amt bleibt. Ventura war nach dem blamablen Scheitern des viermaligen Weltmeisters in der Qualifikation für die WM-Endrunde in Russland (14. Juni bis 15. Juli) von seinem Amt zurückgetreten.</p>  <p>Der Coach von Zenit St. Petersburg, Roberto Mancini, der ehemalige Nationaltrainer Antonio Conte (FC Chelsea), der frühere Bayern-Trainer Carlo Ancelotti und Claudio Ranieri (FC Nantes) sind nach wie vor als Kandidaten für die italienische Auswahl im Gespräch.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/freundschaft/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/310.gif" border="0" width="100" hspace="5" vspace="5" alt="Freundschaft" title="Freundschaft" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/freundschaft/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/310.gif" border="0" width="100" hspace="5" vspace="5" alt="Freundschaft" title="Freundschaft" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'International',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/freundschaft/"><img src="https://static.foba1.com/bilder/wettbewerbe/50/310.gif" border="0" width="50" hspace="5" title="Freundschaft" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/freundschaft/">Freundschaft</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/italien-team/"><img src="https://static.foba1.com/bilder/wappen/klein/25.gif" border="0" width="50" hspace="5" title="Italien" /></a>
														</td>
							<td colspan="2"><a href="/teams/italien-team/">Italien</a></td>
																																			</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/freundschaft-2018-maerz-england-italien/"><img src="https://static.foba1.com/bilder/wappen/mini/12.gif" border="0" width="20" hspace="5" align="absmiddle" title="England - Italien" /></a>
														</td>
							<td><a href="/spielbericht/freundschaft-2018-maerz-england-italien/">England</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/freundschaft-2018-maerz-england-italien/">-:-</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/freundschaft-2018-maerz-england-italien/"><img src="https://static.foba1.com/bilder/wappen/mini/25.gif" border="0" width="20" hspace="5" align="absmiddle" title="England - Italien" /></a>
														</td>
							<td><a href="/spielbericht/freundschaft-2018-maerz-england-italien/">Italien</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>"International"</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-02-05T18:39+01:00">05.02.2018 18:39</time></div><a href="/news/_n3066365_/koeman-soll-dienstag-als-bondscoach-vorgestellt-werden/" title="Koeman soll Dienstag als Bondscoach vorgestellt werden" itemprop="url"><h4 class="title" itemprop="headline">Koeman soll Dienstag als Bondscoach vorgestellt werden</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-02-05T14:08+01:00">05.02.2018 14:08</time></div><a href="/news/_n3066024_/babelsberg-zoff-koennte-zum-rechtsstreit-werden/" title="Babelsberg-Zoff könnte zum Rechtsstreit werden" itemprop="url"><h4 class="title" itemprop="headline">Babelsberg-Zoff könnte zum Rechtsstreit werden</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-02-05T14:05+01:00">05.02.2018 14:05</time></div><a href="/news/_n3066059_/stange-aus-der-politik-halte-ich-mich-raus/" title="Stange: &quot;Aus der Politik halte ich mich raus&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stange: "Aus der Politik halte ich mich raus"</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-02-05T13:52+01:00">05.02.2018 13:52</time></div><a href="/news/_n3066028_/luigi-di-biagio-wird-italiens-uebergangscoach/" title="Luigi Di Biagio wird Italiens Übergangscoach" itemprop="url"><h4 class="title" itemprop="headline">Luigi Di Biagio wird Italiens Übergangscoach</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.02.2018 12:57</div><a href="/news/_n3065917_/vfl-wolfsburg-angelt-sich-bremen-talent-wolter/" title="VfL Wolfsburg angelt sich Bremen-Talent Wolter"><h4 class="title">VfL Wolfsburg angelt sich Bremen-Talent Wolter</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-02-05T12:20+01:00">05.02.2018 12:20</time></div><a href="/news/_n3065955_/babelsberg-droht-spielsperre-statt-zwangsabstieg/" title="Babelsberg droht Spielsperre statt Zwangsabstieg" itemprop="url"><h4 class="title" itemprop="headline">Babelsberg droht Spielsperre statt Zwangsabstieg</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-02-02T10:58+01:00">02.02.2018 10:58</time></div><a href="/news/_n3061570_/podolski-bald-mit-sonderaufgaben-in-japan/" title="Podolski bald mit Sonderaufgaben in Japan" itemprop="url"><h4 class="title" itemprop="headline">Podolski bald mit Sonderaufgaben in Japan</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-02-01T12:56+01:00">01.02.2018 12:56</time></div><a href="/news/_n3060715_/stange-syrien-ist-eine-tolle-herausforderung/" title="Stange: Syrien &quot;ist eine tolle Herausforderung&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stange: Syrien "ist eine tolle Herausforderung"</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-31T19:39+01:00">31.01.2018 19:39</time></div><a href="/news/_n3059919_/benfica-praesidiumsmitglied-im-fokus-der-ermittler/" title="Benfica-Präsidiumsmitglied im Fokus der Ermittler" itemprop="url"><h4 class="title" itemprop="headline">Benfica-Präsidiumsmitglied im Fokus der Ermittler</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-31T19:18+01:00">31.01.2018 19:18</time></div><a href="/news/_n3059881_/bernd-stange-wird-syrischer-nationaltrainer/" title="Bernd Stange wird syrischer Nationaltrainer" itemprop="url"><h4 class="title" itemprop="headline">Bernd Stange wird syrischer Nationaltrainer</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-31T15:28+01:00">31.01.2018 15:28</time></div><a href="/news/_n3059593_/boss-von-spanischem-zweitliga-klub-festgenommen/" title="Boss von spanischem Zweitliga-Klub festgenommen" itemprop="url"><h4 class="title" itemprop="headline">Boss von spanischem Zweitliga-Klub festgenommen</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-31T11:55+01:00">31.01.2018 11:55</time></div><a href="/news/_n3059247_/uefa-sucht-neuen-ausruester-fuer-schiedsrichter/" title="UEFA sucht neuen Ausrüster für Schiedsrichter" itemprop="url"><h4 class="title" itemprop="headline">UEFA sucht neuen Ausrüster für Schiedsrichter</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-31T10:43+01:00">31.01.2018 10:43</time></div><a href="/news/_n3059145_/dfb-generalsekretaer-zufrieden-mit-strukturreform/" title="DFB-Generalsekretär zufrieden mit Strukturreform" itemprop="url"><h4 class="title" itemprop="headline">DFB-Generalsekretär zufrieden mit Strukturreform</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-31T10:01+01:00">31.01.2018 10:01</time></div><a href="/news/_n3059088_/italien-trauert-um-ex-nationaltrainer-vicini/" title="Italien trauert um Ex-Nationaltrainer Vicini" itemprop="url"><h4 class="title" itemprop="headline">Italien trauert um Ex-Nationaltrainer Vicini</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-30T16:34+01:00">30.01.2018 16:34</time></div><a href="/news/_n3058466_/lebenslange-sperre-fuer-deniz-naki/" title="Lebenslange Sperre für Deniz Naki" itemprop="url"><h4 class="title" itemprop="headline">Lebenslange Sperre für Deniz Naki</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.01.2018 13:21</div><a href="/news/_n3058130_/beckham-topspieler-haben-angerufen/" title="Beckham: &quot;Topspieler haben angerufen&quot;"><h4 class="title">Beckham: "Topspieler haben angerufen"</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-30T12:46+01:00">30.01.2018 12:46</time></div><a href="/news/_n3058002_/paderborn-gegen-bayern-in-windeseile-ausverkauft/" title="Paderborn gegen Bayern in Windeseile ausverkauft" itemprop="url"><h4 class="title" itemprop="headline">Paderborn gegen Bayern in Windeseile ausverkauft</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.01.2018 11:11</div><a href="/news/_n3057824_/gewalt-im-fussball-zwei-schiris-schildern-attacken/" title="Gewalt im Fußball: Zwei Schiris schildern Attacken"><h4 class="title">Gewalt im Fußball: Zwei Schiris schildern Attacken</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-30T10:40+01:00">30.01.2018 10:40</time></div><a href="/news/_n3057817_/grindel-will-bei-em-2024-bruecken-bauen/" title="Grindel will bei EM 2024 &quot;Brücken bauen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Grindel will bei EM 2024 "Brücken bauen"</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-29T22:27+01:00">29.01.2018 22:27</time></div><a href="/news/_n3057547_/santiago-wanderers-gegen-den-hannover-fluch/" title="Santiago Wanderers: Gegen den &quot;Hannover-Fluch&quot;" itemprop="url"><h4 class="title" itemprop="headline">Santiago Wanderers: Gegen den "Hannover-Fluch"</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-29T19:59+01:00">29.01.2018 19:59</time></div><a href="/news/_n3057459_/krstajic-trainiert-serbien-auch-bei-der-wm/" title="Krstajic trainiert Serbien auch bei der WM" itemprop="url"><h4 class="title" itemprop="headline">Krstajic trainiert Serbien auch bei der WM</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-29T14:01+01:00">29.01.2018 14:01</time></div><a href="/news/_n3057027_/besiktas-vor-verpflichtung-von-vagner-love/" title="Besiktas vor Verpflichtung von Vágner Love" itemprop="url"><h4 class="title" itemprop="headline">Besiktas vor Verpflichtung von Vágner Love</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-27T13:25+01:00">27.01.2018 13:25</time></div><a href="/news/_n3053866_/nach-ablehnung-afd-gruendet-eigene-mannschaft/" title="Nach Ablehnung: AfD gründet eigene Mannschaft" itemprop="url"><h4 class="title" itemprop="headline">Nach Ablehnung: AfD gründet eigene Mannschaft</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-27T13:20+01:00">27.01.2018 13:20</time></div><a href="/news/_n3053850_/wird-koeman-neuer-bondscoach/" title="Wird Koeman neuer Bondscoach?" itemprop="url"><h4 class="title" itemprop="headline">Wird Koeman neuer Bondscoach?</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-26T11:12+01:00">26.01.2018 11:12</time></div><a href="/news/_n3052458_/frankreich-tv-sender-teilen-sich-laenderspiele/" title="Frankreich: TV-Sender teilen sich Länderspiele" itemprop="url"><h4 class="title" itemprop="headline">Frankreich: TV-Sender teilen sich Länderspiele</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-24T17:58+01:00">24.01.2018 17:58</time></div><a href="/news/_n3050500_/fifa-unter-blatter-79-mio-fuer-privatjets/" title="FIFA unter Blatter: 7,9 Mio. für Privatjets" itemprop="url"><h4 class="title" itemprop="headline">FIFA unter Blatter: 7,9 Mio. für Privatjets</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-24T13:01+01:00">24.01.2018 13:01</time></div><a href="/news/_n3050007_/europa-will-kontrollgremium-fuer-fifa-und-uefa/" title="Europa will Kontrollgremium für FIFA und UEFA" itemprop="url"><h4 class="title" itemprop="headline">Europa will Kontrollgremium für FIFA und UEFA</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-24T09:48+01:00">24.01.2018 09:48</time></div><a href="/news/_n3049699_/england-coach-unter-sexismus-verdacht/" title="England-Coach unter Sexismus-Verdacht" itemprop="url"><h4 class="title" itemprop="headline">England-Coach unter Sexismus-Verdacht</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-23T21:01+01:00">23.01.2018 21:01</time></div><a href="/news/_n3049237_/franzosen-loesen-vertrag-mit-goalcontrol-auf/" title="Franzosen lösen Vertrag mit GoalControl auf" itemprop="url"><h4 class="title" itemprop="headline">Franzosen lösen Vertrag mit GoalControl auf</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-23T20:40+01:00">23.01.2018 20:40</time></div><a href="/news/_n3049210_/england-neville-uebernimmt-frauen-nationalelf/" title="England: Neville übernimmt Frauen-Nationalelf" itemprop="url"><h4 class="title" itemprop="headline">England: Neville übernimmt Frauen-Nationalelf</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-23T20:15+01:00">23.01.2018 20:15</time></div><a href="/news/_n3049185_/blatter-schiesst-gegen-nations-league/" title="Blatter schießt gegen Nations League" itemprop="url"><h4 class="title" itemprop="headline">Blatter schießt gegen Nations League</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-23T10:49+01:00">23.01.2018 10:49</time></div><a href="/news/_n3048416_/uefa-praesident-wettert-gegen-spielerberater/" title="UEFA-Präsident wettert gegen Spielerberater" itemprop="url"><h4 class="title" itemprop="headline">UEFA-Präsident wettert gegen Spielerberater</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-23T09:13+01:00">23.01.2018 09:13</time></div><a href="/news/_n3048302_/endgueltig-ex-wolfsburger-grafite-beendet-karriere/" title="Endgültig: Ex-Wolfsburger Grafite beendet Karriere" itemprop="url"><h4 class="title" itemprop="headline">Endgültig: Ex-Wolfsburger Grafite beendet Karriere</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-22T16:12+01:00">22.01.2018 16:12</time></div><a href="/news/_n3047621_/michael-oneill-lehnt-angebot-schottlands-ab/" title="Michael O'Neill lehnt Angebot Schottlands ab" itemprop="url"><h4 class="title" itemprop="headline">Michael O'Neill lehnt Angebot Schottlands ab</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-22T13:08+01:00">22.01.2018 13:08</time></div><a href="/news/_n3047394_/klub-vereinigung-eca-feiert-jubilaeum-in-rom/" title="Klub-Vereinigung ECA feiert Jubiläum in Rom" itemprop="url"><h4 class="title" itemprop="headline">Klub-Vereinigung ECA feiert Jubiläum in Rom</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-22T12:37+01:00">22.01.2018 12:37</time></div><a href="/news/_n3047320_/ffc-frankfurt-muss-lange-auf-stoerzel-verzichten/" title="FFC Frankfurt muss lange auf Störzel verzichten" itemprop="url"><h4 class="title" itemprop="headline">FFC Frankfurt muss lange auf Störzel verzichten</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-22T11:33+01:00">22.01.2018 11:33</time></div><a href="/news/_n3047225_/brasilianer-robinho-vor-wechsel-in-die-tuerkei/" title="Brasilianer Robinho vor Wechsel in die Türkei" itemprop="url"><h4 class="title" itemprop="headline">Brasilianer Robinho vor Wechsel in die Türkei</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2018 09:45</div><a href="/news/_n3047111_/fragen-und-antworten-zur-nations-league/" title="Fragen und Antworten zur Nations League"><h4 class="title">Fragen und Antworten zur Nations League</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.01.2018 10:37</div><a href="/news/_n3043855_/traum-wird-wahr-fjoertofts-sohn-wird-mls-profi/" title="&quot;Traum&quot; wird wahr: Fjörtofts Sohn wird MLS-Profi"><h4 class="title">"Traum" wird wahr: Fjörtofts Sohn wird MLS-Profi</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-19T20:43+01:00">19.01.2018 20:43</time></div><a href="/news/_n3043338_/falschmeldungen-raetsel-um-zustand-von-pele/" title="&quot;Falschmeldungen&quot;: Rätsel um Zustand von Pelé" itemprop="url"><h4 class="title" itemprop="headline">"Falschmeldungen": Rätsel um Zustand von Pelé</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-19T19:20+01:00">19.01.2018 19:20</time></div><a href="/news/_n3043280_/heimkehr-van-persie-zurueck-bei-feyenoord/" title="Heimkehr: Van Persie zurück bei Feyenoord" itemprop="url"><h4 class="title" itemprop="headline">Heimkehr: Van Persie zurück bei Feyenoord</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-19T14:43+01:00">19.01.2018 14:43</time></div><a href="/news/_n3042870_/pele-nach-schwaecheanfall-im-krankenhaus/" title="Pelé nach Schwächeanfall im Krankenhaus" itemprop="url"><h4 class="title" itemprop="headline">Pelé nach Schwächeanfall im Krankenhaus</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-18T23:56+01:00">18.01.2018 23:56</time></div><a href="/news/_n3042131_/auch-griechenland-fuehrt-videobeweis-ein/" title="Auch Griechenland führt Videobeweis ein" itemprop="url"><h4 class="title" itemprop="headline">Auch Griechenland führt Videobeweis ein</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.01.2018 11:42</div><a href="/news/_n3041343_/zu-rechtslastig-fc-bundestag-lehnt-afd-politiker-ab/" title="Zu rechtslastig? FC Bundestag lehnt AfD-Politiker ab"><h4 class="title">Zu rechtslastig? FC Bundestag lehnt AfD-Politiker ab</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-17T12:15+01:00">17.01.2018 12:15</time></div><a href="/news/_n3040021_/berger-nach-schilddruesen-op-zurueck-im-training/" title="Berger nach Schilddrüsen-OP zurück im Training" itemprop="url"><h4 class="title" itemprop="headline">Berger nach Schilddrüsen-OP zurück im Training</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-17T11:09+01:00">17.01.2018 11:09</time></div><a href="/news/_n3039907_/tochter-gegen-ehefrau-maradona-in-der-zwickmuehle/" title="Tochter gegen Ehefrau: Maradona in der Zwickmühle" itemprop="url"><h4 class="title" itemprop="headline">Tochter gegen Ehefrau: Maradona in der Zwickmühle</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-17T10:33+01:00">17.01.2018 10:33</time></div><a href="/news/_n3039890_/raiola-und-co-kassierten-ueber-eine-milliarde-euro/" title="Raiola und Co. kassierten über eine Milliarde Euro" itemprop="url"><h4 class="title" itemprop="headline">Raiola und Co. kassierten über eine Milliarde Euro</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-17T09:26+01:00">17.01.2018 09:26</time></div><a href="/news/_n3039762_/es-ist-zu-ende-ronaldinho-beendet-karriere/" title="&quot;Es ist zu Ende&quot;: Ronaldinho beendet Karriere" itemprop="url"><h4 class="title" itemprop="headline">"Es ist zu Ende": Ronaldinho beendet Karriere</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-16T09:48+01:00">16.01.2018 09:48</time></div><a href="/news/_n3038682_/ligaspiel-nach-risse-in-der-tribuene-abgebrochen/" title="Ligaspiel nach Risse in der Tribüne abgebrochen" itemprop="url"><h4 class="title" itemprop="headline">Ligaspiel nach Risse in der Tribüne abgebrochen</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-01-15T14:27+01:00">15.01.2018 14:27</time></div><a href="/news/_n3037998_/nouri-offenbar-trainerkandidat-bei-iranischem-klub/" title="Nouri offenbar Trainerkandidat bei iranischem Klub" itemprop="url"><h4 class="title" itemprop="headline">Nouri offenbar Trainerkandidat bei iranischem Klub</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'International',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (international/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-02-05 20:21:13] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'International',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'freundschaft'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
