<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>Ligue 1 &raquo; News &raquo; Tuchel zu PSG: Die Eckdaten stehen wohl längst fest</title>
	<meta name="description" content="Die Gerüchte um Thomas Tuchel werden immer konkreter. Der französische Top-Klub Paris Saint-Germain soll sich dabei gegen den zweiten ernsthaften Mitbewerber, Englands Hauptstadtklub FC Arsenal, durchgesetzt haben.">
	<meta name="keywords" content="Ligue 1, News, Tuchel zu PSG: Die Eckdaten stehen wohl längst fest, Ligue 1, Paris Saint-Germain, Thomas Tuchel">
	<meta name="news_keywords" content="Ligue 1, Die Gerüchte, Thomas Tuchel, Der, Top-Klub Paris Saint-Germain, Mitbewerber Englands Hauptstadtklub FC Arsenal">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Tuchel zu PSG: Die Eckdaten stehen wohl längst fest" />
	<meta property="og:description" content="Die Gerüchte um Thomas Tuchel werden immer konkreter. Der französische Top-Klub Paris Saint-Germain soll sich dabei gegen den zweiten ernsthaften Mitbewerber, Englands Hauptstadtklub FC Arsenal, durchgesetzt haben." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://s.weltsport.net/picmon/62/2CLg_f92rug_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Ligue 1" />
	<meta property="article:tag" content="Die Gerüchte, Thomas Tuchel, Der, Top-Klub Paris Saint-Germain, Mitbewerber Englands Hauptstadtklub FC Arsenal" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://static.foba1.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://static.foba1.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://static.foba1.com/js/generated.js?v=5"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://static.foba1.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="https://static.foba1.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Frankreich <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-2/">Ligue 2</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national/">National</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-france/">Coupe de France</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-la-ligue/">Coupe de la Ligue</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-relegation-ligue-1/">Relegation Ligue 1</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/fra-relegation-ligue-2/">Relegation Ligue 2</a><a href="/wettbewerb/fra-trophee-des-champions/">Trophée des Champions</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/fra-frauen-division-1/">Division 1 [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/frankreich-team/">Frankreich</a><a href="/teams/frankreich-olymp-b-team/">Frankreich B</a><a href="/teams/frankreich-olymp-team/">Frankreich Olymp.</a><a href="/teams/frankreich-frauen-team/">Frankreich [Fr.]</a><a href="/teams/frankreich-u-21-h-team/">Frankreich [U21]</a><a href="/teams/frankreich-u-20-h-team/">Frankreich [U20]</a><a href="/teams/frankreich-u-20-d-team/">Frankreich [U20 (F)]</a><a href="/teams/frankreich-u19-h-team/">Frankreich [U19]</a><a href="/teams/frankreich-u19-d-team/">Frankreich [U19 (F)]</a><a href="/teams/frankreich-u18-h-team/">Frankreich [U18]</a><a href="/teams/frankreich-u17-h-team/">Frankreich [U17]</a><a href="/teams/frankreich-u17-d-team/">Frankreich [U17 (F)]</a><a href="/teams/frankreich-u16-h-team/">Frankreich [U16]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://static.foba1.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/ -->
		<div class="breadcrumb">
						<h1>Frankreich &raquo; Ligue 1 &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2017/2018</li> -->
							<li><a href="/wettbewerb/fra-ligue-1/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/fra-ligue-1/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/fra-ligue-1-2017-2018-spieltag/31/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/fra-ligue-1-2017-2018/">Spielplan</a></li>
							<li><a href="/historie/fra-ligue-1/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/fra-ligue-1-2017-2018/">Mannschaften</a></li>
							<li><a href="/spielerliste/fra-ligue-1-2017-2018/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/fra-ligue-1-2017-2018/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/fra-ligue-1-2017-2018/">Torjäger</a></li>															<li>
									<a href="/scorer/fra-ligue-1-2017-2018/">Scorer</a> / 
									<a href="/assists/fra-ligue-1-2017-2018/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/fra-ligue-1-2017-2018/">Stadien</a></li>							<li><a href="/zuschauer/fra-ligue-1-2017-2018/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/fra-ligue-1-2017-2018/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/fra-ligue-1/">Statistik</a></li>							<li><a href="/sieger/fra-ligue-1/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/fra-ligue-1/">Torschützenkönige</a></li>						</ul>
						<ul>
																					<li><a href="/ewige_tabelle/fra-ligue-1/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://static.foba1.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://static.foba1.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		31.03.2018 10:33 Uhr 
	</div>
	<h1 class="wfb-news-title">Tuchel zu PSG: Die Eckdaten stehen wohl längst fest</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.hs-data.com/picmon/62/2CLg_f92rug_l.jpg" alt="Thomas Tuchel soll in Kürze in Paris vorgestellt werden" title="Thomas Tuchel soll in Kürze in Paris vorgestellt werden" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Thomas Tuchel soll in Kürze in Paris vorgestellt werden
	</div>
	<div class="wfb-news-content">
		<p>Die Gerüchte um Thomas Tuchel werden immer konkreter. Der französische Top-Klub Paris Saint-Germain soll sich dabei gegen den zweiten ernsthaften Mitbewerber, Englands Hauptstadtklub FC Arsenal, durchgesetzt haben.</p>  <p>Eine offizielle Bestätigung des Tuchel-Engagements bei PSG soll demnach nur noch eine Frage von Tagen sein. Der einstige Coach von Borussia Dortmund soll sich mit dem Klub des umtriebigen Präsidenten Nasser Al-Khelaifi geeinigt haben, nachdem es zuvor auch Kontakte zum FC Bayern München sowie zu den Gunners gegeben hatte.</p>  <p>Jüngst wurden bereits vertragliche Details bekannt, mit denen Thomas Tuchel an die Seine gelockt werden konnte. Der 44-Jährige soll in Paris laut der französischen Zeitung "Le Parisien" einen Kontrakt über zwei Jahre unterschreiben, mit Option auf eine weitere Saison. </p>  <p>Das Blatt berichtete weiter, dass sich Tuchel bei der Neubesetzung des Trainerpostens gegen den italienischen Star-Trainer Massimiliano Allegri durchgesetzt haben soll. Der derzeitige Coach von Juventus Turin soll der eigentliche Favorit von Klubboss Al-Khelaifi gewesen sein. </p>  <p>Allerdings habe es ein Veto des einstigen katarischen Staatsoberhauptes Emir Al-Thani gegeben. Der 66-Jährige tritt bei PSG in beratender Funktion auf, sein Wort hat bei den Hauptstädtern demnach viel Gewicht. </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://static.foba1.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/fra-ligue-1/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/fra-ligue-1/"><img src="https://static.foba1.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/fra-ligue-1/"><img src="https://static.foba1.com/bilder/wettbewerbe/50/11.gif" border="0" width="50" hspace="5" title="Ligue 1" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/paris-saint-germain/"><img src="https://static.foba1.com/bilder/wappen/klein/563.gif" border="0" width="50" hspace="5" title="Paris Saint-Germain" /></a>
														</td>
							<td colspan="2"><a href="/teams/paris-saint-germain/">Paris Saint-Germain</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/thomas-tuchel/"><img src="https://static.foba1.com/bilder/spieler/klein/46714.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/thomas-tuchel/">Thomas Tuchel</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T11:17+01:00">31.03.2018 11:17</time></div><a href="/news/_n3136154_/schach-legende-will-diplomatischen-wm-boykott/" title="Schach-Legende will diplomatischen WM-Boykott" itemprop="url"><h4 class="title" itemprop="headline">Schach-Legende will diplomatischen WM-Boykott</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T11:12+01:00">31.03.2018 11:12</time></div><a href="/news/_n3136158_/einbruch-bei-fredi-bobic-taeter-in-flagranti-erwischt/" title="Einbruch bei Fredi Bobic: Täter in flagranti erwischt" itemprop="url"><h4 class="title" itemprop="headline">Einbruch bei Fredi Bobic: Täter in flagranti erwischt</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T11:11+01:00">31.03.2018 11:11</time></div><a href="/news/_n3136156_/werderund-kohfeldt-wollen-serie-ausbauen/" title="Werder und Kohfeldt wollen Serie ausbauen" itemprop="url"><h4 class="title" itemprop="headline">Werder und Kohfeldt wollen Serie ausbauen</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T10:33+01:00">31.03.2018 10:33</time></div><a href="/news/_n3136130_/tuchel-zu-psg-die-eckdaten-stehen-wohl-laengst-fest/" title="Tuchel zu PSG: Die Eckdaten stehen wohl längst fest" itemprop="url"><h4 class="title" itemprop="headline">Tuchel zu PSG: Die Eckdaten stehen wohl längst fest</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T10:08+01:00">31.03.2018 10:08</time></div><a href="/news/_n3136122_/bayern-hofft-auf-titel-dahoam---hsv-auf-letzte-chance/" title="Bayern hofft auf Titel &quot;dahoam&quot; - HSV auf letzte Chance" itemprop="url"><h4 class="title" itemprop="headline">Bayern hofft auf Titel "dahoam" - HSV auf letzte Chance</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T10:07+01:00">31.03.2018 10:07</time></div><a href="/news/_n3136121_/watzke-hinterfragt-ist-der-bvb-erfahren-genug/" title="Watzke hinterfragt: &quot;Ist der BVB erfahren genug?&quot;" itemprop="url"><h4 class="title" itemprop="headline">Watzke hinterfragt: "Ist der BVB erfahren genug?"</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T10:03+01:00">31.03.2018 10:03</time></div><a href="/news/_n3136115_/watzke-bvb-hat-europaeisch-komplett-versagt/" title="Watzke: BVB hat europäisch &quot;komplett versagt&quot;" itemprop="url"><h4 class="title" itemprop="headline">Watzke: BVB hat europäisch "komplett versagt"</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-31T08:16+01:00">31.03.2018 08:16</time></div><a href="/news/_n3136120_/stoeger-hat-gelernt-darum-schlaegt-der-bvb-die-bayern/" title="Stöger hat gelernt: Darum schlägt der BVB die Bayern" itemprop="url"><h4 class="title" itemprop="headline">Stöger hat gelernt: Darum schlägt der BVB die Bayern</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T20:18+01:00">30.03.2018 20:18</time></div><a href="/news/_n3135806_/matthias-sammer-kehrt-zum-bvb-zurueck/" title="Matthias Sammer kehrt zum BVB zurück" itemprop="url"><h4 class="title" itemprop="headline">Matthias Sammer kehrt zum BVB zurück</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T19:48+01:00">30.03.2018 19:48</time></div><a href="/news/_n3135803_/bvb-reist-ohne-quartett-um-reus-nach-muenchen/" title="BVB reist ohne Quartett um Reus nach München" itemprop="url"><h4 class="title" itemprop="headline">BVB reist ohne Quartett um Reus nach München</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T19:30+01:00">30.03.2018 19:30</time></div><a href="/news/_n3135802_/neymar-kehrt-in-zwei-dreiwochen-zu-psg-zurueck/" title="Neymar kehrt in &quot;zwei, drei Wochen&quot; zu PSG zurück" itemprop="url"><h4 class="title" itemprop="headline">Neymar kehrt in "zwei, drei Wochen" zu PSG zurück</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T19:21+01:00">30.03.2018 19:21</time></div><a href="/news/_n3135769_/hsv-vor-der-mission-impossible-titz-will-sieg-beim-vfb/" title="HSV vor der Mission Impossible: Titz will Sieg beim VfB" itemprop="url"><h4 class="title" itemprop="headline">HSV vor der Mission Impossible: Titz will Sieg beim VfB</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T19:14+01:00">30.03.2018 19:14</time></div><a href="/news/_n3135762_/real-schont-ronaldo-und-kroos-fuer-die-champions-league/" title="Real schont Ronaldo und Kroos für die Champions League" itemprop="url"><h4 class="title" itemprop="headline">Real schont Ronaldo und Kroos für die Champions League</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T17:27+01:00">30.03.2018 17:27</time></div><a href="/news/_n3135711_/heynckes-deutschland-fehlen-die-spielerpersoenlichkeiten/" title="Heynckes: Deutschland fehlen die Spielerpersönlichkeiten" itemprop="url"><h4 class="title" itemprop="headline">Heynckes: Deutschland fehlen die Spielerpersönlichkeiten</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T17:06+01:00">30.03.2018 17:06</time></div><a href="/news/_n3135669_/zlatan-ist-gelandet-zaubert-ibrahimovic-in-la/" title="Zlatan ist gelandet: Zaubert Ibrahimovic in L.A.?" itemprop="url"><h4 class="title" itemprop="headline">Zlatan ist gelandet: Zaubert Ibrahimovic in L.A.?</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T16:04+01:00">30.03.2018 16:04</time></div><a href="/news/_n3135649_/klopp-ueber-zukunft-von-emre-can-nichts-entschieden/" title="Klopp über Zukunft von Emre Can: &quot;Nichts entschieden&quot;" itemprop="url"><h4 class="title" itemprop="headline">Klopp über Zukunft von Emre Can: "Nichts entschieden"</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.03.2018 15:44</div><a href="/news/_n3135633_/mattersburgs-setzt-gegen-rapid-auf-heimstaerke/" title="Mattersburgs setzt gegen Rapid auf Heimstärke"><h4 class="title">Mattersburgs setzt gegen Rapid auf Heimstärke</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.03.2018 15:31</div><a href="/news/_n3135608_/austria-will-die-hoffnung-nicht-verlieren/" title="Austria will die Hoffnung nicht verlieren"><h4 class="title">Austria will die Hoffnung nicht verlieren</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T15:28+01:00">30.03.2018 15:28</time></div><a href="/news/_n3135601_/eintracht-pechvogel-salcedo-hat-op-gut-ueberstanden/" title="Eintracht-Pechvogel Salcedo hat OP gut überstanden" itemprop="url"><h4 class="title" itemprop="headline">Eintracht-Pechvogel Salcedo hat OP gut überstanden</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T15:27+01:00">30.03.2018 15:27</time></div><a href="/news/_n3135600_/dortmunds-sebastian-rode-erfolgreich-operiert/" title="Dortmunds Sebastian Rode erfolgreich operiert" itemprop="url"><h4 class="title" itemprop="headline">Dortmunds Sebastian Rode erfolgreich operiert</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T15:06+01:00">30.03.2018 15:06</time></div><a href="/news/_n3135565_/kovac-reagiert-ausweichend-auf-bayern-geruechte/" title="Kovac reagiert ausweichend auf Bayern-Gerüchte" itemprop="url"><h4 class="title" itemprop="headline">Kovac reagiert ausweichend auf Bayern-Gerüchte</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.03.2018 14:48</div><a href="/news/_n3135521_/vogel-warnt-vor-angeschlagenem-boxer/" title="Vogel warnt vor &quot;angeschlagenem Boxer&quot;"><h4 class="title">Vogel warnt vor "angeschlagenem Boxer"</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T14:44+01:00">30.03.2018 14:44</time></div><a href="/news/_n3135544_/podolski-kassiert-zweite-saisonniederlage/" title="Podolski kassiert zweite Saisonniederlage" itemprop="url"><h4 class="title" itemprop="headline">Podolski kassiert zweite Saisonniederlage</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T14:43+01:00">30.03.2018 14:43</time></div><a href="/news/_n3135537_/gladbach-atmet-auf-trio-wieder-einsatzbereit/" title="Gladbach atmet auf, Trio wieder einsatzbereit" itemprop="url"><h4 class="title" itemprop="headline">Gladbach atmet auf, Trio wieder einsatzbereit</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T14:37+01:00">30.03.2018 14:37</time></div><a href="/news/_n3135539_/pohjanpalo-faellt-aus-bender-zurueck-im-kader/" title="Pohjanpalo fällt aus, Bender zurück im Kader" itemprop="url"><h4 class="title" itemprop="headline">Pohjanpalo fällt aus, Bender zurück im Kader</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T14:30+01:00">30.03.2018 14:30</time></div><a href="/news/_n3135531_/brych-als-einziger-deutscher-fuer-wm-nominiert/" title="Brych als einziger Deutscher für WM nominiert" itemprop="url"><h4 class="title" itemprop="headline">Brych als einziger Deutscher für WM nominiert</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T14:20+01:00">30.03.2018 14:20</time></div><a href="/news/_n3135509_/vfbstuttgart-auch-gegen-hsvohne-baumgartl/" title="VfB Stuttgart auch gegen HSV ohne Baumgartl" itemprop="url"><h4 class="title" itemprop="headline">VfB Stuttgart auch gegen HSV ohne Baumgartl</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T14:14+01:00">30.03.2018 14:14</time></div><a href="/news/_n3135492_/96-bangt-um-trio---heldt-ohne-abstiegs-panik/" title="96 bangt um Trio - Heldt ohne &quot;Abstiegs-Panik&quot;" itemprop="url"><h4 class="title" itemprop="headline">96 bangt um Trio - Heldt ohne "Abstiegs-Panik"</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T14:09+01:00">30.03.2018 14:09</time></div><a href="/news/_n3135482_/daniel-baierversagensaengste-staendiger-begleiter/" title="Daniel Baier: Versagensängste ständiger Begleiter" itemprop="url"><h4 class="title" itemprop="headline">Daniel Baier: Versagensängste ständiger Begleiter</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.03.2018 14:09</div><a href="/news/_n3135461_/admira-gegen-lask-als-topspiel-der-runde/" title="Admira gegen LASK als Topspiel der Runde"><h4 class="title">Admira gegen LASK als Topspiel der Runde</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T13:48+01:00">30.03.2018 13:48</time></div><a href="/news/_n3135480_/braunschweig-reist-ohne-nyman-nach-bochum/" title="Braunschweig reist ohne Nyman nach Bochum" itemprop="url"><h4 class="title" itemprop="headline">Braunschweig reist ohne Nyman nach Bochum</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T13:47+01:00">30.03.2018 13:47</time></div><a href="/news/_n3135467_/heynckes-nichts-konkretes-zwischen-real-und-lewy/" title="Heynckes: Nichts Konkretes zwischen Real und Lewy" itemprop="url"><h4 class="title" itemprop="headline">Heynckes: Nichts Konkretes zwischen Real und Lewy</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T13:44+01:00">30.03.2018 13:44</time></div><a href="/news/_n3135476_/fc-st-pauli-verlaengert-mit-waldemar-sobota/" title="FC St. Pauli verlängert mit Waldemar Sobota" itemprop="url"><h4 class="title" itemprop="headline">FC St. Pauli verlängert mit Waldemar Sobota</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T13:11+01:00">30.03.2018 13:11</time></div><a href="/news/_n3135449_/bayerns-martinez-setzt-sevilla-mit-barca-und-real-gleich/" title="Bayerns Martínez setzt Sevilla mit Barca und Real gleich" itemprop="url"><h4 class="title" itemprop="headline">Bayerns Martínez setzt Sevilla mit Barca und Real gleich</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T12:56+01:00">30.03.2018 12:56</time></div><a href="/news/_n3135416_/ruthenbecklaengst-nicht-klar-dass-hector-geht/" title="Ruthenbeck: &quot;Längst nicht klar, dass Hector geht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Ruthenbeck: "Längst nicht klar, dass Hector geht"</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T12:53+01:00">30.03.2018 12:53</time></div><a href="/news/_n3135399_/hsv-ohne-wood---holtby-und-papa-angeschlagen/" title="HSV ohne Wood - Holtby und &quot;Papa&quot; angeschlagen" itemprop="url"><h4 class="title" itemprop="headline">HSV ohne Wood - Holtby und "Papa" angeschlagen</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.03.2018 12:31</div><a href="/news/_n3135375_/salzburg-denkt-nicht-ans-ende-der-erfolgsserie/" title="Salzburg denkt nicht ans Ende der Erfolgsserie"><h4 class="title">Salzburg denkt nicht ans Ende der Erfolgsserie</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T12:23+01:00">30.03.2018 12:23</time></div><a href="/news/_n3135384_/werder-talent-jacobsen-wechselt-in-profikader/" title="Werder-Talent Jacobsen wechselt in Profikader" itemprop="url"><h4 class="title" itemprop="headline">Werder-Talent Jacobsen wechselt in Profikader</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T12:07+01:00">30.03.2018 12:07</time></div><a href="/news/_n3135373_/hsv-streicht-walace-bis-zum-saisonende/" title="HSV streicht Walace bis zum Saisonende" itemprop="url"><h4 class="title" itemprop="headline">HSV streicht Walace bis zum Saisonende</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T11:32+01:00">30.03.2018 11:32</time></div><a href="/news/_n3135347_/sammer-bayern-muss-in-bestmoegliche-verfassung-kommen/" title="Sammer: Bayern muss &quot;in bestmögliche Verfassung kommen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Sammer: Bayern muss "in bestmögliche Verfassung kommen"</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T11:23+01:00">30.03.2018 11:23</time></div><a href="/news/_n3135342_/wochen-der-wahrheit-bvb-stars-auf-dem-pruefstand/" title="Wochen der Wahrheit: BVB-Stars auf dem Prüfstand" itemprop="url"><h4 class="title" itemprop="headline">Wochen der Wahrheit: BVB-Stars auf dem Prüfstand</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T10:56+01:00">30.03.2018 10:56</time></div><a href="/news/_n3135306_/fcarsenal-koedert-schalkes-meyer/" title="FC Arsenal ködert Schalkes Meyer" itemprop="url"><h4 class="title" itemprop="headline">FC Arsenal ködert Schalkes Meyer</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T10:45+01:00">30.03.2018 10:45</time></div><a href="/news/_n3135302_/hamburg-dungeon-kuendigt-hsv-horrorshow-an/" title="Hamburg Dungeon kündigt HSV-Horrorshow an" itemprop="url"><h4 class="title" itemprop="headline">Hamburg Dungeon kündigt HSV-Horrorshow an</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T10:38+01:00">30.03.2018 10:38</time></div><a href="/news/_n3135307_/bvb-albtraum-robben-und-co-gruende-fuer-den-fcb-sieg/" title="BVB-Albtraum Robben und Co.: Gründe für den FCB-Sieg" itemprop="url"><h4 class="title" itemprop="headline">BVB-Albtraum Robben und Co.: Gründe für den FCB-Sieg</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T10:32+01:00">30.03.2018 10:32</time></div><a href="/news/_n3135298_/karius-zeit-als-nummer-zwei-war-nicht-einfach/" title="Karius: Zeit als Nummer zwei &quot;war nicht einfach&quot;" itemprop="url"><h4 class="title" itemprop="headline">Karius: Zeit als Nummer zwei "war nicht einfach"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T10:25+01:00">30.03.2018 10:25</time></div><a href="/news/_n3135328_/zorc-ueber-sancho-fehltritt-werden-darueber-reden/" title="Zorc über Sancho-Fehltritt: &quot;Werden darüber reden&quot;" itemprop="url"><h4 class="title" itemprop="headline">Zorc über Sancho-Fehltritt: "Werden darüber reden"</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T09:39+01:00">30.03.2018 09:39</time></div><a href="/news/_n3135267_/psg-erklaert-joachim-loew-zum-wunschkandidaten/" title="PSG erklärt Joachim Löw zum Wunschkandidaten" itemprop="url"><h4 class="title" itemprop="headline">PSG erklärt Joachim Löw zum Wunschkandidaten</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T09:19+01:00">30.03.2018 09:19</time></div><a href="/news/_n3135268_/psg-kann-sich-auf-neymar-comeback-freuen/" title="PSG kann sich auf Neymar-Comeback freuen" itemprop="url"><h4 class="title" itemprop="headline">PSG kann sich auf Neymar-Comeback freuen</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T08:39+01:00">30.03.2018 08:39</time></div><a href="/news/_n3134808_/stepis-kurioser-sieg-vom-gefeuerten-zum-gefeierten/" title="&quot;Stepis&quot; kurioser Sieg: Vom Gefeuerten zum Gefeierten" itemprop="url"><h4 class="title" itemprop="headline">"Stepis" kurioser Sieg: Vom Gefeuerten zum Gefeierten</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-03-30T08:08+01:00">30.03.2018 08:08</time></div><a href="/news/_n3135204_/james-fuehle-mich-bei-bayern-wohl/" title="James: &quot;Fühle mich bei Bayern wohl&quot;" itemprop="url"><h4 class="title" itemprop="headline">James: "Fühle mich bei Bayern wohl"</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://static.foba1.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (europa/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-03-31 11:24:38] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'fra-ligue-1'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
