<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>WM &raquo; News &raquo; WM-Gruppe E: Wer überrascht gegen Neymar und Co.?</title>
	<meta name="description" content="Das brasilianische Star-Ensemble um Neymar träumt vom Titel, die Schweiz setzt auf Bundesliga-Power, Costa Rica will überraschen und Serbien dem Chaos hinter den Kulissen trotzen. Heute im sport.de-Check: die Gruppe E.">
	<meta name="keywords" content="WM, News, WM-Gruppe E: Wer überrascht gegen Neymar und Co.?, WM, Brasilien, Schweiz, Serbien, Costa Rica">
	<meta name="news_keywords" content="WM, Das, Star-Ensemble, Neymar, Titel, Schweiz, Bundesliga-Power Costa Rica, überraschen, Serbien, Chaos, Kulissen, Gruppe E #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="WM-Gruppe E: Wer überrascht gegen Neymar und Co.?" />
	<meta property="og:description" content="Das brasilianische Star-Ensemble um Neymar träumt vom Titel, die Schweiz setzt auf Bundesliga-Power, Costa Rica will überraschen und Serbien dem Chaos hinter den Kulissen trotzen. Heute im sport.de-Check: die Gruppe E." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://s.weltsport.net/picmon/eb/2Gf9_2b2uZn_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="WM" />
	<meta property="article:tag" content="Das, Star-Ensemble, Neymar, Titel, Schweiz, Bundesliga-Power Costa Rica, überraschen, Serbien, Chaos, Kulissen, Gruppe E #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=4" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=2"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('wm');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-relegation/">WM Qualifikation Relegation [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u-21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/ -->
		<div class="breadcrumb">
						<h1>WM &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018 in Russland</li> -->
							<li><a href="/wettbewerb/wm/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/wm/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/wm-2018-in-russland-gruppe-b/0/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/wm-2018-in-russland/">Spielplan</a></li>
							<li><a href="/historie/wm/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/wm-2018-in-russland/">Mannschaften</a></li>
							<li><a href="/spielerliste/wm-2018-in-russland/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/wm-2018-in-russland/">Torjäger</a></li>															<li>
									<a href="/scorer/wm-2018-in-russland/">Scorer</a> / 
									<a href="/assists/wm-2018-in-russland/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/wm-2018-in-russland/">Stadien</a></li>														<li><a href="/schiedsrichter/wm-2018-in-russland/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/wm/">Statistik</a></li>							<li><a href="/sieger/wm/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/wm/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/wm/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/wm/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/wm/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		16.06.2018 08:58 Uhr 
	</div>
	<h1 class="wfb-news-title">WM-Gruppe E: Wer überrascht gegen Neymar und Co.?</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.hs-data.com/picmon/eb/2Gf9_2b2uZn_l.jpg" alt="Die Gruppe E bei dieser WM besteht aus Brasilien, der Schweiz, Costa Rica und Serbien" title="Die Gruppe E bei dieser WM besteht aus Brasilien, der Schweiz, Costa Rica und Serbien" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Die Gruppe E bei dieser WM besteht aus Brasilien, der Schweiz, Costa Rica und Serbien
	</div>
	<div class="wfb-news-content">
		<p>Das favorisierte brasilianische Star-Ensemble um Neymar träumt vom Titel, die Schweiz setzt auf geballte Bundesliga-Power, Costa Rica will überraschen und Serbien dem Chaos hinter den Kulissen trotzen. Heute im weltfussball-Check: die Gruppe E.</p><p><b>Brasilien: Die Defensiv-Zauberer</b></p><p>Nach der bitter enttäuschenden Heim-WM und dem desolaten Vorrunden-Aus bei der Copa América 2016 kam der ersehnte Neustart für die Selecao erst mit Verzögerung.</p><p>Unter der Regie von Trainer Tite, der als Motivator und für das Zusammenschweißen einer Einheit bekannt ist, qualifizierte sich Brasilien bereits im März 2017 als erstes Land für die WM.</p><p>Der 57-jährige Coach ist in Brasilien ein gefeierter Held, seit er Corinthians 2012 zum Triumph in der Copa Libertadores führte - und das mit einer ganz untypischen, defensiven Ausrichtung. Diese defensive Stabilität prägt in erster Linie auch das Spiel der Selecao. In den zwanzig Spielen seit Tites Amtsantritt kassierte das Team nur fünf Gegentore.</p><p>Ein Schwachpunkt der Brasilianer ist dagegen die offensive Effektivität. Besonders gegen tief stehende Gegner mangelt es den kreativen Freigeistern um Neymar im Zusammenspiel an der nötigen Abstimmung.</p><p>Eine ganze Nation atmete auf, als der Superstar von Paris Saint Germain nach seinem Mittelfußbruch sein Comeback beim 2:0-Testspsiel-Sieg gegen Kroatien gab und direkt einen Treffer erzielte.</p><p>Für weitere Tore sind in Tites Startelf, die er bereits im März verkündete, Gabriel Jesus, Philippe Coutinho und der sehr torgefährliche zentrale Mittelfeldspieler Paulinho zuständig.</p><p>Die Selecao ist nicht mehr so abhängig von ihrem Aushängeschild Neymar und hat sich nicht nur in dieser Hinsicht weiterentwickelt. Brasilien reist in jeden Fall als einer der größten Titel-Favoriten nach Russland.</p><p><b>Achtelfinal-Chancen: 95 Prozent</b></p><hr /><p><b>Schweiz: Die Bundesliga-Allstars</b></p><p>Die Eidgenossen qualifizierten sich mit Mühe über die Playoffs gegen Nordirland für die WM. Dennoch ist die Erwartungshaltung an die Nati groß. Mindestens das Viertelfinale soll erreicht werden. Mut machen die jüngsten Testspiele: Ein deutlicher 6:0-Sieg gegen Panama und ein 1:1 gegen WM-Mitfavorit Spanien.</p><p>Trotz des Torfeuerwerks gegen die Mittelamerikaner liegen die größten Schwächen der Nati in der nicht top-besetzten Offensive. Haris Seferovic spielte eine unterdurchschnittliche Saison bei Benfica, Breel Embolo konnte seine Qualität auf Schalke ebenfalls nicht konstant auf den Platz bringen.</p><p>Im mit zehn (!) Bundesliga-Legionären gespickten Kader ist der ehemalige Gladbacher und jetzige Arsenal-Profi Granit Xhaka der Anführer. Der zentrale Mittelfeldspieler bringt Ordnung in das defensiv ohnehin gut strukturierte Spiel der Schweizer.</p><p>Wie die meisten der Nationalspieler hat auch Trainer Vladimir Petkovic einen Migrationshintergrund. Der im ehemaligen Jugoslawien geborene Coach steht seit 2014 an der Seitenlinie und schaffte es, aus den vielen Nationen eine Mannschaft zu formen.</p><p><b>Achtelfinal-Chancen: 50 Prozent</b></p><hr /><p><b>Costa Rica: Die ewig Unterschätzten</b></p><p>Die Mittelamerikaner waren vor vier Jahren die Überraschung schlechthin. In der "Todesgruppe" behaupteten sich Los Ticos gegen Uruguay, England und Italien und scheiterten erst im Viertelfinale im Elfmeterschießen an den Niederlanden.</p><p>Ein ähnlicher Favoritenschreck will die von Óscar Ramírez trainierte Mannschaft auch in Russland sein. Der Coach stand bei Costa Ricas erster WM-Teilnahme 1990 noch als Spieler auf dem Platz, jetzt betreut der 53-Jährige das erste Mal die Nationalmannschaft bei einem großen Turnier.</p><p>Ramírez vertraut in erster Linie auf die beiden einzigen Stars im Team: Real Madrids Keeper Keylor Navas und den Premier-League-erfahrenen Kapitän Bryan Ruiz.</p><p>Trotz, oder gerade wegen der fehlenden Top-Spieler sind Los Ticos eine eingeschworene Truppe. In Russland wird beinahe die gleiche Startformation auflaufen, wie noch 2014. Nicht zu unterschätzen ist da allerdings die Fitness - die meisten der Stammspieler sind bereits 30 und älter.</p><p><b>Achtelfinal-Chancen: 35 Prozent</b></p><hr /><p><b>Serbien: Die Wundertüte</b></p><p>In Fußball-Serbien herrschte im Vorfeld der WM Chaos. Trotz der erfolgreichen Qualifikation unter anderem gegen Irland, Wales und Österreich, wurde Trainer Slavoljub Muslin wegen Differenzen mit dem Verband entlassen.</p><p>Die Amtszeit des Nachfolgers Mladen Krstajic, der als Spieler mit Werder Bremen 2004 das Double holte, startete mit einem Paukenschlag.</p><p>Der 44-Jährige ersetzte den langjährigen Kapitän Branislav Ivanovic durch Aleksandar Kolarov. Die Testspiele unter Krstajics Regie verliefen nur mäßig erfolgreich.</p><p>Zwar gewann Serbien gegen Nigeria (2:0) und Bolivien (5:1), Niederlagen gegen Marokko (1:2) und Chile (0:1) bremsten allerdings die Euphorie.</p><p>Herzstück der serbischen Mannschaft ist das Mittelfeld-Duo aus Nemanja Matic und Dusan Tadic. Die beiden Premier-League-Profis von Manchester United und dem FC Southampton sind die individuell stärksten Spieler im Kader.</p><p>Im Balkan-Staat unvergessen bleibt der 1:0-Erfolg gegen Deutschland bei der WM 2010. Dennoch bestehen für die Weißen Adler in diesem Jahr nur Außenseiterchancen.</p><p><b>Achtelfinal-Chancen: 20 Prozent</b></p><p>Tom Kühner</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/FIFAWorldCup" data-widget-id="332115506695913473" data-screen-name="FIFAWorldCup" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @FIFAWorldCup</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/21.gif" border="0" width="50" hspace="5" title="WM" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/wm/">WM</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/brasilien-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/60.gif" border="0" width="50" hspace="5" title="Brasilien" /></a>
														</td>
							<td colspan="2"><a href="/teams/brasilien-team/">Brasilien</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/schweiz-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/45.gif" border="0" width="50" hspace="5" title="Schweiz" /></a>
														</td>
							<td colspan="2"><a href="/teams/schweiz-team/">Schweiz</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/serbien-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/3215.gif" border="0" width="50" hspace="5" title="Serbien" /></a>
														</td>
							<td colspan="2"><a href="/teams/serbien-team/">Serbien</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/costa-rica-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/126.gif" border="0" width="50" hspace="5" title="Costa Rica" /></a>
														</td>
							<td colspan="2"><a href="/teams/costa-rica-team/">Costa Rica</a></td>
																																			</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-16T08:58+01:00">16.06.2018 08:58</time></div><a href="/news/_n3253220_/wm-gruppe-e-wer-ueberrascht-gegen-neymar-und-co/" title="WM-Gruppe E: Wer überrascht gegen Neymar und Co.?" itemprop="url"><h4 class="title" itemprop="headline">WM-Gruppe E: Wer überrascht gegen Neymar und Co.?</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-16T08:41+01:00">16.06.2018 08:41</time></div><a href="/news/_n3253219_/1978-fussball-show-trifft-auf-regime-folter/" title="1978: Fußball-Show trifft auf Regime-Folter" itemprop="url"><h4 class="title" itemprop="headline">1978: Fußball-Show trifft auf Regime-Folter</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-16T08:37+01:00">16.06.2018 08:37</time></div><a href="/news/_n3253218_/bericht-angriff-auf-guendogan-auto---anzeige-erstattet/" title="Bericht: Angriff auf Gündogan-Auto - Anzeige erstattet" itemprop="url"><h4 class="title" itemprop="headline">Bericht: Angriff auf Gündogan-Auto - Anzeige erstattet</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-16T08:26+01:00">16.06.2018 08:26</time></div><a href="/news/_n3253215_/loew-erzaehlt-weltmeister-trainer-dank-eines-zufalls/" title="Löw erzählt: Weltmeister-Trainer dank eines Zufalls" itemprop="url"><h4 class="title" itemprop="headline">Löw erzählt: Weltmeister-Trainer dank eines Zufalls</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-16T08:17+01:00">16.06.2018 08:17</time></div><a href="/news/_n3253214_/dfb-team-verzichtet-auf-abschlusstraining-im-stadion/" title="DFB-Team verzichtet auf Abschlusstraining im Stadion" itemprop="url"><h4 class="title" itemprop="headline">DFB-Team verzichtet auf Abschlusstraining im Stadion</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-16T07:12+01:00">16.06.2018 07:12</time></div><a href="/news/_n3253213_/pechvogel-bouhaddouz-aufgeben-keine-option/" title="Pechvogel Bouhaddouz: Aufgeben keine Option" itemprop="url"><h4 class="title" itemprop="headline">Pechvogel Bouhaddouz: Aufgeben keine Option</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 21:54</div><a href="/news/_n3253000_/dreierpacker-cr7-kroent-epischen-schlagabtausch/" title="Dreierpacker CR7 krönt epischen Schlagabtausch"><h4 class="title">Dreierpacker CR7 krönt epischen Schlagabtausch</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 20:36</div><a href="/news/_n3252941_/cr7-trifft-als-vierter-bei-vier-weltmeisterschaften/" title="CR7 trifft als Vierter bei vier Weltmeisterschaften"><h4 class="title">CR7 trifft als Vierter bei vier Weltmeisterschaften</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 19:12</div><a href="/news/_n3252809_/argentinien-coach-glaubt-nicht-an-messi-ruecktritt/" title="Argentinien-Coach glaubt nicht an Messi-Rücktritt"><h4 class="title">Argentinien-Coach glaubt nicht an Messi-Rücktritt</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 19:10</div><a href="/news/_n3252781_/kurioser-iranischer-last-minute-sieg-ueber-marokko/" title="Kurioser iranischer Last-Minute-Sieg über Marokko"><h4 class="title">Kurioser iranischer Last-Minute-Sieg über Marokko</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 18:55</div><a href="/news/_n3252766_/bouhaddouz-eigentor-besiegelt-marokkos-last-minute-pleite/" title="Bouhaddouz-Eigentor besiegelt Marokkos Last-Minute-Pleite"><h4 class="title">Bouhaddouz-Eigentor besiegelt Marokkos Last-Minute-Pleite</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T17:54+01:00">15.06.2018 17:54</time></div><a href="/news/_n3252667_/nigeria-coach-rohr-voller-vorfreude---balogun-fraglich/" title="Nigeria-Coach Rohr voller Vorfreude - Balogun fraglich" itemprop="url"><h4 class="title" itemprop="headline">Nigeria-Coach Rohr voller Vorfreude - Balogun fraglich</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 17:51</div><a href="/news/_n3252625_/wm-gruppe-d-im-check-messis-argentinier-unter-druck/" title="WM-Gruppe D im Check: Messis Argentinier unter Druck"><h4 class="title">WM-Gruppe D im Check: Messis Argentinier unter Druck</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 17:32</div><a href="/news/_n3252620_/daenemark-setzt-auf-abwehr-duo-christensen-kjaer/" title="Dänemark setzt auf Abwehr-Duo Christensen/Kjaer"><h4 class="title">Dänemark setzt auf Abwehr-Duo Christensen/Kjaer</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T17:01+01:00">15.06.2018 17:01</time></div><a href="/news/_n3252552_/sc-freiburg-verlaengert-mit-dauerbrenner-guenter/" title="SC Freiburg verlängert mit Dauerbrenner Günter" itemprop="url"><h4 class="title" itemprop="headline">SC Freiburg verlängert mit Dauerbrenner Günter</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T16:22+01:00">15.06.2018 16:22</time></div><a href="/news/_n3252530_/werder-bremen-beendet-zhang-leihe-vorzeitig/" title="Werder Bremen beendet Zhang-Leihe vorzeitig" itemprop="url"><h4 class="title" itemprop="headline">Werder Bremen beendet Zhang-Leihe vorzeitig</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 16:05</div><a href="/news/_n3252388_/188-millionen-strafe-fuer-ronaldo-wegen-steuerbetrugs/" title="18,8 Millionen Strafe für Ronaldo wegen Steuerbetrugs"><h4 class="title">18,8 Millionen Strafe für Ronaldo wegen Steuerbetrugs</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T16:05+01:00">15.06.2018 16:05</time></div><a href="/news/_n3252376_/brasilianisches-top-talent-wechselt-zu-real-madrid/" title="Brasilianisches Top-Talent wechselt zu Real Madrid" itemprop="url"><h4 class="title" itemprop="headline">Brasilianisches Top-Talent wechselt zu Real Madrid</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T15:53+01:00">15.06.2018 15:53</time></div><a href="/news/_n3252050_/uruguayer-jubeln-ueber-last-minute-sieg-gegen-aegypten/" title="Uruguayer jubeln über Last-Minute-Sieg gegen Ägypten" itemprop="url"><h4 class="title" itemprop="headline">Uruguayer jubeln über Last-Minute-Sieg gegen Ägypten</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 15:53</div><a href="/news/_n3252440_/gimenez-koepft-uruguay-zum-sieg-ueber-aegypten/" title="Giménez köpft Uruguay zum Sieg über Ägypten"><h4 class="title">Giménez köpft Uruguay zum Sieg über Ägypten</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T15:52+01:00">15.06.2018 15:52</time></div><a href="/news/_n3252373_/fifa-untersucht-leere-plaetze-bei-uruguay-spiel/" title="FIFA untersucht leere Plätze bei Uruguay-Spiel" itemprop="url"><h4 class="title" itemprop="headline">FIFA untersucht leere Plätze bei Uruguay-Spiel</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T15:44+01:00">15.06.2018 15:44</time></div><a href="/news/_n3252358_/schlechtes-omen-noch-kein-sieg-unter-faghani/" title="Schlechtes Omen! Noch kein Sieg unter Faghani" itemprop="url"><h4 class="title" itemprop="headline">Schlechtes Omen! Noch kein Sieg unter Faghani</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T15:29+01:00">15.06.2018 15:29</time></div><a href="/news/_n3252343_/kimmich-weist-staendige-lahm-vergleiche-von-sich/" title="Kimmich weist ständige Lahm-Vergleiche von sich" itemprop="url"><h4 class="title" itemprop="headline">Kimmich weist ständige Lahm-Vergleiche von sich</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T15:23+01:00">15.06.2018 15:23</time></div><a href="/news/_n3252335_/millionenstrafe-einigung-im-ronaldo-verfahren-in-sicht/" title="Millionenstrafe? Einigung im Ronaldo-Verfahren in Sicht" itemprop="url"><h4 class="title" itemprop="headline">Millionenstrafe? Einigung im Ronaldo-Verfahren in Sicht</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 15:16</div><a href="/news/_n3252331_/vor-wm-auftakt-iran-verbietet-public-viewing/" title="Vor WM-Auftakt: Iran verbietet Public Viewing"><h4 class="title">Vor WM-Auftakt: Iran verbietet Public Viewing</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T15:10+01:00">15.06.2018 15:10</time></div><a href="/news/_n3252307_/dfb-sportgericht-bestraft-vier-bundesliga-klubs/" title="DFB-Sportgericht bestraft vier Bundesliga-Klubs" itemprop="url"><h4 class="title" itemprop="headline">DFB-Sportgericht bestraft vier Bundesliga-Klubs</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T15:07+01:00">15.06.2018 15:07</time></div><a href="/news/_n3252308_/braunschweig-verpflichtet-fuerstner-aus-berlin/" title="Braunschweig verpflichtet Fürstner aus Berlin" itemprop="url"><h4 class="title" itemprop="headline">Braunschweig verpflichtet Fürstner aus Berlin</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T14:57+01:00">15.06.2018 14:57</time></div><a href="/news/_n3252285_/brych-muss-weiter-warten---iraner-pfeift-dfb-elf/" title="Brych muss weiter warten - Iraner pfeift DFB-Elf" itemprop="url"><h4 class="title" itemprop="headline">Brych muss weiter warten - Iraner pfeift DFB-Elf</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T14:51+01:00">15.06.2018 14:51</time></div><a href="/news/_n3252235_/tunesien-kapitaenkhazri-gegen-england-fit/" title="Tunesien-Kapitän Khazri gegen England fit" itemprop="url"><h4 class="title" itemprop="headline">Tunesien-Kapitän Khazri gegen England fit</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T14:49+01:00">15.06.2018 14:49</time></div><a href="/news/_n3252249_/england-vor-auftakt-zwischen-paranoia-und-titelhoffnung/" title="England vor Auftakt: Zwischen Paranoia und Titelhoffnung" itemprop="url"><h4 class="title" itemprop="headline">England vor Auftakt: Zwischen Paranoia und Titelhoffnung</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T14:44+01:00">15.06.2018 14:44</time></div><a href="/news/_n3252257_/bericht-real-schnappt-sich-alisson-fuer-rekordabloese/" title="Bericht: Real schnappt sich Alisson für Rekordablöse" itemprop="url"><h4 class="title" itemprop="headline">Bericht: Real schnappt sich Alisson für Rekordablöse</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T14:12+01:00">15.06.2018 14:12</time></div><a href="/news/_n3252209_/belgien-profitiert-von-co-trainer-henry/" title="Belgien profitiert von Co-Trainer Henry" itemprop="url"><h4 class="title" itemprop="headline">Belgien profitiert von Co-Trainer Henry</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 14:00</div><a href="/news/_n3252178_/loew-im-tunnel-chef-mit-sensiblen-antennen/" title="Löw im Tunnel: Chef mit sensiblen Antennen"><h4 class="title">Löw im Tunnel: Chef mit sensiblen Antennen</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T13:48+01:00">15.06.2018 13:48</time></div><a href="/news/_n3252142_/saudis-zaehlen-spieler-nach-klatsche-oeffentlich-an/" title="Saudis zählen Spieler nach Klatsche öffentlich an" itemprop="url"><h4 class="title" itemprop="headline">Saudis zählen Spieler nach Klatsche öffentlich an</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T13:48+01:00">15.06.2018 13:48</time></div><a href="/news/_n3252198_/medien-psg-boss-reist-fuer-ronaldo-nach-russland/" title="Medien: PSG-Boss reist für Ronaldo nach Russland" itemprop="url"><h4 class="title" itemprop="headline">Medien: PSG-Boss reist für Ronaldo nach Russland</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T13:47+01:00">15.06.2018 13:47</time></div><a href="/news/_n3252103_/schande-griezmann-nach-pr-desaster-unter-beschuss/" title="&quot;Schande&quot;: Griezmann nach PR-Desaster unter Beschuss" itemprop="url"><h4 class="title" itemprop="headline">"Schande": Griezmann nach PR-Desaster unter Beschuss</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T13:43+01:00">15.06.2018 13:43</time></div><a href="/news/_n3252129_/klub-naehert-sich-fans-an96-ultras-duerfen-bleiben/" title="Klub nähert sich Fans an: 96-Ultras dürfen bleiben" itemprop="url"><h4 class="title" itemprop="headline">Klub nähert sich Fans an: 96-Ultras dürfen bleiben</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 13:15</div><a href="/news/_n3252083_/wankende-mexikaner-kommen-um-weltmeister-zu-sein/" title="Wankende Mexikaner kommen, &quot;um Weltmeister zu sein&quot;"><h4 class="title">Wankende Mexikaner kommen, "um Weltmeister zu sein"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T13:12+01:00">15.06.2018 13:12</time></div><a href="/news/_n3252079_/erdogan-affaere-laut-bierhoff-vorerst-abgehakt/" title="Erdogan-Affäre laut Bierhoff vorerst abgehakt" itemprop="url"><h4 class="title" itemprop="headline">Erdogan-Affäre laut Bierhoff vorerst abgehakt</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.06.2018 13:05</div><a href="/news/_n3252070_/messis-wohl-letzte-chance-auf-den-maradona-ruhm/" title="Messis wohl letzte Chance auf den Maradona-Ruhm"><h4 class="title">Messis wohl letzte Chance auf den Maradona-Ruhm</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:59+01:00">15.06.2018 12:59</time></div><a href="/news/_n3252052_/ticket-ansturm-gladbach-stoppt-dauerkartenverkauf/" title="Ticket-Ansturm: Gladbach stoppt Dauerkartenverkauf" itemprop="url"><h4 class="title" itemprop="headline">Ticket-Ansturm: Gladbach stoppt Dauerkartenverkauf</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:50+01:00">15.06.2018 12:50</time></div><a href="/news/_n3252034_/f1-star-vettel-glaubt-an-titelverteidigung-der-dfb-elf/" title="F1-Star Vettel glaubt an Titelverteidigung der DFB-Elf" itemprop="url"><h4 class="title" itemprop="headline">F1-Star Vettel glaubt an Titelverteidigung der DFB-Elf</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:40+01:00">15.06.2018 12:40</time></div><a href="/news/_n3252012_/bvb-praesident-ueber-reus-ist-ein-ausnahmespieler/" title="BVB-Präsident über Reus: &quot;Ist ein Ausnahmespieler&quot;" itemprop="url"><h4 class="title" itemprop="headline">BVB-Präsident über Reus: "Ist ein Ausnahmespieler"</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:38+01:00">15.06.2018 12:38</time></div><a href="/news/_n3252005_/aegypten-hammer-salah-doch-nur-auf-der-bank/" title="Ägypten-Hammer: Salah doch nur auf der Bank" itemprop="url"><h4 class="title" itemprop="headline">Ägypten-Hammer: Salah doch nur auf der Bank</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:23+01:00">15.06.2018 12:23</time></div><a href="/news/_n3251899_/trotz-erdogan-affaere-dfb-hofft-auf-riese-oezil/" title="Trotz Erdogan-Affäre: DFB hofft auf &quot;Riese&quot; Özil" itemprop="url"><h4 class="title" itemprop="headline">Trotz Erdogan-Affäre: DFB hofft auf "Riese" Özil</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:22+01:00">15.06.2018 12:22</time></div><a href="/news/_n3251977_/islands-goldene-generation-vor-grossem-wm-debuet/" title="Islands Goldene Generation vor großem WM-Debüt" itemprop="url"><h4 class="title" itemprop="headline">Islands Goldene Generation vor großem WM-Debüt</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:12+01:00">15.06.2018 12:12</time></div><a href="/news/_n3251960_/konterfei-von-fcb-star-james-fuer-wahlplakat-missbraucht/" title="Konterfei von FCB-Star James für Wahlplakat missbraucht" itemprop="url"><h4 class="title" itemprop="headline">Konterfei von FCB-Star James für Wahlplakat missbraucht</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:11+01:00">15.06.2018 12:11</time></div><a href="/news/_n3251959_/behrami-und-gut-schweizer-haben-ihr-traumpaar/" title="Behrami und Gut: Schweizer haben ihr Traumpaar" itemprop="url"><h4 class="title" itemprop="headline">Behrami und Gut: Schweizer haben ihr Traumpaar</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:09+01:00">15.06.2018 12:09</time></div><a href="/news/_n3251956_/goalgetter-girth-wechselt-von-meppen-nach-kiel/" title="Goalgetter Girth wechselt von Meppen nach Kiel" itemprop="url"><h4 class="title" itemprop="headline">Goalgetter Girth wechselt von Meppen nach Kiel</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-06-15T12:05+01:00">15.06.2018 12:05</time></div><a href="/news/_n3251946_/regensburg-verstaerkt-sich-mit-lottes-dej/" title="Regensburg verstärkt sich mit Lottes Dej" itemprop="url"><h4 class="title" itemprop="headline">Regensburg verstärkt sich mit Lottes Dej</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-06-16 09:41:19] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'wm'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
