<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Primera División &raquo; News &raquo; Trio im Barca-Fokus - Thiago nur noch Plan B</title>
	<meta name="description" content="Die Zukunft von Mittelfeldspieler Thiago Alcantara beim Fußball-Bundesligisten FC Bayern München gilt nach wie vor als unsicher. Die Chancen für einen Wechsel des Edeltechnikers zum FC Barcelona sind allerdings gesunken.">
	<meta name="keywords" content="Primera División, News, Trio im Barca-Fokus - Thiago nur noch Plan B, Primera División, Bayern München, FC Barcelona,  Thiago">
	<meta name="news_keywords" content="Primera División, Die Zukunft, Mittelfeldspieler Thiago Alcantara beim Fußball-Bundesligisten FC Bayern München, Wechsel, Edeltechnikers, FC Barcelona">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Trio im Barca-Fokus - Thiago nur noch Plan B" />
	<meta property="og:description" content="Die Zukunft von Mittelfeldspieler Thiago Alcantara beim Fußball-Bundesligisten FC Bayern München gilt nach wie vor als unsicher. Die Chancen für einen Wechsel des Edeltechnikers zum FC Barcelona sind allerdings gesunken." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/2d/2GhE_162wT4_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Primera División" />
	<meta property="article:tag" content="Die Zukunft, Mittelfeldspieler Thiago Alcantara beim Fußball-Bundesligisten FC Bayern München, Wechsel, Edeltechnikers, FC Barcelona" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=4" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Spanien <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/esp-primera-division/">Primera División</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-segunda-division/">Segunda División</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-copa-del-rey/">Copa del Rey</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-supercopa/">Supercopa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-primera-aufstieg/">Primera Aufstieg</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none;"><a href="/wettbewerb/esp-segunda-b-playoff/">Segunda B Playoff</a><a href="/wettbewerb/esp-segunda-b-grupo-1/">Segunda B Grupo 1</a><a href="/wettbewerb/esp-segunda-b-grupo-2/">Segunda B Grupo 2</a><a href="/wettbewerb/esp-segunda-b-grupo-3/">Segunda B Grupo 3</a><a href="/wettbewerb/esp-segunda-b-grupo-4/">Segunda B Grupo 4</a></div><a id="toggle-menu_1" href="javascript:;">Segunda B <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/esp-frauen-primera-division/">Primera División [Fr.]</a><a href="/wettbewerb/esp-frauen-copa-de-la-reina/">Copa de la Reina [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/spanien-team/">Spanien</a><a href="/teams/spanien-olymp-team/">Spanien Olymp.</a><a href="/teams/spanien-frauen-team/">Spanien [Fr.]</a><a href="/teams/spanien-u-21-h-team/">Spanien [U21]</a><a href="/teams/spanien-u-20-h-team/">Spanien [U20]</a><a href="/teams/spanien-u-20-d-team/">Spanien [U20 (F)]</a><a href="/teams/spanien-u19-h-team/">Spanien [U19]</a><a href="/teams/spanien-u19-d-team/">Spanien [U19 (F)]</a><a href="/teams/spanien-u18-h-team/">Spanien [U18]</a><a href="/teams/spanien-u17-h-team/">Spanien [U17]</a><a href="/teams/spanien-u17-d-team/">Spanien [U17 (F)]</a><a href="/teams/spanien-u16-h-team/">Spanien [U16]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/ -->
		<div class="breadcrumb">
						<h1>Spanien &raquo; Primera División &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2017/2018</li> -->
							<li><a href="/wettbewerb/esp-primera-division/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/esp-primera-division/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/esp-primera-division-2017-2018-spieltag/38/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/esp-primera-division-2017-2018/">Spielplan</a></li>
							<li><a href="/historie/esp-primera-division/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/esp-primera-division-2017-2018/">Mannschaften</a></li>
							<li><a href="/spielerliste/esp-primera-division-2017-2018/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/esp-primera-division-2017-2018/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/esp-primera-division-2017-2018/">Torjäger</a></li>															<li>
									<a href="/scorer/esp-primera-division-2017-2018/">Scorer</a> / 
									<a href="/assists/esp-primera-division-2017-2018/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/esp-primera-division-2017-2018/">Stadien</a></li>							<li><a href="/zuschauer/esp-primera-division-2017-2018/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/esp-primera-division-2017-2018/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/esp-primera-division/">Statistik</a></li>							<li><a href="/sieger/esp-primera-division/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/esp-primera-division/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/esp-primera-division/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/esp-primera-division/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/esp-primera-division/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		09.07.2018 10:33 Uhr 
	</div>
	<h1 class="wfb-news-title">Trio im Barca-Fokus - Thiago nur noch Plan B</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/2d/2GhE_162wT4_l.jpg" alt="Thiago Alcâtara ist beim FC Barcelona nicht mehr der erste Kandidat" title="Thiago Alcâtara ist beim FC Barcelona nicht mehr der erste Kandidat" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Thiago Alcâtara ist beim FC Barcelona nicht mehr der erste Kandidat
	</div>
	<div class="wfb-news-content">
		<p>Die Zukunft von Mittelfeldspieler Thiago Alcantara beim Fußball-Bundesligisten FC Bayern München gilt nach wie vor als unsicher. Die Chancen für einen möglichen Wechsel des Edeltechnikers zu seinem Ausbildungsverein FC Barcelona sind allerdings gesunken.</p><p>Wie die katalanische Zeitung "Mundo Deportivo" berichtet, stehen mit Adrien Rabbiot von Paris Saint-Germain, Willian vom FC Chelsea und Frankie de Jong von Ajax Amsterdam andere Spieler als mögliche Neuzugänge für das zentrale Mittelfeld bei der Vereinsführung der Katalanen hoch im Kurs.</p><p>Thiagos Name fällt in diesem Zusammenhang hingegen nicht. Eine mögliche Rückkehr des Spaniers nach Barcelona ist schon seit Längerem Gegenstand von Spekulationen.</p><p>Laut "Sport Bild" ist der FC Bayern bereit, den Mittelfeldakteur nach Spanien ziehen zu lassen, sofern der Preis stimmt. Es heißt, dass die Verantwortlichen ab einer Ablösesumme von 70 Millionen Euro mit sich reden lassen. Auch Real Madrid wird seit der Amtsübernahme von Julen Lopetegui ein Interesse am 27-Jährigen nachgesagt.</p><p><b>Thiago-Wechsel dennoch nicht ausgeschlossen</b></p><p>Gänzlich vom Tisch ist ein Thiago-Wechsel nach Barcelona aber noch nicht, da Barca die neuen Transferziele nicht mit aller Gewalt verfolgen will. Dem Bericht nach hoffen die Bosse im Camp Nou darauf, den Preis für Willian noch unter die veranschlagten 80 Millionen Euro zu drücken.</p><p>Auch Rabiots soll nur kommen, wenn der finanzielle Rahmen passt. Der Vertag des 23-Jährigen bei PSG läuft im kommenden Sommer aus, sodass ein Transfer dann ablösefrei zustande kommen könnte. Anscheinend wären die Verantwortlichen bei den Katalanen bereit, notfalls solange zu warten. </p><p>Der erst 21-Jährige de Jong gilt ohnehin als Perspektivspieler, bei dem es auf ein Jahr nicht ankommt. Auch bei ihm wäre Barca bereit, eine Verpflichtung bis zum nächsten Sommer aufzuschieben.</p><p>Sollten die Verhandlungen mit den drei Wunschspielern also nicht zu den erhofften Ergebnissen führen, könnte es durchaus sein, dass ein Transfer von Thiago in diesem Sommer beim FC Barcelona wieder ein Thema wird, um die personellen Lücken zu schließen.</p><p>Nach dem Abgang von Andrés Iniensta, dem mit Paulinho, André Gomes und Rafinha noch drei weitere Mittelfeldspieler folgen könnten, sucht der amtierende spanische Meister noch nach mindestens zwei neuen Spielern für das Zentrum.    </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/esp-primera-division/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/9.gif" border="0" width="100" hspace="5" vspace="5" alt="Primera División" title="Primera División" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/esp-primera-division/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/9.gif" border="0" width="100" hspace="5" vspace="5" alt="Primera División" title="Primera División" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/LaLiga" data-widget-id="332115506695913473" data-screen-name="LaLiga" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @LaLiga</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/esp-primera-division/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/9.gif" border="0" width="50" hspace="5" title="Primera División" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/esp-primera-division/">Primera División</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/klein/222.gif" border="0" width="50" hspace="5" title="Bayern München" /></a>
														</td>
							<td colspan="2"><a href="/teams/bayern-muenchen/">Bayern München</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/fc-barcelona/"><img src="https://s.hs-data.com/bilder/wappen/klein/530.gif" border="0" width="50" hspace="5" title="FC Barcelona" /></a>
														</td>
							<td colspan="2"><a href="/teams/fc-barcelona/">FC Barcelona</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/thiago_17/"><img src="https://s.hs-data.com/bilder/spieler/klein/142540.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/thiago_17/"> Thiago</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T10:33+01:00">09.07.2018 10:33</time></div><a href="/news/_n3286675_/trio-im-barca-fokus---thiago-nur-noch-plan-b/" title="Trio im Barca-Fokus - Thiago nur noch Plan B" itemprop="url"><h4 class="title" itemprop="headline">Trio im Barca-Fokus - Thiago nur noch Plan B</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T10:30+01:00">09.07.2018 10:30</time></div><a href="/news/_n3286673_/ueberraschung-fc-bayern-wirft-schweinsteiger-raus/" title="Überraschung: FC Bayern wirft Schweinsteiger raus" itemprop="url"><h4 class="title" itemprop="headline">Überraschung: FC Bayern wirft Schweinsteiger raus</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T10:10+01:00">09.07.2018 10:10</time></div><a href="/news/_n3286667_/yarmolenko-sagte-offenbar-dem-vfl-wolfsburg-ab/" title="Yarmolenko sagte offenbar dem VfL Wolfsburg ab" itemprop="url"><h4 class="title" itemprop="headline">Yarmolenko sagte offenbar dem VfL Wolfsburg ab</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:53+01:00">09.07.2018 09:53</time></div><a href="/news/_n3286576_/rb-leipzig-die-5-groessten-baustellen-fuer-den-neuen-coach/" title="RB Leipzig: Die 5 größten Baustellen für den neuen Coach" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig: Die 5 größten Baustellen für den neuen Coach</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:49+01:00">09.07.2018 09:49</time></div><a href="/news/_n3286605_/weltfussballer-wahl-matthaeus-traut-mbappe-den-sieg-zu/" title="Weltfußballer-Wahl: Matthäus traut Mbappé den Sieg zu" itemprop="url"><h4 class="title" itemprop="headline">Weltfußballer-Wahl: Matthäus traut Mbappé den Sieg zu</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:39+01:00">09.07.2018 09:39</time></div><a href="/news/_n3286652_/medien-fc-bayern-interessiert-an-porto-star/" title="Medien: FC Bayern interessiert an Porto-Star" itemprop="url"><h4 class="title" itemprop="headline">Medien: FC Bayern interessiert an Porto-Star</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:35+01:00">09.07.2018 09:35</time></div><a href="/news/_n3286650_/schalke-oldie-naldo-spricht-ueber-karriereende/" title="Schalke-Oldie Naldo spricht über Karriereende" itemprop="url"><h4 class="title" itemprop="headline">Schalke-Oldie Naldo spricht über Karriereende</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:34+01:00">09.07.2018 09:34</time></div><a href="/news/_n3286648_/details-zum-wood-abgang-vom-hsv-enthuellt/" title="Details zum Wood-Abgang vom HSV enthüllt" itemprop="url"><h4 class="title" itemprop="headline">Details zum Wood-Abgang vom HSV enthüllt</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:33+01:00">09.07.2018 09:33</time></div><a href="/news/_n3286616_/grindel-nimmt-loew-und-bierhoff-in-die-pflicht/" title="Grindel nimmt Löw und Bierhoff in die Pflicht" itemprop="url"><h4 class="title" itemprop="headline">Grindel nimmt Löw und Bierhoff in die Pflicht</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:25+01:00">09.07.2018 09:25</time></div><a href="/news/_n3286646_/wegen-mega-gehalt-hsv-bastelt-an-lasogga-verlaengerung/" title="Wegen Mega-Gehalt: HSV bastelt an Lasogga-Verlängerung" itemprop="url"><h4 class="title" itemprop="headline">Wegen Mega-Gehalt: HSV bastelt an Lasogga-Verlängerung</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T09:02+01:00">09.07.2018 09:02</time></div><a href="/news/_n3286639_/medien-schuerrle-und-rode-sollen-den-bvb-verlassen/" title="Medien: Schürrle und Rode sollen den BVB verlassen" itemprop="url"><h4 class="title" itemprop="headline">Medien: Schürrle und Rode sollen den BVB verlassen</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T08:37+01:00">09.07.2018 08:37</time></div><a href="/news/_n3286632_/mitchell-weiser-tritt-gegen-hertha-bsc-nach/" title="Mitchell Weiser tritt gegen Hertha BSC nach" itemprop="url"><h4 class="title" itemprop="headline">Mitchell Weiser tritt gegen Hertha BSC nach</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-09T08:35+01:00">09.07.2018 08:35</time></div><a href="/news/_n3286629_/vestergaard-und-drmic-vor-abschied-aus-gladbach/" title="Vestergaard und Drmic vor Abschied aus Gladbach" itemprop="url"><h4 class="title" itemprop="headline">Vestergaard und Drmic vor Abschied aus Gladbach</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T22:28+01:00">08.07.2018 22:28</time></div><a href="/news/_n3286504_/matthaeus-verlangt-neue-spielidee-beim-dfb/" title="Matthäus verlangt neue Spielidee beim DFB" itemprop="url"><h4 class="title" itemprop="headline">Matthäus verlangt neue Spielidee beim DFB</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T21:29+01:00">08.07.2018 21:29</time></div><a href="/news/_n3286487_/neuer-rb-coach-wohl-in-leipzig-eingetroffen/" title="Neuer RB-Coach wohl in Leipzig eingetroffen" itemprop="url"><h4 class="title" itemprop="headline">Neuer RB-Coach wohl in Leipzig eingetroffen</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T20:42+01:00">08.07.2018 20:42</time></div><a href="/news/_n3286486_/barca-star-paulinho-wechselt-zurueck-nach-china/" title="Barca-Star Paulinho wechselt zurück nach China" itemprop="url"><h4 class="title" itemprop="headline">Barca-Star Paulinho wechselt zurück nach China</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T20:16+01:00">08.07.2018 20:16</time></div><a href="/news/_n3286453_/bei-ronaldo-verkauf-hazard-im-visier-von-real-madrid/" title="Bei Ronaldo-Verkauf: Hazard im Visier von Real Madrid" itemprop="url"><h4 class="title" itemprop="headline">Bei Ronaldo-Verkauf: Hazard im Visier von Real Madrid</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T20:06+01:00">08.07.2018 20:06</time></div><a href="/news/_n3286451_/sc-freiburg-mit-naechstem-torfestival/" title="SC Freiburg mit nächstem Torfestival" itemprop="url"><h4 class="title" itemprop="headline">SC Freiburg mit nächstem Torfestival</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T19:24+01:00">08.07.2018 19:24</time></div><a href="/news/_n3286394_/nuernberg-startet-mit-sieg-in-die-vorbereitung/" title="Nürnberg startet mit Sieg in die Vorbereitung" itemprop="url"><h4 class="title" itemprop="headline">Nürnberg startet mit Sieg in die Vorbereitung</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T19:23+01:00">08.07.2018 19:23</time></div><a href="/news/_n3286393_/augsburg-nur-unentschieden-im-ersten-test/" title="Augsburg nur Unentschieden im ersten Test" itemprop="url"><h4 class="title" itemprop="headline">Augsburg nur Unentschieden im ersten Test</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T19:08+01:00">08.07.2018 19:08</time></div><a href="/news/_n3286372_/belgien-vertraut-vor-wm-halbfinale-auf-henry/" title="Belgien vertraut vor WM-Halbfinale auf Henry" itemprop="url"><h4 class="title" itemprop="headline">Belgien vertraut vor WM-Halbfinale auf Henry</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T18:54+01:00">08.07.2018 18:54</time></div><a href="/news/_n3286358_/neymar-will-suarez-statt-cavani-als-sturmpartner/" title="Neymar will Suárez statt Cavani als Sturmpartner" itemprop="url"><h4 class="title" itemprop="headline">Neymar will Suárez statt Cavani als Sturmpartner</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T18:03+01:00">08.07.2018 18:03</time></div><a href="/news/_n3286353_/hertha-testet-erfolgreich-gegen-duisburg/" title="Hertha testet erfolgreich gegen Duisburg" itemprop="url"><h4 class="title" itemprop="headline">Hertha testet erfolgreich gegen Duisburg</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T18:00+01:00">08.07.2018 18:00</time></div><a href="/news/_n3286352_/mainzer-hack-faellt-mit-fussbruch-wochenlang-aus/" title="Mainzer Hack fällt mit Fußbruch wochenlang aus" itemprop="url"><h4 class="title" itemprop="headline">Mainzer Hack fällt mit Fußbruch wochenlang aus</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T16:42+01:00">08.07.2018 16:42</time></div><a href="/news/_n3286154_/matthaeus-weist-kritik-nach-putin-besuch-zurueck/" title="Matthäus weist Kritik nach Putin-Besuch zurück" itemprop="url"><h4 class="title" itemprop="headline">Matthäus weist Kritik nach Putin-Besuch zurück</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T16:31+01:00">08.07.2018 16:31</time></div><a href="/news/_n3286149_/brasiliens-tite-steht-vor-verlaengerung/" title="Brasiliens Tite steht vor Verlängerung" itemprop="url"><h4 class="title" itemprop="headline">Brasiliens Tite steht vor Verlängerung</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T16:30+01:00">08.07.2018 16:30</time></div><a href="/news/_n3286141_/wm-schiedsrichter-aus-kenia-lebenslang-gesperrt/" title="WM-Schiedsrichter aus Kenia lebenslang gesperrt" itemprop="url"><h4 class="title" itemprop="headline">WM-Schiedsrichter aus Kenia lebenslang gesperrt</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T16:26+01:00">08.07.2018 16:26</time></div><a href="/news/_n3286143_/ronaldo-lehnte-millionen-offerte-aus-china-ab/" title="Ronaldo lehnte Millionen-Offerte aus China ab" itemprop="url"><h4 class="title" itemprop="headline">Ronaldo lehnte Millionen-Offerte aus China ab</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T15:53+01:00">08.07.2018 15:53</time></div><a href="/news/_n3286108_/tausende-fans-feiern-russisches-team-nach-wm-aus/" title="Tausende Fans feiern russisches Team nach WM-Aus" itemprop="url"><h4 class="title" itemprop="headline">Tausende Fans feiern russisches Team nach WM-Aus</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T15:47+01:00">08.07.2018 15:47</time></div><a href="/news/_n3286091_/everton-lehnt-zweite-rb-offerte-fuer-lookman-ab/" title="Everton lehnt zweite RB-Offerte für Lookman ab" itemprop="url"><h4 class="title" itemprop="headline">Everton lehnt zweite RB-Offerte für Lookman ab</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T15:46+01:00">08.07.2018 15:46</time></div><a href="/news/_n3286076_/fifa-prueft-ukraine-aeusserungen-von-kroatiens-wm-star/" title="FIFA prüft Ukraine-Äußerungen von Kroatiens WM-Star" itemprop="url"><h4 class="title" itemprop="headline">FIFA prüft Ukraine-Äußerungen von Kroatiens WM-Star</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T15:37+01:00">08.07.2018 15:37</time></div><a href="/news/_n3286051_/erstes-werder-training-traum-von-europa-lebt/" title="Erstes Werder-Training: Traum von Europa lebt" itemprop="url"><h4 class="title" itemprop="headline">Erstes Werder-Training: Traum von Europa lebt</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T15:32+01:00">08.07.2018 15:32</time></div><a href="/news/_n3286066_/spektakulaerer-deal-real-will-lukaku-mit-bale-tauschen/" title="Spektakulärer Deal: Real will Lukaku mit Bale tauschen" itemprop="url"><h4 class="title" itemprop="headline">Spektakulärer Deal: Real will Lukaku mit Bale tauschen</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.07.2018 14:50</div><a href="/news/_n3286019_/belgien-sucht-rezept-gegen-frankreich-star-mbappe/" title="Belgien sucht Rezept gegen Frankreich-Star Mbappé"><h4 class="title">Belgien sucht Rezept gegen Frankreich-Star Mbappé</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T14:19+01:00">08.07.2018 14:19</time></div><a href="/news/_n3285630_/andrej-kramaric-laesst-zukunft-in-hoffenheim-offen/" title="Andrej Kramaric lässt Zukunft in Hoffenheim offen" itemprop="url"><h4 class="title" itemprop="headline">Andrej Kramaric lässt Zukunft in Hoffenheim offen</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T13:58+01:00">08.07.2018 13:58</time></div><a href="/news/_n3285977_/daum-wirft-loew-und-bierhoff-ueberheblichkeit-vor/" title="Daum wirft Löw und Bierhoff &quot;Überheblichkeit&quot; vor" itemprop="url"><h4 class="title" itemprop="headline">Daum wirft Löw und Bierhoff "Überheblichkeit" vor</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T13:24+01:00">08.07.2018 13:24</time></div><a href="/news/_n3285911_/bruesseler-buergermeister-verunglimpft-neymar/" title="Brüsseler Bürgermeister verunglimpft Neymar" itemprop="url"><h4 class="title" itemprop="headline">Brüsseler Bürgermeister verunglimpft Neymar</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T13:22+01:00">08.07.2018 13:22</time></div><a href="/news/_n3285921_/das-neue-fussball-europa-dominiert-die-welt/" title="Das neue Fußball-Europa dominiert die Welt" itemprop="url"><h4 class="title" itemprop="headline">Das neue Fußball-Europa dominiert die Welt</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.07.2018 13:12</div><a href="/news/_n3285916_/abschied-von-spaniens-nationaltrainer-hierro-perfekt/" title="Abschied von Spaniens Nationaltrainer Hierro perfekt"><h4 class="title">Abschied von Spaniens Nationaltrainer Hierro perfekt</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T13:10+01:00">08.07.2018 13:10</time></div><a href="/news/_n3285917_/viermal-halbe-miete-die-halbfinaltorhueter-der-wm/" title="Viermal halbe Miete: Die Halbfinaltorhüter der WM" itemprop="url"><h4 class="title" itemprop="headline">Viermal halbe Miete: Die Halbfinaltorhüter der WM</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T12:56+01:00">08.07.2018 12:56</time></div><a href="/news/_n3285897_/dfb-chef-fordert-oezil-zu-oeffentlicher-aeusserung-auf/" title="DFB-Chef fordert Özil zu öffentlicher Äußerung auf" itemprop="url"><h4 class="title" itemprop="headline">DFB-Chef fordert Özil zu öffentlicher Äußerung auf</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T12:51+01:00">08.07.2018 12:51</time></div><a href="/news/_n3285861_/forsberg-habe-gemacht-was-von-mir-verlangt-wurde/" title="Forsberg: &quot;Habe gemacht, was von mir verlangt wurde&quot;" itemprop="url"><h4 class="title" itemprop="headline">Forsberg: "Habe gemacht, was von mir verlangt wurde"</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T12:46+01:00">08.07.2018 12:46</time></div><a href="/news/_n3285740_/wolfsburg-vw-fordert-einstelligen-tabellenplatz/" title="Wolfsburg: VW fordert einstelligen Tabellenplatz" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg: VW fordert einstelligen Tabellenplatz</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.07.2018 12:20</div><a href="/news/_n3285835_/krawalle-von-kroatischen-fans-in-wien/" title="Krawalle von kroatischen Fans in Wien"><h4 class="title">Krawalle von kroatischen Fans in Wien</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T12:12+01:00">08.07.2018 12:12</time></div><a href="/news/_n3285829_/hamburger-sv-ohne-sextett-ins-trainingslager/" title="Hamburger SV ohne Sextett ins Trainingslager" itemprop="url"><h4 class="title" itemprop="headline">Hamburger SV ohne Sextett ins Trainingslager</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T12:06+01:00">08.07.2018 12:06</time></div><a href="/news/_n3285796_/caldirola-wechsel-nach-italien-steht-bevor/" title="Caldirola-Wechsel nach Italien steht bevor" itemprop="url"><h4 class="title" itemprop="headline">Caldirola-Wechsel nach Italien steht bevor</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T11:39+01:00">08.07.2018 11:39</time></div><a href="/news/_n3285792_/kroatiens-kinder-von-98-auf-den-spuren-ihrer-idole/" title="Kroatiens Kinder von '98 auf den Spuren ihrer Idole" itemprop="url"><h4 class="title" itemprop="headline">Kroatiens Kinder von '98 auf den Spuren ihrer Idole</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T11:27+01:00">08.07.2018 11:27</time></div><a href="/news/_n3285775_/karius-bei-erstem-liverpool-test-von-fans-gefeiert/" title="Karius bei erstem Liverpool-Test von Fans gefeiert" itemprop="url"><h4 class="title" itemprop="headline">Karius bei erstem Liverpool-Test von Fans gefeiert</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T11:21+01:00">08.07.2018 11:21</time></div><a href="/news/_n3285770_/englands-zeit-nach-southgate-revolution-gekommen/" title="Englands Zeit nach &quot;Southgate-Revolution&quot; gekommen?" itemprop="url"><h4 class="title" itemprop="headline">Englands Zeit nach "Southgate-Revolution" gekommen?</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-07-08T11:15+01:00">08.07.2018 11:15</time></div><a href="/news/_n3284690_/frankreichs-wm-held-varane-2014-ist-vergangenheit/" title="Frankreichs WM-Held Varane: &quot;2014 ist Vergangenheit&quot;" itemprop="url"><h4 class="title" itemprop="headline">Frankreichs WM-Held Varane: "2014 ist Vergangenheit"</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-07-09 10:55:51] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'esp-primera-division'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
