<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Bundesliga &raquo; News &raquo; Rapids Müldür steht im türkischen A-Kader</title>
	<meta name="description" content="Teamchef Mircea Lucescu berief den 19-jährigen Innenverteidiger am Freitag in sein 28-köpfiges Aufgebot für den Auftakt der Nations League am 7. September gegen Russland ein.">
	<meta name="keywords" content="Bundesliga, News, Rapids Müldür steht im türkischen A-Kader, Bundesliga, Nations League B, Türkei, Rapid Wien, Mert Müldür">
	<meta name="news_keywords" content="Bundesliga, Teamchef Mircea Lucescu, 19-jährigen Innenverteidiger, Freitag, 28-köpfiges Aufgebot, Auftakt, Nations League, 7 September, Russland">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Rapids Müldür steht im türkischen A-Kader" />
	<meta property="og:description" content="Teamchef Mircea Lucescu berief den 19-jährigen Innenverteidiger am Freitag in sein 28-köpfiges Aufgebot für den Auftakt der Nations League am 7. September gegen Russland ein." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/f1/2KLt_4f2zBp_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Teamchef Mircea Lucescu, 19-jährigen Innenverteidiger, Freitag, 28-köpfiges Aufgebot, Auftakt, Nations League, 7 September, Russland" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=2" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/aut-bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-2-liga/">2. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-oefb-cup/">ÖFB-Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/aut-regionalliga-ost/">Regionalliga Ost</a><a href="/wettbewerb/aut-regionalliga-mitte/">Regionalliga Mitte</a><a href="/wettbewerb/aut-regionalliga-west/">Regionalliga West</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/aut-burgenlandliga/">Burgenlandliga</a><a href="/wettbewerb/aut-ooe-liga/">OÖ Liga</a><a href="/wettbewerb/aut-salzburger-liga/">Salzburger Liga</a><a href="/wettbewerb/aut-vorarlbergliga/">Vorarlbergliga</a><a href="/wettbewerb/aut-1-noe-landesliga/">1. NÖ Landesliga</a><a href="/wettbewerb/aut-steiermark-landesliga/">Steiermark Landesliga</a><a href="/wettbewerb/aut-tirol-liga/">Tirol Liga</a><a href="/wettbewerb/aut-kaerntner-liga/">Kärntner Liga</a><a href="/wettbewerb/aut-wiener-liga/">Wiener Liga</a></div><a id="toggle-menu_2" href="javascript:;">Landesligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/aut-frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/aut-frauen-oefb-ladies-cup/">ÖFB Ladies Cup [Fr.]</a><a href="/wettbewerb/aut-frauen-relegation/">Relegation [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/aut-supercup/">Supercup</a><a href="/wettbewerb/aut-nationalliga/">Nationalliga</a><a href="/wettbewerb/aut-staatsliga/">Staatsliga</a><a href="/wettbewerb/aut-wiener-liga-1945-1949/">Wiener Liga (1945-1949)</a><a href="/wettbewerb/aut-gauliga-1938-1945/">Gauliga (1938-1945)</a><a href="/wettbewerb/aut-nationalliga-1937-38/">Nationalliga (1937/38)</a><a href="/wettbewerb/aut-wiener-liga-1-klasse-1923-1937/">Wiener Liga 1. Klasse (1923-1937)</a><a href="/wettbewerb/aut-1-klasse-noefv-1911-1923/">1. Klasse NÖFV (1911-1923)</a></div><a id="toggle-menu_5" href="javascript:;">Archiv <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none; height: 300px;"><a href="/wettbewerb/aut-relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/aut-aufstieg-erste-liga/">Aufstieg Erste Liga</a></div><a id="toggle-menu_6" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_17" style="display: none;"><a href="/teams/oesterreich-team/">Österreich</a><a href="/teams/oesterreich-olymp-team/">Österreich Olymp.</a><a href="/teams/oesterreich-frauen-team/">Österreich [Fr.]</a><a href="/teams/oesterreich-u21-h-team/">Österreich [U21]</a><a href="/teams/oesterreich-u-20-h-team/">Österreich [U20]</a><a href="/teams/oesterreich-u19-h-team/">Österreich [U19]</a><a href="/teams/oesterreich-u19-d-team/">Österreich [U19 (F)]</a><a href="/teams/oesterreich-u18-h-team/">Österreich [U18]</a><a href="/teams/oesterreich-u17-h-team/">Österreich [U17]</a><a href="/teams/oesterreich-u17-d-team/">Österreich [U17 (F)]</a><a href="/teams/oesterreich-u16-h-team/">Österreich [U16]</a><a href="/teams/oesterreich-u15-h-team/">Österreich [U15]</a></div><a id="toggle-menu_7" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_7').toggle(
					function()
					{
						$('#sub_navi_body_17').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_17').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/ -->
		<div class="breadcrumb">
						<h1>Österreich &raquo; Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018/2019</li> -->
							<li><a href="/wettbewerb/aut-bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/aut-bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/aut-bundesliga-2018-2019-spieltag/6/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/aut-bundesliga-2018-2019/">Spielplan</a></li>
							<li><a href="/historie/aut-bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/aut-bundesliga-2018-2019/">Mannschaften</a></li>
							<li><a href="/spielerliste/aut-bundesliga-2018-2019/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/aut-bundesliga-2018-2019/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/aut-bundesliga-2018-2019/">Torjäger</a></li>															<li>
									<a href="/scorer/aut-bundesliga-2018-2019/">Scorer</a> / 
									<a href="/assists/aut-bundesliga-2018-2019/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/aut-bundesliga-2018-2019/">Stadien</a></li>							<li><a href="/zuschauer/aut-bundesliga-2018-2019/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/aut-bundesliga-2018-2019/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/aut-bundesliga/">Statistik</a></li>							<li><a href="/sieger/aut-bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/aut-bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/aut-bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/aut-bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/aut-bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		31.08.2018 17:06 Uhr 
	</div>
	<h1 class="wfb-news-title">Rapids Müldür steht im türkischen A-Kader</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/f1/2KLt_4f2zBp_l.jpg" alt="Überraschende Nominierung für Mert Müldür" title="Überraschende Nominierung für Mert Müldür" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Überraschende Nominierung für Mert Müldür
	</div>
	<div class="wfb-news-content">
		<p>Rapid-Youngster <a href="/spieler_profil/mert-muelduer/" target="_blank">Mert Müldür</a> steht erstmals im Kader der türkischen A-Nationalmannschaft. Teamchef <a href="/spieler_profil/mircea-lucescu/" target="_blank">Mircea Lucescu</a> berief den 19-jährigen Innenverteidiger am Freitag in sein 28-köpfiges Aufgebot für den Auftakt der Nations League am 7. September gegen Russland ein.</p><p>Müldür ist in Wien geboren und aufgewachsen, hat aber auch die türkische Staatsbürgerschaft. Der Abwehrspieler war bereits in diversen Nachwuchsauswahlen für die Türkei tätig. Mit einem Einsatz im A-Team wäre seine Zugehörigkeit zum türkischen Verband weiter abgesichert.</p><p>Für die Kampfmannschaft von Rapid hat Müldür bisher sieben Pflichtspiele bestritten, darunter fünf in dieser Saison. Im entscheidenden Play-off-Rückspiel um den Einzug in die Europa League am Donnerstag bei FCSB stand der im Nachwuchs der Hütteldorfer ausgebildete Verteidiger in der Startformation.</p><p>Wenn Müldür ein Pflichtspiel für die türkische Nationalmannschaft absolviert, kann er nicht mehr für Österreich auflaufen. Auch das dürfte eine Motivation des Verbandes sein.</p><p><a href="/spieler_profil/mert-muelduer/4/" target="_blank">>> Bisherige Nachwuchsländerspiele von Mert Müldür</a></p><p>apa/red</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/OEFBL" data-widget-id="332115506695913473" data-screen-name="OEFBL" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @OEFBL</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/12.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/aut-bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/nations-league-b/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1000.gif" border="0" width="50" hspace="5" title="Nations League B" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/nations-league-b/">Nations League B</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/tuerkei-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/50.gif" border="0" width="50" hspace="5" title="Türkei" /></a>
														</td>
							<td colspan="2"><a href="/teams/tuerkei-team/">Türkei</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/rapid-wien/"><img src="https://s.hs-data.com/bilder/wappen/klein/583.gif" border="0" width="50" hspace="5" title="Rapid Wien" /></a>
														</td>
							<td colspan="2"><a href="/teams/rapid-wien/">Rapid Wien</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/mert-muelduer/"><img src="https://s.hs-data.com/bilder/spieler/klein/329480.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/mert-muelduer/">Mert Müldür</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T19:04+01:00">31.08.2018 19:04</time></div><a href="/news/_n3343818_/1-fc-nuernberg-findet-gesuchten-fluegelspieler/" title="1. FC Nürnberg findet gesuchten Flügelspieler" itemprop="url"><h4 class="title" itemprop="headline">1. FC Nürnberg findet gesuchten Flügelspieler</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T18:49+01:00">31.08.2018 18:49</time></div><a href="/news/_n3343793_/wegen-demos-in-chemnitz-dresden-gegen-hsv-abgesagt/" title="Wegen Demos in Chemnitz: Dresden gegen HSV abgesagt!" itemprop="url"><h4 class="title" itemprop="headline">Wegen Demos in Chemnitz: Dresden gegen HSV abgesagt!</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T18:28+01:00">31.08.2018 18:28</time></div><a href="/news/_n3343779_/barca-star-pique-ohne-gueltigen-fuehrerschein-erwischt/" title="Barca-Star Piqué ohne gültigen Führerschein erwischt" itemprop="url"><h4 class="title" itemprop="headline">Barca-Star Piqué ohne gültigen Führerschein erwischt</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T18:01+01:00">31.08.2018 18:01</time></div><a href="/news/_n3343725_/1860-muenchen-leiht-lacazette-bis-zum-saisonende-aus/" title="1860 München leiht Lacazette bis zum Saisonende aus" itemprop="url"><h4 class="title" itemprop="headline">1860 München leiht Lacazette bis zum Saisonende aus</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T17:57+01:00">31.08.2018 17:57</time></div><a href="/news/_n3343723_/fifa-verlaengert-sperre-gegen-karibik-funktionaer/" title="FIFA verlängert Sperre gegen Karibik-Funktionär" itemprop="url"><h4 class="title" itemprop="headline">FIFA verlängert Sperre gegen Karibik-Funktionär</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T17:54+01:00">31.08.2018 17:54</time></div><a href="/news/_n3343722_/spanien-coach-enrique-verzichtet-auf-stars-um-alba/" title="Spanien-Coach Enrique verzichtet auf Stars um Alba" itemprop="url"><h4 class="title" itemprop="headline">Spanien-Coach Enrique verzichtet auf Stars um Alba</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T17:51+01:00">31.08.2018 17:51</time></div><a href="/news/_n3343719_/bayern-star-boateng-spricht-ueber-gespraeche-mit-psg/" title="Bayern-Star Boateng spricht über Gespräche mit PSG" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Star Boateng spricht über Gespräche mit PSG</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T17:48+01:00">31.08.2018 17:48</time></div><a href="/news/_n3343717_/schweiz-kader-mit-bundesliga-legionaeren-gespickt/" title="Schweiz-Kader mit Bundesliga-Legionären gespickt" itemprop="url"><h4 class="title" itemprop="headline">Schweiz-Kader mit Bundesliga-Legionären gespickt</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T17:34+01:00">31.08.2018 17:34</time></div><a href="/news/_n3343710_/hannover-96-holt-u20-nationalspieler-muslija/" title="Hannover 96 holt U20-Nationalspieler Muslija" itemprop="url"><h4 class="title" itemprop="headline">Hannover 96 holt U20-Nationalspieler Muslija</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 17:06</div><a href="/news/_n3343747_/rapids-muelduer-steht-im-tuerkischen-a-kader/" title="Rapids Müldür steht im türkischen A-Kader"><h4 class="title">Rapids Müldür steht im türkischen A-Kader</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 16:43</div><a href="/news/_n3343583_/rapid-hofft-bei-sturm-auf-europacup-schwung/" title="Rapid hofft bei Sturm auf Europacup-Schwung"><h4 class="title">Rapid hofft bei Sturm auf Europacup-Schwung</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 16:35</div><a href="/news/_n3343574_/lask-gegen-wac---das-heimliche-spitzenspiel/" title="LASK gegen WAC - das heimliche Spitzenspiel"><h4 class="title">LASK gegen WAC - das heimliche Spitzenspiel</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:30+01:00">31.08.2018 16:30</time></div><a href="/news/_n3343571_/1899-hoffenheim-angelt-sich-arsenal-fluegelspieler/" title="1899 Hoffenheim angelt sich Arsenal-Flügelspieler" itemprop="url"><h4 class="title" itemprop="headline">1899 Hoffenheim angelt sich Arsenal-Flügelspieler</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 16:30</div><a href="/news/_n3343565_/sturm-gegen-rapid-mit-kontertaktik/" title="Sturm: Gegen Rapid mit Kontertaktik"><h4 class="title">Sturm: Gegen Rapid mit Kontertaktik</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:27+01:00">31.08.2018 16:27</time></div><a href="/news/_n3343566_/vfl-osnabrueck-verpflichtet-mittelfeldspieler-riemann/" title="VfL Osnabrück verpflichtet Mittelfeldspieler Riemann" itemprop="url"><h4 class="title" itemprop="headline">VfL Osnabrück verpflichtet Mittelfeldspieler Riemann</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 16:21</div><a href="/news/_n3343547_/rapid-freut-sich-ueber-anspruchsvolle-gruppe/" title="Rapid freut sich über anspruchsvolle Gruppe"><h4 class="title">Rapid freut sich über anspruchsvolle Gruppe</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:19+01:00">31.08.2018 16:19</time></div><a href="/news/_n3343531_/lucoqui-wechselt-von-duesseldorf-nach-bielefeld/" title="Lucoqui wechselt von Düsseldorf nach Bielefeld" itemprop="url"><h4 class="title" itemprop="headline">Lucoqui wechselt von Düsseldorf nach Bielefeld</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:18+01:00">31.08.2018 16:18</time></div><a href="/news/_n3343532_/thierry-henry-bei-belgien-befoerdert/" title="Thierry Henry bei Belgien befördert" itemprop="url"><h4 class="title" itemprop="headline">Thierry Henry bei Belgien befördert</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:17+01:00">31.08.2018 16:17</time></div><a href="/news/_n3343533_/eintracht-frankfurt-ohne-rebic-gegen-werder-bremen/" title="Eintracht Frankfurt ohne Rebic gegen Werder Bremen" itemprop="url"><h4 class="title" itemprop="headline">Eintracht Frankfurt ohne Rebic gegen Werder Bremen</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:13+01:00">31.08.2018 16:13</time></div><a href="/news/_n3343519_/usain-bolt-gibt-fussball-debuet-in-australien/" title="Usain Bolt gibt Fußball-Debüt in Australien" itemprop="url"><h4 class="title" itemprop="headline">Usain Bolt gibt Fußball-Debüt in Australien</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:11+01:00">31.08.2018 16:11</time></div><a href="/news/_n3342935_/sahin-wechsel-vom-bvb-zu-werder-bremen-perfekt/" title="Sahin-Wechsel vom BVB zu Werder Bremen perfekt" itemprop="url"><h4 class="title" itemprop="headline">Sahin-Wechsel vom BVB zu Werder Bremen perfekt</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:08+01:00">31.08.2018 16:08</time></div><a href="/news/_n3343511_/hradecky-bei-bayer-leverkusen-auf-der-bank/" title="Hradecky bei Bayer Leverkusen auf der Bank" itemprop="url"><h4 class="title" itemprop="headline">Hradecky bei Bayer Leverkusen auf der Bank</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:07+01:00">31.08.2018 16:07</time></div><a href="/news/_n3343518_/marcin-kaminski-vor-debuet-bei-fortuna-duesseldorf/" title="Marcin Kaminski vor Debüt bei Fortuna Düsseldorf" itemprop="url"><h4 class="title" itemprop="headline">Marcin Kaminski vor Debüt bei Fortuna Düsseldorf</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 16:05</div><a href="/news/_n3343507_/salzburg-will-gegen-admira-frust-abbauen/" title="Salzburg will gegen Admira Frust abbauen"><h4 class="title">Salzburg will gegen Admira Frust abbauen</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T15:56+01:00">31.08.2018 15:56</time></div><a href="/news/_n3343510_/sc-freiburg-verpflichtet-ungarischen-nationalspieler/" title="SC Freiburg verpflichtet ungarischen Nationalspieler" itemprop="url"><h4 class="title" itemprop="headline">SC Freiburg verpflichtet ungarischen Nationalspieler</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T15:46+01:00">31.08.2018 15:46</time></div><a href="/news/_n3343509_/stimmen-zypriotische-teams-sind-schwer-zu-bespielen/" title="Stimmen: &quot;Zypriotische Teams sind schwer zu bespielen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stimmen: "Zypriotische Teams sind schwer zu bespielen"</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T15:40+01:00">31.08.2018 15:40</time></div><a href="/news/_n3343508_/wechsel-von-lyon-star-zum-vfl-wolfsburg-geplatzt/" title="Wechsel von Lyon-Star zum VfL Wolfsburg geplatzt" itemprop="url"><h4 class="title" itemprop="headline">Wechsel von Lyon-Star zum VfL Wolfsburg geplatzt</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 15:28</div><a href="/news/_n3343172_/austria-mit-chance-auf-historische-marke/" title="Austria mit Chance auf historische Marke"><h4 class="title">Austria mit Chance auf historische Marke</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 15:07</div><a href="/news/_n3343158_/innsbruck-und-hartberg-im-duell-der-aufsteiger/" title="Innsbruck und Hartberg im Duell der Aufsteiger"><h4 class="title">Innsbruck und Hartberg im Duell der Aufsteiger</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T15:02+01:00">31.08.2018 15:02</time></div><a href="/news/_n3343506_/so-teilen-sky-und-dazn-die-champions-league-spiele-auf/" title="So teilen Sky und DAZN die Champions-League-Spiele auf" itemprop="url"><h4 class="title" itemprop="headline">So teilen Sky und DAZN die Champions-League-Spiele auf</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 15:01</div><a href="/news/_n3343154_/altach-unter-druck-nichts-darf-mehr-anbrennen/" title="Altach unter Druck: &quot;Nichts darf mehr anbrennen&quot;"><h4 class="title">Altach unter Druck: "Nichts darf mehr anbrennen"</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:55+01:00">31.08.2018 14:55</time></div><a href="/news/_n3343505_/dfb-verkuerzt-sperre-fuer-schalke-verteidiger-nastasic/" title="DFB verkürzt Sperre für Schalke-Verteidiger Nastasic" itemprop="url"><h4 class="title" itemprop="headline">DFB verkürzt Sperre für Schalke-Verteidiger Nastasic</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:54+01:00">31.08.2018 14:54</time></div><a href="/news/_n3343501_/flick-haette-groesseren-umbruch-im-dfb-team-erwartet/" title="Flick hätte größeren Umbruch im DFB-Team erwartet" itemprop="url"><h4 class="title" itemprop="headline">Flick hätte größeren Umbruch im DFB-Team erwartet</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:34+01:00">31.08.2018 14:34</time></div><a href="/news/_n3343336_/rudy-vor-startelf-debuet-fuer-schalke/" title="Rudy vor Startelf-Debüt für Schalke" itemprop="url"><h4 class="title" itemprop="headline">Rudy vor Startelf-Debüt für Schalke</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:29+01:00">31.08.2018 14:29</time></div><a href="/news/_n3343334_/geis-bei-schalke-04-in-die-u23-verbannt/" title="Geis bei Schalke 04 in die U23 verbannt" itemprop="url"><h4 class="title" itemprop="headline">Geis bei Schalke 04 in die U23 verbannt</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:13+01:00">31.08.2018 14:13</time></div><a href="/news/_n3343333_/hrubesch-mit-dfb-frauen-zum-siegen-verdammt/" title="Hrubesch mit DFB-Frauen zum Siegen verdammt" itemprop="url"><h4 class="title" itemprop="headline">Hrubesch mit DFB-Frauen zum Siegen verdammt</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:05+01:00">31.08.2018 14:05</time></div><a href="/news/_n3343332_/korkut-cool-stehen-nicht-unter-druck/" title="Korkut cool: &quot;Stehen nicht unter Druck&quot;" itemprop="url"><h4 class="title" itemprop="headline">Korkut cool: "Stehen nicht unter Druck"</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:00+01:00">31.08.2018 14:00</time></div><a href="/news/_n3343331_/toppmoeller-mit-duedelingen-wie-im-traum/" title="Toppmöller mit Düdelingen &quot;wie im Traum&quot;" itemprop="url"><h4 class="title" itemprop="headline">Toppmöller mit Düdelingen "wie im Traum"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T13:53+01:00">31.08.2018 13:53</time></div><a href="/news/_n3343326_/von-pele-bis-witsel-kuriose-transferpannen/" title="Von Pelé bis Witsel: Kuriose Transferpannen" itemprop="url"><h4 class="title" itemprop="headline">Von Pelé bis Witsel: Kuriose Transferpannen</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 13:49</div><a href="/news/_n3343317_/brausederby-fuer-rb-leipzig-in-der-el/" title="&quot;Brausederby&quot; für RB Leipzig in der EL"><h4 class="title">"Brausederby" für RB Leipzig in der EL</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T13:31+01:00">31.08.2018 13:31</time></div><a href="/news/_n3343324_/griezmann-zum-besten-el-spieler-gekuert/" title="Griezmann zum besten EL-Spieler gekürt" itemprop="url"><h4 class="title" itemprop="headline">Griezmann zum besten EL-Spieler gekürt</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T13:26+01:00">31.08.2018 13:26</time></div><a href="/news/_n3343322_/fc-bayern-verliert-kampf-um-super-talent/" title="FC Bayern verliert Kampf um Super-Talent" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern verliert Kampf um Super-Talent</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T12:53+01:00">31.08.2018 12:53</time></div><a href="/news/_n3343321_/braunschweig-verpflichtet-offensivspieler/" title="Braunschweig verpflichtet Offensivspieler" itemprop="url"><h4 class="title" itemprop="headline">Braunschweig verpflichtet Offensivspieler</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T12:51+01:00">31.08.2018 12:51</time></div><a href="/news/_n3343320_/brandschaeden-bei-union-groesser-als-gedacht/" title="Brandschäden bei Union größer als gedacht" itemprop="url"><h4 class="title" itemprop="headline">Brandschäden bei Union größer als gedacht</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T12:47+01:00">31.08.2018 12:47</time></div><a href="/news/_n3343319_/darmstadt-holt-frueheren-bochumer-guenduez/" title="Darmstadt holt früheren Bochumer Gündüz" itemprop="url"><h4 class="title" itemprop="headline">Darmstadt holt früheren Bochumer Gündüz</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T12:40+01:00">31.08.2018 12:40</time></div><a href="/news/_n3343315_/choupo-moting-zu-psg-ergibt-das-sinn/" title="Choupo-Moting zu PSG: Ergibt das Sinn?" itemprop="url"><h4 class="title" itemprop="headline">Choupo-Moting zu PSG: Ergibt das Sinn?</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T12:29+01:00">31.08.2018 12:29</time></div><a href="/news/_n3343310_/kovac-kuendigt-revanche-gegen-den-vfb-an/" title="Kovac kündigt Revanche gegen den VfB an" itemprop="url"><h4 class="title" itemprop="headline">Kovac kündigt Revanche gegen den VfB an</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.08.2018 12:26</div><a href="/news/_n3343307_/hsv-schnappt-sich-wm-fahrer-von-rb-salzburg/" title="HSV schnappt sich WM-Fahrer von RB Salzburg"><h4 class="title">HSV schnappt sich WM-Fahrer von RB Salzburg</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T12:13+01:00">31.08.2018 12:13</time></div><a href="/news/_n3343305_/mainz-distanziert-sich-klar-von-gauland-auftritt/" title="Mainz distanziert sich klar von Gauland-Auftritt" itemprop="url"><h4 class="title" itemprop="headline">Mainz distanziert sich klar von Gauland-Auftritt</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T11:46+01:00">31.08.2018 11:46</time></div><a href="/news/_n3343302_/champions-league-fuehrt-video-schiri-ein/" title="Champions League führt Video-Schiri ein" itemprop="url"><h4 class="title" itemprop="headline">Champions League führt Video-Schiri ein</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-08-31 19:59:17] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'aut-bundesliga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
