<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>WM-Quali. Afrika &raquo; News &raquo; Ehemaliger Benin-Boss Unter Diebstahl-Verdacht</title>
	<meta name="description" content="Der ehemalige Chef des Fußballverbandes von Benin, Anjorin Moucharafou, sitzt  im Gefängnis. Der Ex-Funktionär wird beschuldigt, Sportausrüstung gestohlen zu haben.">
	<meta name="keywords" content="WM-Quali. Afrika, News, Ehemaliger Benin-Boss Unter Diebstahl-Verdacht, WM-Quali. Afrika">
	<meta name="news_keywords" content="WM-Quali. Afrika, Der, Chef, Fußballverbandes, Benin Anjorin Moucharafou,  im Gefängnis Der Ex-Funktionär, Sportausrüstung">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Ehemaliger Benin-Boss Unter Diebstahl-Verdacht" />
	<meta property="og:description" content="Der ehemalige Chef des Fußballverbandes von Benin, Anjorin Moucharafou, sitzt  im Gefängnis. Der Ex-Funktionär wird beschuldigt, Sportausrüstung gestohlen zu haben." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/sidnew/849c495a0678b466e299151022127aa1b4f6c01a.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="WM-Quali. Afrika" />
	<meta property="article:tag" content="Der, Chef, Fußballverbandes, Benin Anjorin Moucharafou,  im Gefängnis Der Ex-Funktionär, Sportausrüstung" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=2" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('wm');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-relegation/">WM Qualifikation Relegation [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u-21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/ -->
		<div class="breadcrumb">
						<h1>WM-Quali. Afrika &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2015-2017</li> -->
							<li><a href="/wettbewerb/wm-quali-afrika/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/wm-quali-afrika/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/wm-quali-afrika-2015-2017-gruppe-a/0/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/wm-quali-afrika-2015-2017/">Spielplan</a></li>
							<li><a href="/historie/wm-quali-afrika/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/wm-quali-afrika-2015-2017/">Mannschaften</a></li>
							<li><a href="/spielerliste/wm-quali-afrika-2015-2017/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/wm-quali-afrika-2015-2017/">Torjäger</a></li>																				</ul>
						<ul>
							<li><a href="/spielorte/wm-quali-afrika-2015-2017/">Stadien</a></li>														<li><a href="/schiedsrichter/wm-quali-afrika-2015-2017/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/wm-quali-afrika/">Statistik</a></li>																				</ul>
						<ul>
																											</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		05.09.2018 11:09 Uhr 
	</div>
	<h1 class="wfb-news-title">Ehemaliger Benin-Boss Unter Diebstahl-Verdacht</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/sidnew/849c495a0678b466e299151022127aa1b4f6c01a.jpg" alt="Dem Fußballverband von Benin steht viel Ärger bevor" title="Dem Fußballverband von Benin steht viel Ärger bevor" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Dem Fußballverband von Benin steht viel Ärger bevor
	</div>
	<div class="wfb-news-content">
		<p>Der ehemalige Chef des Fußballverbandes von Benin, Anjorin Moucharafou, sitzt  im Gefängnis. Der Ex-Funktionär wird beschuldigt, Sportausrüstung gestohlen zu haben, berichtete die Nachrichtenagentur "AFP" am Mittwoch.</p><p>Moucharafous vorläufige Verhaftung bedeutet erneut Ärger für den Verband und viel Arbeit für den neuen Präsidenten Mathurin de Chacus.</p><p>Bereits Anfang der Woche wurde bekannt, das zehn Spieler der U17-Nationalmannschaft falsche Angaben zu ihrem Alter gemacht hatten. Auch sie waren nach ihrem Ausscheiden in der Qualifikation zum Africa-Cup von der Polizei in Gewahrsam genommen worden.</p><p>"Es ist eine sehr ernste Situation", sagte De Chacus, der erst seit wenigen Tagen im Amt ist. Staatsanwalt Mario Matenou kündigte "sehr harte Sanktionen" gegen die überführten Junioren-Nationalspieler an.</p><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/wm-quali-afrika/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/317.gif" border="0" width="100" hspace="5" vspace="5" alt="WM-Quali. Afrika" title="WM-Quali. Afrika" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/wm-quali-afrika/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/317.gif" border="0" width="100" hspace="5" vspace="5" alt="WM-Quali. Afrika" title="WM-Quali. Afrika" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/wm-quali-afrika/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/317.gif" border="0" width="50" hspace="5" title="WM-Quali. Afrika" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a></td>
																																									</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>"International"</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-05T12:02+01:00">05.09.2018 12:02</time></div><a href="/news/_n3349701_/nigeria-sperrt-rohr-assistent-yusuf/" title="Nigeria sperrt Rohr-Assistent Yusuf" itemprop="url"><h4 class="title" itemprop="headline">Nigeria sperrt Rohr-Assistent Yusuf</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-05T11:09+01:00">05.09.2018 11:09</time></div><a href="/news/_n3349685_/ehemaliger-benin-boss-unter-diebstahl-verdacht/" title="Ehemaliger Benin-Boss Unter Diebstahl-Verdacht" itemprop="url"><h4 class="title" itemprop="headline">Ehemaliger Benin-Boss Unter Diebstahl-Verdacht</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-05T10:59+01:00">05.09.2018 10:59</time></div><a href="/news/_n3349585_/berlusconi-will-italienischen-klub-kaufen/" title="Berlusconi will italienischen Klub kaufen" itemprop="url"><h4 class="title" itemprop="headline">Berlusconi will italienischen Klub kaufen</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-05T08:46+01:00">05.09.2018 08:46</time></div><a href="/news/_n3349457_/rekordjaeger-hrubesch-bleibt-vorerst-bundestrainer/" title="Rekordjäger Hrubesch bleibt vorerst Bundestrainer" itemprop="url"><h4 class="title" itemprop="headline">Rekordjäger Hrubesch bleibt vorerst Bundestrainer</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T22:35+01:00">04.09.2018 22:35</time></div><a href="/news/_n3349268_/kolumbiens-nationaltrainer-pekerman-hoert-auf/" title="Kolumbiens Nationaltrainer Pékerman hört auf" itemprop="url"><h4 class="title" itemprop="headline">Kolumbiens Nationaltrainer Pékerman hört auf</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T20:36+01:00">04.09.2018 20:36</time></div><a href="/news/_n3349189_/forsberg-fehlt-schwedens-nationalmannschaft/" title="Forsberg fehlt Schwedens Nationalmannschaft" itemprop="url"><h4 class="title" itemprop="headline">Forsberg fehlt Schwedens Nationalmannschaft</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T16:50+01:00">04.09.2018 16:50</time></div><a href="/news/_n3348976_/daenemark-mit-futsal-spielern-und-ex-hsver/" title="Dänemark mit Futsal-Spielern und Ex-HSVer" itemprop="url"><h4 class="title" itemprop="headline">Dänemark mit Futsal-Spielern und Ex-HSVer</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T15:02+01:00">04.09.2018 15:02</time></div><a href="/news/_n3348853_/klub-wm-ausgelost-real-madrid-startet-im-halbfinale/" title="Klub-WM ausgelost: Real Madrid startet im Halbfinale" itemprop="url"><h4 class="title" itemprop="headline">Klub-WM ausgelost: Real Madrid startet im Halbfinale</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T12:57+01:00">04.09.2018 12:57</time></div><a href="/news/_n3348673_/verhaftet-und-verbannt-brasiliens-bosse-im-abseits/" title="Verhaftet und verbannt: Brasiliens Bosse im Abseits" itemprop="url"><h4 class="title" itemprop="headline">Verhaftet und verbannt: Brasiliens Bosse im Abseits</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T10:08+01:00">04.09.2018 10:08</time></div><a href="/news/_n3348446_/chaosklub-bradford-city-holt-vierten-teammanager/" title="Chaosklub Bradford City holt vierten Teammanager" itemprop="url"><h4 class="title" itemprop="headline">Chaosklub Bradford City holt vierten Teammanager</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T09:06+01:00">04.09.2018 09:06</time></div><a href="/news/_n3348397_/abschiedsspiel-fuer-australiens-rekordmann-cahill/" title="Abschiedsspiel für Australiens Rekordmann Cahill" itemprop="url"><h4 class="title" itemprop="headline">Abschiedsspiel für Australiens Rekordmann Cahill</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-04T09:00+01:00">04.09.2018 09:00</time></div><a href="/news/_n3348388_/kolumbianer-osorio-neuer-nationaltrainer-paraguays/" title="Kolumbianer Osorio neuer Nationaltrainer Paraguays" itemprop="url"><h4 class="title" itemprop="headline">Kolumbianer Osorio neuer Nationaltrainer Paraguays</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-03T16:21+01:00">03.09.2018 16:21</time></div><a href="/news/_n3347822_/palaestinas-verbands-chef-geht-in-berufung/" title="Palästinas Verbands-Chef geht in Berufung" itemprop="url"><h4 class="title" itemprop="headline">Palästinas Verbands-Chef geht in Berufung</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.09.2018 14:09</div><a href="/news/_n3347616_/bvb-star-delaney-boykottiert-laenderspielreise/" title="BVB-Star Delaney boykottiert Länderspielreise"><h4 class="title">BVB-Star Delaney boykottiert Länderspielreise</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.09.2018 13:38</div><a href="/news/_n3347578_/bvb-star-delaney-boykottiert-laenderspielreise/" title="BVB-Star Delaney boykottiert Länderspielreise"><h4 class="title">BVB-Star Delaney boykottiert Länderspielreise</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-03T13:31+01:00">03.09.2018 13:31</time></div><a href="/news/_n3347566_/hrubesch-will-zum-dfb-abschied-das-wm-ticket-loesen/" title="Hrubesch will zum DFB-Abschied das WM-Ticket lösen" itemprop="url"><h4 class="title" itemprop="headline">Hrubesch will zum DFB-Abschied das WM-Ticket lösen</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-03T12:13+01:00">03.09.2018 12:13</time></div><a href="/news/_n3347432_/funktionaer-wehrt-sich-nach-sperre-wegen-messi-trikots/" title="Funktionär wehrt sich nach Sperre wegen Messi-Trikots" itemprop="url"><h4 class="title" itemprop="headline">Funktionär wehrt sich nach Sperre wegen Messi-Trikots</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.09.2018 15:24</div><a href="/news/_n3346269_/celtic-triumphiert-im-old-firm-bei-gerrard-premiere/" title="Celtic triumphiert im Old Firm bei Gerrard-Premiere"><h4 class="title">Celtic triumphiert im Old Firm bei Gerrard-Premiere</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-02T12:25+01:00">02.09.2018 12:25</time></div><a href="/news/_n3346048_/trainer-bernd-storck-heuert-in-belgien-an/" title="Trainer Bernd Storck heuert in Belgien an" itemprop="url"><h4 class="title" itemprop="headline">Trainer Bernd Storck heuert in Belgien an</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-02T11:29+01:00">02.09.2018 11:29</time></div><a href="/news/_n3346053_/bayern-neuzugang-alphonso-davies-knipst-in-der-mls/" title="Bayern-Neuzugang Alphonso Davies knipst in der MLS" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Neuzugang Alphonso Davies knipst in der MLS</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-01T16:27+01:00">01.09.2018 16:27</time></div><a href="/news/_n3344875_/urteil-aus-bruessel-schwaecht-position-des-cas/" title="Urteil aus Brüssel schwächt Position des CAS" itemprop="url"><h4 class="title" itemprop="headline">Urteil aus Brüssel schwächt Position des CAS</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-01T16:24+01:00">01.09.2018 16:24</time></div><a href="/news/_n3344862_/son-jubelt-ueber-wehrdienst-befreiung-in-suedkorea/" title="Son jubelt über Wehrdienst-Befreiung in Südkorea" itemprop="url"><h4 class="title" itemprop="headline">Son jubelt über Wehrdienst-Befreiung in Südkorea</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-09-01T10:21+01:00">01.09.2018 10:21</time></div><a href="/news/_n3344472_/marko-marin-wechselt-zu-champions-league-klub/" title="Marko Marin wechselt zu Champions-League-Klub" itemprop="url"><h4 class="title" itemprop="headline">Marko Marin wechselt zu Champions-League-Klub</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T16:13+01:00">31.08.2018 16:13</time></div><a href="/news/_n3343519_/usain-bolt-gibt-fussball-debuet-in-australien/" title="Usain Bolt gibt Fußball-Debüt in Australien" itemprop="url"><h4 class="title" itemprop="headline">Usain Bolt gibt Fußball-Debüt in Australien</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-31T14:13+01:00">31.08.2018 14:13</time></div><a href="/news/_n3343333_/hrubesch-mit-dfb-frauen-zum-siegen-verdammt/" title="Hrubesch mit DFB-Frauen zum Siegen verdammt" itemprop="url"><h4 class="title" itemprop="headline">Hrubesch mit DFB-Frauen zum Siegen verdammt</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-30T18:37+01:00">30.08.2018 18:37</time></div><a href="/news/_n3342316_/beckham-mit-uefa-praesidenten-preis-ausgezeichnet/" title="Beckham mit UEFA-Präsidenten-Preis ausgezeichnet" itemprop="url"><h4 class="title" itemprop="headline">Beckham mit UEFA-Präsidenten-Preis ausgezeichnet</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-30T16:45+01:00">30.08.2018 16:45</time></div><a href="/news/_n3342154_/chronische-kopfschmerzen-lotta-schelin-beendet-karriere/" title="Chronische Kopfschmerzen: Lotta Schelin beendet Karriere" itemprop="url"><h4 class="title" itemprop="headline">Chronische Kopfschmerzen: Lotta Schelin beendet Karriere</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-30T14:45+01:00">30.08.2018 14:45</time></div><a href="/news/_n3341996_/ibrahimovic-muss-nach-ohrfeige-blechen/" title="Ibrahimovic muss nach Ohrfeige blechen" itemprop="url"><h4 class="title" itemprop="headline">Ibrahimovic muss nach Ohrfeige blechen</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-30T09:00+01:00">30.08.2018 09:00</time></div><a href="/news/_n3341625_/usain-bolt-vor-fussball-debuet-aufgeregt/" title="Usain Bolt vor Fußball-Debüt aufgeregt" itemprop="url"><h4 class="title" itemprop="headline">Usain Bolt vor Fußball-Debüt aufgeregt</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-29T14:29+01:00">29.08.2018 14:29</time></div><a href="/news/_n3340915_/duedelingen-will-geschichte-schreiben/" title="Düdelingen will Geschichte schreiben" itemprop="url"><h4 class="title" itemprop="headline">Düdelingen will Geschichte schreiben</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-29T13:41+01:00">29.08.2018 13:41</time></div><a href="/news/_n3340781_/son-mit-suedkorea-im-finale-der-asienspiele/" title="Son mit Südkorea im Finale der Asienspiele" itemprop="url"><h4 class="title" itemprop="headline">Son mit Südkorea im Finale der Asienspiele</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-28T10:01+01:00">28.08.2018 10:01</time></div><a href="/news/_n3339468_/bolt-nervoes-vor-erstem-fussball-einsatz-in-australien/" title="Bolt nervös vor erstem Fußball-Einsatz in Australien" itemprop="url"><h4 class="title" itemprop="headline">Bolt nervös vor erstem Fußball-Einsatz in Australien</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-27T16:02+01:00">27.08.2018 16:02</time></div><a href="/news/_n3338652_/neustaedter-und-rausch-im-russischen-aufgebot/" title="Neustädter und Rausch im russischen Aufgebot" itemprop="url"><h4 class="title" itemprop="headline">Neustädter und Rausch im russischen Aufgebot</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-27T14:49+01:00">27.08.2018 14:49</time></div><a href="/news/_n3338641_/son-darf-nach-halbfinaleinzug-suedkoreas-hoffen/" title="Son darf nach Halbfinaleinzug Südkoreas hoffen" itemprop="url"><h4 class="title" itemprop="headline">Son darf nach Halbfinaleinzug Südkoreas hoffen</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-26T15:06+01:00">26.08.2018 15:06</time></div><a href="/news/_n3337344_/modeste-fordert-30-millionen-euro-von-tianjin/" title="Modeste fordert 30 Millionen Euro von Tianjin" itemprop="url"><h4 class="title" itemprop="headline">Modeste fordert 30 Millionen Euro von Tianjin</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-26T13:26+01:00">26.08.2018 13:26</time></div><a href="/news/_n3337240_/erste-liga-pleite-fuer-podolski-und-iniesta/" title="Erste Liga-Pleite für Podolski und Iniesta" itemprop="url"><h4 class="title" itemprop="headline">Erste Liga-Pleite für Podolski und Iniesta</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-25T10:26+01:00">25.08.2018 10:26</time></div><a href="/news/_n3335593_/mls-ballermann-bricht-22-jahre-alten-torrekord/" title="MLS-Ballermann bricht 22 Jahre alten Torrekord" itemprop="url"><h4 class="title" itemprop="headline">MLS-Ballermann bricht 22 Jahre alten Torrekord</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-23T11:11+01:00">23.08.2018 11:11</time></div><a href="/news/_n3333490_/verbaende-wollen-fifa-wahl-revolutionieren/" title="Verbände wollen FIFA-Wahl revolutionieren" itemprop="url"><h4 class="title" itemprop="headline">Verbände wollen FIFA-Wahl revolutionieren</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-22T19:43+01:00">22.08.2018 19:43</time></div><a href="/news/_n3332938_/fifa-prozess-marin-zu-vier-jahren-verurteilt/" title="FIFA-Prozess: Marin zu vier Jahren verurteilt" itemprop="url"><h4 class="title" itemprop="headline">FIFA-Prozess: Marin zu vier Jahren verurteilt</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-22T15:09+01:00">22.08.2018 15:09</time></div><a href="/news/_n3332766_/uefa-wuerdigt-georgier-kashia-fuer-besondere-courage/" title="UEFA würdigt Georgier Kashia für besondere Courage" itemprop="url"><h4 class="title" itemprop="headline">UEFA würdigt Georgier Kashia für besondere Courage</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-22T15:07+01:00">22.08.2018 15:07</time></div><a href="/news/_n3332765_/loews-neustart-mit-nationalteam-beginnt-in-muenchen/" title="Löws Neustart mit Nationalteam beginnt in München" itemprop="url"><h4 class="title" itemprop="headline">Löws Neustart mit Nationalteam beginnt in München</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-21T16:03+01:00">21.08.2018 16:03</time></div><a href="/news/_n3331914_/ajax-talent-nouri-aus-koma-erwacht/" title="Ajax-Talent Nouri aus Koma erwacht" itemprop="url"><h4 class="title" itemprop="headline">Ajax-Talent Nouri aus Koma erwacht</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-21T16:02+01:00">21.08.2018 16:02</time></div><a href="/news/_n3331913_/thomas-doll-und-ferencvaros-trennen-sich/" title="Thomas Doll und Ferencvaros trennen sich" itemprop="url"><h4 class="title" itemprop="headline">Thomas Doll und Ferencvaros trennen sich</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-20T18:51+01:00">20.08.2018 18:51</time></div><a href="/news/_n3331153_/langjaehriger-funktionaer-verlaesst-die-fifa/" title="Langjähriger Funktionär verlässt die FIFA" itemprop="url"><h4 class="title" itemprop="headline">Langjähriger Funktionär verlässt die FIFA</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-20T18:03+01:00">20.08.2018 18:03</time></div><a href="/news/_n3331070_/chinesin-erzielt-dreifach-hattrick-bei-asian-games/" title="Chinesin erzielt Dreifach-Hattrick bei Asian Games" itemprop="url"><h4 class="title" itemprop="headline">Chinesin erzielt Dreifach-Hattrick bei Asian Games</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-20T17:52+01:00">20.08.2018 17:52</time></div><a href="/news/_n3331065_/kein-ausschluss-nigeria-erfuellt-forderungen-der-fifa/" title="Kein Ausschluss: Nigeria erfüllt Forderungen der FIFA" itemprop="url"><h4 class="title" itemprop="headline">Kein Ausschluss: Nigeria erfüllt Forderungen der FIFA</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-19T18:17+01:00">19.08.2018 18:17</time></div><a href="/news/_n3330033_/hoewedes-feiert-kurzes-debuet-in-russland/" title="Höwedes feiert kurzes Debüt in Russland" itemprop="url"><h4 class="title" itemprop="headline">Höwedes feiert kurzes Debüt in Russland</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-19T14:51+01:00">19.08.2018 14:51</time></div><a href="/news/_n3329694_/podolski-und-iniesta-siegen-erneut-mit-kobe/" title="Podolski und Iniesta siegen erneut mit Kobe" itemprop="url"><h4 class="title" itemprop="headline">Podolski und Iniesta siegen erneut mit Kobe</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-18T10:06+01:00">18.08.2018 10:06</time></div><a href="/news/_n3328301_/das-hier-ist-echt-bolt-beginnt-fussball-abenteuer/" title="&quot;Das hier ist echt&quot;: Bolt beginnt Fußball-Abenteuer" itemprop="url"><h4 class="title" itemprop="headline">"Das hier ist echt": Bolt beginnt Fußball-Abenteuer</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-08-16T15:41+01:00">16.08.2018 15:41</time></div><a href="/news/_n3326592_/fifa-fordert-entschaedigungszahlungen-in-millionenhoehe/" title="FIFA fordert Entschädigungszahlungen in Millionenhöhe" itemprop="url"><h4 class="title" itemprop="headline">FIFA fordert Entschädigungszahlungen in Millionenhöhe</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-09-05 13:32:52] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'wm-quali-afrika'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
