<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Ligue 1 &raquo; News &raquo; Tuchel rechnet mit vorzeitiger Neymar-Rückkehr</title>
	<meta name="description" content="Trainer Thomas Tuchel vom französischen Fußball-Meister Paris St. Germain hofft auf eine Rückkehr von Superstar Neymar nach dem Achtelfinal-Rückspiel in der Champions League gegen Manchester United am 6. März.">
	<meta name="keywords" content="Ligue 1, News, Tuchel rechnet mit vorzeitiger Neymar-Rückkehr, Ligue 1, Paris Saint-Germain, Thomas Tuchel,  Neymar">
	<meta name="news_keywords" content="Ligue 1, Trainer Thomas Tuchel, Fußball-Meister Paris St Germain, Rückkehr, Superstar Neymar, Achtelfinal-Rückspiel, Champions League, Manchester United, 6 März #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Tuchel rechnet mit vorzeitiger Neymar-Rückkehr" />
	<meta property="og:description" content="Trainer Thomas Tuchel vom französischen Fußball-Meister Paris St. Germain hofft auf eine Rückkehr von Superstar Neymar nach dem Achtelfinal-Rückspiel in der Champions League gegen Manchester United am 6. März." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/ab/2PVl_232Hvn_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Ligue 1" />
	<meta property="article:tag" content="Trainer Thomas Tuchel, Fußball-Meister Paris St Germain, Rückkehr, Superstar Neymar, Achtelfinal-Rückspiel, Champions League, Manchester United, 6 März #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Frankreich <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-2/">Ligue 2</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national/">National</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-france/">Coupe de France</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-la-ligue/">Coupe de la Ligue</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-relegation-ligue-1/">Relegation Ligue 1</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/fra-relegation-ligue-2/">Relegation Ligue 2</a><a href="/wettbewerb/fra-trophee-des-champions/">Trophée des Champions</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/fra-frauen-division-1/">Division 1 [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-a/">Championnat National Gr.A [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-b/">Championnat National Gr.B [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-c/">Championnat National Gr.C [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-d/">Championnat National Gr.D [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-finale-championnat-de-france/">Finale Championnat de France [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/frankreich-team/">Frankreich</a><a href="/teams/frankreich-olymp-b-team/">Frankreich B</a><a href="/teams/frankreich-olymp-team/">Frankreich Olymp.</a><a href="/teams/frankreich-frauen-team/">Frankreich [Fr.]</a><a href="/teams/frankreich-u-21-h-team/">Frankreich [U21]</a><a href="/teams/frankreich-u-20-h-team/">Frankreich [U20]</a><a href="/teams/frankreich-u-20-d-team/">Frankreich [U20 (F)]</a><a href="/teams/frankreich-u19-h-team/">Frankreich [U19]</a><a href="/teams/frankreich-u19-d-team/">Frankreich [U19 (F)]</a><a href="/teams/frankreich-u18-h-team/">Frankreich [U18]</a><a href="/teams/frankreich-u17-h-team/">Frankreich [U17]</a><a href="/teams/frankreich-u17-d-team/">Frankreich [U17 (F)]</a><a href="/teams/frankreich-u16-h-team/">Frankreich [U16]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/ -->
		<div class="breadcrumb">
						<h1>Frankreich &raquo; Ligue 1 &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018/2019</li> -->
							<li><a href="/wettbewerb/fra-ligue-1/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/fra-ligue-1/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/fra-ligue-1-2018-2019-spieltag/26/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/fra-ligue-1-2018-2019/">Spielplan</a></li>
							<li><a href="/historie/fra-ligue-1/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/fra-ligue-1-2018-2019/">Mannschaften</a></li>
							<li><a href="/spielerliste/fra-ligue-1-2018-2019/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/fra-ligue-1-2018-2019/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/fra-ligue-1-2018-2019/">Torjäger</a></li>															<li>
									<a href="/scorer/fra-ligue-1-2018-2019/">Scorer</a> / 
									<a href="/assists/fra-ligue-1-2018-2019/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/fra-ligue-1-2018-2019/">Stadien</a></li>							<li><a href="/zuschauer/fra-ligue-1-2018-2019/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/fra-ligue-1-2018-2019/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/fra-ligue-1/">Statistik</a></li>							<li><a href="/sieger/fra-ligue-1/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/fra-ligue-1/">Torschützenkönige</a></li>						</ul>
						<ul>
																					<li><a href="/ewige_tabelle/fra-ligue-1/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		25.02.2019 17:38 Uhr 
	</div>
	<h1 class="wfb-news-title">Tuchel rechnet mit vorzeitiger Neymar-Rückkehr</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/ab/2PVl_232Hvn_l.jpg" alt="Neymar soll im März wieder zur Pariser Mannschaft stoßen" title="Neymar soll im März wieder zur Pariser Mannschaft stoßen" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Neymar soll im März wieder zur Pariser Mannschaft stoßen
	</div>
	<div class="wfb-news-content">
		<p>Trainer Thomas Tuchel vom französischen Fußball-Meister Paris St. Germain hofft auf eine Rückkehr von Superstar Neymar nach dem Achtelfinal-Rückspiel in der Champions League gegen Manchester United am 6. März.</p><p>"Ich hoffe, dass er nach dem Spiel mit dem Training beginnen und uns helfen kann", sagte Tuchel am Montag.</p><p>Nach seiner am 23. Januar erlittenen Fußverletzung ist der Brasilianer am 20. Februar in seine Heimat gereist. "Es ist wegen der Zeitverschiebung schwierig, mit ihm zu sprechen, aber wir schreiben einander. Ich weiß, dass er sich in Brasilien gut fühlt", sagte Tuchel.</p><p>Neymar soll spätestens bei einem möglichen Viertelfinale in der Königsklasse im April wieder zur Verfügung stehen. Das Hinspiel beim englischen Rekordmeister hatte Paris auch ohne den Topstar mit 2:0 gewonnen.</p><interaction id="5b470c6296df427ba7affa3e" class="apester-container hs-news-socialmedia-container hs-news-socialmedia-container--type-apester hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"></interaction><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/11.gif" border="0" width="50" hspace="5" title="Ligue 1" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/paris-saint-germain/"><img src="https://s.hs-data.com/bilder/wappen/klein/563.gif" border="0" width="50" hspace="5" title="Paris Saint-Germain" /></a>
														</td>
							<td colspan="2"><a href="/teams/paris-saint-germain/">Paris Saint-Germain</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/thomas-tuchel/"><img src="https://s.hs-data.com/bilder/spieler/klein/46714.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/thomas-tuchel/">Thomas Tuchel</a></td>
																													</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/neymar/"><img src="https://s.hs-data.com/bilder/spieler/klein/142105.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/neymar/"> Neymar</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T18:29+01:00">25.02.2019 18:29</time></div><a href="/news/_n3547061_/verfahren-gegen-simeone-und-allegri/" title="Verfahren gegen Simeone und Allegri" itemprop="url"><h4 class="title" itemprop="headline">Verfahren gegen Simeone und Allegri</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T18:25+01:00">25.02.2019 18:25</time></div><a href="/news/_n3547060_/matthaeus-rechnet-mit-schalke-ab/" title="Matthäus rechnet mit Schalke ab" itemprop="url"><h4 class="title" itemprop="headline">Matthäus rechnet mit Schalke ab</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T17:41+01:00">25.02.2019 17:41</time></div><a href="/news/_n3547031_/salah-unglueck-pilot-hatte-keine-kommerzielle-lizenz/" title="Salah-Unglück: Pilot hatte keine kommerzielle Lizenz" itemprop="url"><h4 class="title" itemprop="headline">Salah-Unglück: Pilot hatte keine kommerzielle Lizenz</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T17:38+01:00">25.02.2019 17:38</time></div><a href="/news/_n3547030_/tuchel-rechnet-mit-vorzeitiger-neymar-rueckkehr/" title="Tuchel rechnet mit vorzeitiger Neymar-Rückkehr" itemprop="url"><h4 class="title" itemprop="headline">Tuchel rechnet mit vorzeitiger Neymar-Rückkehr</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T16:45+01:00">25.02.2019 16:45</time></div><a href="/news/_n3547008_/vfl-osnabrueck-verlaengert-mit-duo/" title="VfL Osnabrück verlängert mit Duo" itemprop="url"><h4 class="title" itemprop="headline">VfL Osnabrück verlängert mit Duo</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T16:05+01:00">25.02.2019 16:05</time></div><a href="/news/_n3546957_/hsv-muss-auf-gesperrten-janjicic-verzichten/" title="HSV muss auf gesperrten Janjicic verzichten" itemprop="url"><h4 class="title" itemprop="headline">HSV muss auf gesperrten Janjicic verzichten</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2019 15:40</div><a href="/news/_n3546931_/bundesliga-duo-nach-taetlichkeiten-gesperrt/" title="Bundesliga-Duo nach Tätlichkeiten gesperrt"><h4 class="title">Bundesliga-Duo nach Tätlichkeiten gesperrt</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T15:36+01:00">25.02.2019 15:36</time></div><a href="/news/_n3546925_/bericht-ausstiegsklausel-von-brandt-hat-sich-verdoppelt/" title="Bericht: Ausstiegsklausel von Brandt hat sich verdoppelt" itemprop="url"><h4 class="title" itemprop="headline">Bericht: Ausstiegsklausel von Brandt hat sich verdoppelt</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T15:29+01:00">25.02.2019 15:29</time></div><a href="/news/_n3546912_/ex-barca-praesident-drohen-elf-jahre-haft/" title="Ex-Barca-Präsident drohen elf Jahre Haft" itemprop="url"><h4 class="title" itemprop="headline">Ex-Barca-Präsident drohen elf Jahre Haft</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T15:28+01:00">25.02.2019 15:28</time></div><a href="/news/_n3546911_/ballack-raet-hudson-odoi-zu-verbleib-beim-fc-chelsea/" title="Ballack rät Hudson-Odoi zu Verbleib beim FC Chelsea" itemprop="url"><h4 class="title" itemprop="headline">Ballack rät Hudson-Odoi zu Verbleib beim FC Chelsea</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T15:27+01:00">25.02.2019 15:27</time></div><a href="/news/_n3546910_/ex-nationalspieler-ernst-besitzt-daenischen-zweitligisten/" title="Ex-Nationalspieler Ernst besitzt dänischen Zweitligisten" itemprop="url"><h4 class="title" itemprop="headline">Ex-Nationalspieler Ernst besitzt dänischen Zweitligisten</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T15:01+01:00">25.02.2019 15:01</time></div><a href="/news/_n3546877_/hamann-zweifelt-transfer-ankuendigungen-von-hoeness-an/" title="Hamann zweifelt Transfer-Ankündigungen von Hoeneß an" itemprop="url"><h4 class="title" itemprop="headline">Hamann zweifelt Transfer-Ankündigungen von Hoeneß an</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T14:31+01:00">25.02.2019 14:31</time></div><a href="/news/_n3546802_/ton-wird-beim-hsv-nach-regensburg-pleite-rauer/" title="Ton wird beim HSV nach Regensburg-Pleite rauer" itemprop="url"><h4 class="title" itemprop="headline">Ton wird beim HSV nach Regensburg-Pleite rauer</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2019 14:19</div><a href="/news/_n3546776_/abgang-vom-msv-sukuta-pasu-wechselt-nach-china/" title="Abgang vom MSV! Sukuta-Pasu wechselt nach China"><h4 class="title">Abgang vom MSV! Sukuta-Pasu wechselt nach China</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T14:02+01:00">25.02.2019 14:02</time></div><a href="/news/_n3546764_/modeste-wohl-auch-in-aue-nur-joker/" title="Modeste wohl auch in Aue nur Joker" itemprop="url"><h4 class="title" itemprop="headline">Modeste wohl auch in Aue nur Joker</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T13:55+01:00">25.02.2019 13:55</time></div><a href="/news/_n3546745_/juergen-klopp-nach-scheissspiel-unzufrieden/" title="Jürgen Klopp nach &quot;Scheißspiel&quot; unzufrieden" itemprop="url"><h4 class="title" itemprop="headline">Jürgen Klopp nach "Scheißspiel" unzufrieden</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T13:53+01:00">25.02.2019 13:53</time></div><a href="/news/_n3546744_/schwalben-elfer-fuer-real-empoert-ganz-spanien/" title="Schwalben-Elfer für Real empört ganz Spanien" itemprop="url"><h4 class="title" itemprop="headline">Schwalben-Elfer für Real empört ganz Spanien</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T13:47+01:00">25.02.2019 13:47</time></div><a href="/news/_n3546737_/hoffenheim-verhaengt-drei-stadionverbote/" title="Hoffenheim verhängt drei Stadionverbote" itemprop="url"><h4 class="title" itemprop="headline">Hoffenheim verhängt drei Stadionverbote</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T13:41+01:00">25.02.2019 13:41</time></div><a href="/news/_n3546735_/bvb-nimmt-offenbar-benfica-juwel-ins-visier/" title="BVB nimmt offenbar Benfica-Juwel ins Visier" itemprop="url"><h4 class="title" itemprop="headline">BVB nimmt offenbar Benfica-Juwel ins Visier</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T13:12+01:00">25.02.2019 13:12</time></div><a href="/news/_n3546716_/pepe-zum-fc-bayern-lille-coach-befeuert-geruechte/" title="Pépé zum FC Bayern? Lille-Coach befeuert Gerüchte" itemprop="url"><h4 class="title" itemprop="headline">Pépé zum FC Bayern? Lille-Coach befeuert Gerüchte</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T12:50+01:00">25.02.2019 12:50</time></div><a href="/news/_n3546705_/birgit-prinz-unterstuetzt-die-dfb-frauen/" title="Birgit Prinz unterstützt die DFB-Frauen" itemprop="url"><h4 class="title" itemprop="headline">Birgit Prinz unterstützt die DFB-Frauen</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T12:23+01:00">25.02.2019 12:23</time></div><a href="/news/_n3546700_/frankfurter-polizei-will-einsatz-mit-der-sge-auswerten/" title="Frankfurter Polizei will Einsatz mit der SGE auswerten" itemprop="url"><h4 class="title" itemprop="headline">Frankfurter Polizei will Einsatz mit der SGE auswerten</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T12:17+01:00">25.02.2019 12:17</time></div><a href="/news/_n3546696_/bei-real-im-abseits-bale-verweigert-glueckwuensche/" title="Bei Real im Abseits! Bale verweigert Glückwünsche" itemprop="url"><h4 class="title" itemprop="headline">Bei Real im Abseits! Bale verweigert Glückwünsche</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2019 12:01</div><a href="/news/_n3546687_/sabitzer-spricht-ueber-moeglichen-titel-mit-rb-leipzig/" title="Sabitzer spricht über möglichen Titel mit RB Leipzig"><h4 class="title">Sabitzer spricht über möglichen Titel mit RB Leipzig</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T11:51+01:00">25.02.2019 11:51</time></div><a href="/news/_n3546679_/medien-allofs-und-heldt-keine-kandidaten-auf-schalke/" title="Medien: Allofs und Heldt keine Kandidaten auf Schalke" itemprop="url"><h4 class="title" itemprop="headline">Medien: Allofs und Heldt keine Kandidaten auf Schalke</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T11:41+01:00">25.02.2019 11:41</time></div><a href="/news/_n3546668_/alle-feiern-wuebbenhorst-nach-erfolgreichem-trainer-debuet/" title="Alle feiern Wübbenhorst nach erfolgreichem Trainer-Debüt" itemprop="url"><h4 class="title" itemprop="headline">Alle feiern Wübbenhorst nach erfolgreichem Trainer-Debüt</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T11:30+01:00">25.02.2019 11:30</time></div><a href="/news/_n3546647_/fix-fc-bayern-verpflichtet-dfb-talent/" title="Fix! FC Bayern verpflichtet DFB-Talent" itemprop="url"><h4 class="title" itemprop="headline">Fix! FC Bayern verpflichtet DFB-Talent</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T11:28+01:00">25.02.2019 11:28</time></div><a href="/news/_n3546645_/bvb-atmet-auf-reus-zurueck-im-mannschaftstraining/" title="BVB atmet auf! Reus zurück im Mannschaftstraining" itemprop="url"><h4 class="title" itemprop="headline">BVB atmet auf! Reus zurück im Mannschaftstraining</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T11:28+01:00">25.02.2019 11:28</time></div><a href="/news/_n3546644_/der-kuriose-grund-fuer-robbens-lange-leidenszeit/" title="Der kuriose Grund für Robbens lange Leidenszeit" itemprop="url"><h4 class="title" itemprop="headline">Der kuriose Grund für Robbens lange Leidenszeit</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T11:27+01:00">25.02.2019 11:27</time></div><a href="/news/_n3546643_/medien-bayern-hat-lewandowski-backup-an-der-angel/" title="Medien: Bayern hat Lewandowski-Backup an der Angel" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern hat Lewandowski-Backup an der Angel</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T11:26+01:00">25.02.2019 11:26</time></div><a href="/news/_n3546642_/heftige-medienschelte-trotz-sieg-fuer-cr7/" title="Heftige Medienschelte trotz Sieg für CR7" itemprop="url"><h4 class="title" itemprop="headline">Heftige Medienschelte trotz Sieg für CR7</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2019 10:24</div><a href="/news/_n3546575_/oefb-frauen-starten-auf-zypern-ins-laenderspieljahr/" title="ÖFB-Frauen starten auf Zypern ins Länderspieljahr"><h4 class="title">ÖFB-Frauen starten auf Zypern ins Länderspieljahr</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T09:53+01:00">25.02.2019 09:53</time></div><a href="/news/_n3546558_/sechs-vereinskollegen-von-sandro-wagner-tagelang-im-knast/" title="Sechs Vereinskollegen von Sandro Wagner tagelang im Knast" itemprop="url"><h4 class="title" itemprop="headline">Sechs Vereinskollegen von Sandro Wagner tagelang im Knast</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T09:17+01:00">25.02.2019 09:17</time></div><a href="/news/_n3546542_/medien-bayern-bietet-120-millionen-fuer-marco-asensio/" title="Medien: Bayern bietet 120 Millionen für Marco Asensio" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern bietet 120 Millionen für Marco Asensio</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T09:09+01:00">25.02.2019 09:09</time></div><a href="/news/_n3546541_/rose-weiter-favorit-auf-nagelsmann-nachfolge/" title="Rose weiter Favorit auf Nagelsmann-Nachfolge" itemprop="url"><h4 class="title" itemprop="headline">Rose weiter Favorit auf Nagelsmann-Nachfolge</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T09:02+01:00">25.02.2019 09:02</time></div><a href="/news/_n3546534_/regelhueter-videobeweis-hat-fussball-gerechter-gemacht/" title="Regelhüter: Videobeweis hat Fußball gerechter gemacht" itemprop="url"><h4 class="title" itemprop="headline">Regelhüter: Videobeweis hat Fußball gerechter gemacht</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T08:51+01:00">25.02.2019 08:51</time></div><a href="/news/_n3546528_/bayern-youngster-im-visier-des-fsv-mainz/" title="Bayern-Youngster im Visier des FSV Mainz" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Youngster im Visier des FSV Mainz</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T08:50+01:00">25.02.2019 08:50</time></div><a href="/news/_n3546527_/medien-heidel-verzichtet-auf-millionen-summe/" title="Medien: Heidel verzichtet auf Millionen-Summe" itemprop="url"><h4 class="title" itemprop="headline">Medien: Heidel verzichtet auf Millionen-Summe</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T08:46+01:00">25.02.2019 08:46</time></div><a href="/news/_n3546522_/lewandowski-im-kreuzfeuer-warum-sagt-er-so-etwas/" title="Lewandowski im Kreuzfeuer: &quot;Warum sagt er so etwas?&quot;" itemprop="url"><h4 class="title" itemprop="headline">Lewandowski im Kreuzfeuer: "Warum sagt er so etwas?"</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T08:39+01:00">25.02.2019 08:39</time></div><a href="/news/_n3546519_/transferoffensive-beim-bvb-fuenf-neue-sollen-kommen/" title="Transferoffensive beim BVB: Fünf Neue sollen kommen!" itemprop="url"><h4 class="title" itemprop="headline">Transferoffensive beim BVB: Fünf Neue sollen kommen!</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T08:34+01:00">25.02.2019 08:34</time></div><a href="/news/_n3546517_/asamoah-hofft-auf-schalke-verbleib-von-tedesco/" title="Asamoah hofft auf Schalke-Verbleib von Tedesco" itemprop="url"><h4 class="title" itemprop="headline">Asamoah hofft auf Schalke-Verbleib von Tedesco</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T08:08+01:00">25.02.2019 08:08</time></div><a href="/news/_n3546520_/chelsea-keeper-spielt-wechsel-eklat-herunter/" title="Chelsea-Keeper spielt Wechsel-Eklat herunter" itemprop="url"><h4 class="title" itemprop="headline">Chelsea-Keeper spielt Wechsel-Eklat herunter</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T07:48+01:00">25.02.2019 07:48</time></div><a href="/news/_n3546498_/trotz-fehlender-spielkontrolle-bvb-wehrt-bayer-angriff-ab/" title="Trotz fehlender Spielkontrolle: BVB wehrt Bayer-Angriff ab" itemprop="url"><h4 class="title" itemprop="headline">Trotz fehlender Spielkontrolle: BVB wehrt Bayer-Angriff ab</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2019 06:39</div><a href="/news/_n3546463_/zuversicht-bei-sturm-trotz-hammer-programm/" title="Zuversicht bei Sturm trotz Hammer-Programm"><h4 class="title">Zuversicht bei Sturm trotz Hammer-Programm</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2019 06:16</div><a href="/news/_n3546460_/neue-hoffnung-fuer-rapid-dank-lebenszeichen/" title="Neue Hoffnung für Rapid dank &quot;Lebenszeichen&quot;"><h4 class="title">Neue Hoffnung für Rapid dank "Lebenszeichen"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-24T22:46+01:00">24.02.2019 22:46</time></div><a href="/news/_n3546278_/real-profitiert-vom-var---messi-show-bei-barca-sieg/" title="Real profitiert vom VAR - Messi-Show bei Barca-Sieg" itemprop="url"><h4 class="title" itemprop="headline">Real profitiert vom VAR - Messi-Show bei Barca-Sieg</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-24T22:39+01:00">24.02.2019 22:39</time></div><a href="/news/_n3546275_/bericht-schalke-will-reschke-und-boldt-holen/" title="Bericht: Schalke will Reschke und Boldt holen" itemprop="url"><h4 class="title" itemprop="headline">Bericht: Schalke will Reschke und Boldt holen</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-24T22:21+01:00">24.02.2019 22:21</time></div><a href="/news/_n3546249_/chelsea-keeper-sorgt-bei-pokal-pleite-fuer-eklat/" title="Chelsea-Keeper sorgt bei Pokal-Pleite für Eklat" itemprop="url"><h4 class="title" itemprop="headline">Chelsea-Keeper sorgt bei Pokal-Pleite für Eklat</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-24T21:54+01:00">24.02.2019 21:54</time></div><a href="/news/_n3546247_/zorc-deutet-baldiges-reus-comeback-an/" title="Zorc deutet baldiges Reus-Comeback an" itemprop="url"><h4 class="title" itemprop="headline">Zorc deutet baldiges Reus-Comeback an</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.02.2019 20:34</div><a href="/news/_n3546157_/elferkrimi-mancity-holt-ersten-titel-des-jahres/" title="Elferkrimi: ManCity holt ersten Titel des Jahres"><h4 class="title">Elferkrimi: ManCity holt ersten Titel des Jahres</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2019-02-25 18:56:40] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'fra-ligue-1'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
