<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Freundschaft &raquo; News &raquo; Pulisic führt Aufgebot der USA an</title>
	<meta name="description" content="Vier Bundesligaprofis stehen im Aufgebot der US-amerikanischen Nationalmannschaft für die kommenden Länderspiele gegen Ecuador und gegen Chile, darunter Christian Pulisic vom BVB und Weston McKennie vom FC Schalke 04.">
	<meta name="keywords" content="Freundschaft, News, Pulisic führt Aufgebot der USA an, Freundschaft, USA, Christian Pulisic">
	<meta name="news_keywords" content="Freundschaft, Vier Bundesligaprofis, Aufgebot, US-amerikanischen Nationalmannschaft, Länderspiele, Ecuador, Chile, Christian Pulisic, BVB, Weston McKennie, FC Schalke 04 #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Pulisic führt Aufgebot der USA an" />
	<meta property="og:description" content="Vier Bundesligaprofis stehen im Aufgebot der US-amerikanischen Nationalmannschaft für die kommenden Länderspiele gegen Ecuador und gegen Chile, darunter Christian Pulisic vom BVB und Weston McKennie vom FC Schalke 04." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/81/2UpX_bd2JWF_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Freundschaft" />
	<meta property="article:tag" content="Vier Bundesligaprofis, Aufgebot, US-amerikanischen Nationalmannschaft, Länderspiele, Ecuador, Chile, Christian Pulisic, BVB, Weston McKennie, FC Schalke 04 #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('international');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-playoff/">WM Qualifikation Playoff [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a><a href="/wettbewerb/u15-d-freundschaft/">Freundschaft [U15 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u-21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/ -->
		<div class="breadcrumb">
						<h1>Freundschaft &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019</li> -->
							<li><a href="/wettbewerb/freundschaft/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/freundschaft/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/freundschaft-2019-maerz/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/freundschaft-2019/">Spielplan</a></li>
							<li><a href="/historie/freundschaft/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/freundschaft-2019/">Mannschaften</a></li>
							<li><a href="/spielerliste/freundschaft-2019/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/freundschaft-2019/">Torjäger</a></li>																				</ul>
						<ul>
							<li><a href="/spielorte/freundschaft-2019/">Stadien</a></li>														<li><a href="/schiedsrichter/freundschaft-2019/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/freundschaft/">Statistik</a></li>																				</ul>
						<ul>
																					<li><a href="/ewige_tabelle/freundschaft/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		12.03.2019 17:08 Uhr 
	</div>
	<h1 class="wfb-news-title">Pulisic führt Aufgebot der USA an</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/81/2UpX_bd2JWF_l.jpg" alt="Christian Pulisic vom BVB führt das Aufgebot der USA an" title="Christian Pulisic vom BVB führt das Aufgebot der USA an" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Christian Pulisic vom BVB führt das Aufgebot der USA an
	</div>
	<div class="wfb-news-content">
		<p>Vier Bundesligaprofis stehen im Aufgebot der US-amerikanischen Fußball-Nationalmannschaft für die kommenden Länderspiele gegen Ecuador (21. März) und gegen Chile (26. März).</p><p>Nationaltrainer Gregg Berhalter nominierte John Anthony Brooks (VfL Wolfsburg), Tyler Adams von RB Leipzig, Weston McKennie (FC Schalke 04) sowie Christian Pulisic von Borussia Dortmund.</p><p>Insgesamt 24 Spieler stehen im Kader der USA.</p><div class="twitter-container hs-news-socialmedia-container hs-news-socialmedia-container--type-twitter hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="en" dir="ltr">Our buildup to the Gold Cup marches on.<br><br>Gregg Berhalter has called up 24 players to the <a href="https://twitter.com/hashtag/USMNT?src=hash&amp;ref_src=twsrc%5Etfw">#USMNT</a>&#39;s upcoming friendlies vs. Ecuador and Chile » <a href="https://t.co/DhytrTt2RP">https://t.co/DhytrTt2RP</a> <a href="https://t.co/VDvMK5FHiw">pic.twitter.com/VDvMK5FHiw</a></p>&mdash; U.S. Soccer MNT (@USMNT) <a href="https://twitter.com/USMNT/status/1105486166898429952?ref_src=twsrc%5Etfw">12. März 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/freundschaft/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/310.gif" border="0" width="100" hspace="5" vspace="5" alt="Freundschaft" title="Freundschaft" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/freundschaft/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/310.gif" border="0" width="100" hspace="5" vspace="5" alt="Freundschaft" title="Freundschaft" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/freundschaft/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/310.gif" border="0" width="50" hspace="5" title="Freundschaft" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/freundschaft/">Freundschaft</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/usa-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/151.gif" border="0" width="50" hspace="5" title="USA" /></a>
														</td>
							<td colspan="2"><a href="/teams/usa-team/">USA</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/christian-pulisic/"><img src="https://s.hs-data.com/bilder/spieler/klein/276767.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/christian-pulisic/">Christian Pulisic</a></td>
																													</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/151.gif" border="0" width="20" hspace="5" align="absmiddle" title="USA - Ecuador" /></a>
														</td>
							<td><a href="/spielbericht/">USA</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/">-:-</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/62.gif" border="0" width="20" hspace="5" align="absmiddle" title="USA - Ecuador" /></a>
														</td>
							<td><a href="/spielbericht/">Ecuador</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/151.gif" border="0" width="20" hspace="5" align="absmiddle" title="USA - Chile" /></a>
														</td>
							<td><a href="/spielbericht/">USA</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/">-:-</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/61.gif" border="0" width="20" hspace="5" align="absmiddle" title="USA - Chile" /></a>
														</td>
							<td><a href="/spielbericht/">Chile</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>"International"</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-12T17:08+01:00">12.03.2019 17:08</time></div><a href="/news/_n3566416_/pulisic-fuehrt-aufgebot-der-usa-an/" title="Pulisic führt Aufgebot der USA an" itemprop="url"><h4 class="title" itemprop="headline">Pulisic führt Aufgebot der USA an</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-11T15:28+01:00">11.03.2019 15:28</time></div><a href="/news/_n3565068_/chemnitzer-neonazi-skandal-nofv-veranlasst-ermittlungen/" title="Chemnitzer Neonazi-Skandal: NOFV veranlasst Ermittlungen" itemprop="url"><h4 class="title" itemprop="headline">Chemnitzer Neonazi-Skandal: NOFV veranlasst Ermittlungen</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-11T15:22+01:00">11.03.2019 15:22</time></div><a href="/news/_n3565061_/birmingham-fan-gesteht-angriff-auf-villa-profi-grealish/" title="Birmingham-Fan gesteht Angriff auf Villa-Profi Grealish" itemprop="url"><h4 class="title" itemprop="headline">Birmingham-Fan gesteht Angriff auf Villa-Profi Grealish</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-11T11:43+01:00">11.03.2019 11:43</time></div><a href="/news/_n3564874_/nach-nazi-eklat-chemnitzer-fc-erstattet-strafanzeige/" title="Nach Nazi-Eklat: Chemnitzer FC erstattet Strafanzeige" itemprop="url"><h4 class="title" itemprop="headline">Nach Nazi-Eklat: Chemnitzer FC erstattet Strafanzeige</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-06T21:58+01:00">06.03.2019 21:58</time></div><a href="/news/_n3558413_/deutsche-wm-gegner-beim-algarve-cup-schwach/" title="Deutsche WM-Gegner beim Algarve Cup schwach" itemprop="url"><h4 class="title" itemprop="headline">Deutsche WM-Gegner beim Algarve Cup schwach</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-06T20:46+01:00">06.03.2019 20:46</time></div><a href="/news/_n3558404_/umsatz-und-ruecklagen-bei-der-fifa-hoeher-als-erwartet/" title="Umsatz und Rücklagen bei der FIFA höher als erwartet" itemprop="url"><h4 class="title" itemprop="headline">Umsatz und Rücklagen bei der FIFA höher als erwartet</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-04T20:41+01:00">04.03.2019 20:41</time></div><a href="/news/_n3556075_/videobeweis-soll-bei-frauen-wm-zum-einsatz-kommen/" title="Videobeweis soll bei Frauen-WM zum Einsatz kommen" itemprop="url"><h4 class="title" itemprop="headline">Videobeweis soll bei Frauen-WM zum Einsatz kommen</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-04T18:39+01:00">04.03.2019 18:39</time></div><a href="/news/_n3555978_/trauerfeier-fuer-englischen-weltmeister-torwart/" title="Trauerfeier für englischen Weltmeister-Torwart" itemprop="url"><h4 class="title" itemprop="headline">Trauerfeier für englischen Weltmeister-Torwart</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-04T18:07+01:00">04.03.2019 18:07</time></div><a href="/news/_n3555958_/zuerich-trennt-sich-von-ex-hsv-coach-fink/" title="Zürich trennt sich von Ex-HSV-Coach Fink" itemprop="url"><h4 class="title" itemprop="headline">Zürich trennt sich von Ex-HSV-Coach Fink</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-03-02T11:42+01:00">02.03.2019 11:42</time></div><a href="/news/_n3552382_/podolski-feiert-ersten-saisonsieg-in-japan/" title="Podolski feiert ersten Saisonsieg in Japan" itemprop="url"><h4 class="title" itemprop="headline">Podolski feiert ersten Saisonsieg in Japan</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-27T11:57+01:00">27.02.2019 11:57</time></div><a href="/news/_n3548611_/us-verband-will-naechstes-mega-event-schon-2020/" title="US-Verband will nächstes Mega-Event schon 2020" itemprop="url"><h4 class="title" itemprop="headline">US-Verband will nächstes Mega-Event schon 2020</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-27T11:46+01:00">27.02.2019 11:46</time></div><a href="/news/_n3548585_/dfb-chef-gratuliert-egidius-braun-zum-94-geburtstag/" title="DFB-Chef gratuliert Egidius Braun zum 94. Geburtstag" itemprop="url"><h4 class="title" itemprop="headline">DFB-Chef gratuliert Egidius Braun zum 94. Geburtstag</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-27T10:30+01:00">27.02.2019 10:30</time></div><a href="/news/_n3548531_/dfb-frauen-popp-faellt-fuer-mvt-premiere-aus/" title="DFB-Frauen: Popp fällt für MVT-Premiere aus" itemprop="url"><h4 class="title" itemprop="headline">DFB-Frauen: Popp fällt für MVT-Premiere aus</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-26T23:05+01:00">26.02.2019 23:05</time></div><a href="/news/_n3548245_/psg-zieht-problemlos-ins-halbfinale-des-coupe-de-france-ein/" title="PSG zieht problemlos ins Halbfinale des Coupe de France ein" itemprop="url"><h4 class="title" itemprop="headline">PSG zieht problemlos ins Halbfinale des Coupe de France ein</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-26T23:01+01:00">26.02.2019 23:01</time></div><a href="/news/_n3548244_/milan-schafft-sich-gute-ausgangsposition-fuers-rueckspiel/" title="Milan schafft sich gute Ausgangsposition fürs Rückspiel" itemprop="url"><h4 class="title" itemprop="headline">Milan schafft sich gute Ausgangsposition fürs Rückspiel</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T21:13+01:00">25.02.2019 21:13</time></div><a href="/news/_n3547182_/kagawa-und-co-verspielen-30-fuehrung/" title="Kagawa und Co. verspielen 3:0-Führung" itemprop="url"><h4 class="title" itemprop="headline">Kagawa und Co. verspielen 3:0-Führung</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-25T09:53+01:00">25.02.2019 09:53</time></div><a href="/news/_n3546558_/sechs-vereinskollegen-von-sandro-wagner-tagelang-im-knast/" title="Sechs Vereinskollegen von Sandro Wagner tagelang im Knast" itemprop="url"><h4 class="title" itemprop="headline">Sechs Vereinskollegen von Sandro Wagner tagelang im Knast</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-24T22:21+01:00">24.02.2019 22:21</time></div><a href="/news/_n3546249_/chelsea-keeper-sorgt-bei-pokal-pleite-fuer-eklat/" title="Chelsea-Keeper sorgt bei Pokal-Pleite für Eklat" itemprop="url"><h4 class="title" itemprop="headline">Chelsea-Keeper sorgt bei Pokal-Pleite für Eklat</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-22T16:38+01:00">22.02.2019 16:38</time></div><a href="/news/_n3542966_/podolski-verpatzt-saisonauftakt-mit-vissel-kobe/" title="Podolski verpatzt Saisonauftakt mit Vissel Kobe" itemprop="url"><h4 class="title" itemprop="headline">Podolski verpatzt Saisonauftakt mit Vissel Kobe</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-22T12:52+01:00">22.02.2019 12:52</time></div><a href="/news/_n3542674_/dyukov-neuer-praesident-des-russischen-fussballverbandes/" title="Dyukov neuer Präsident des russischen Fußballverbandes" itemprop="url"><h4 class="title" itemprop="headline">Dyukov neuer Präsident des russischen Fußballverbandes</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-20T10:30+01:00">20.02.2019 10:30</time></div><a href="/news/_n3539994_/villa-iniesta-podolski-kobe-mit-vips-zum-erfolg/" title="Villa, Iniesta, Podolski: Kobe mit VIPs zum Erfolg?" itemprop="url"><h4 class="title" itemprop="headline">Villa, Iniesta, Podolski: Kobe mit VIPs zum Erfolg?</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-20T10:25+01:00">20.02.2019 10:25</time></div><a href="/news/_n3539995_/ex-bayern-profi-demichelis-vertreibt-einbrecher/" title="Ex-Bayern-Profi Demichelis vertreibt Einbrecher" itemprop="url"><h4 class="title" itemprop="headline">Ex-Bayern-Profi Demichelis vertreibt Einbrecher</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-18T23:42+01:00">18.02.2019 23:42</time></div><a href="/news/_n3538720_/ibrahimovic-toent-werde-jeden-rekord-brechen/" title="Ibrahimovic tönt: &quot;Werde jeden Rekord brechen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Ibrahimovic tönt: "Werde jeden Rekord brechen"</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-18T23:24+01:00">18.02.2019 23:24</time></div><a href="/news/_n3538702_/heftiger-gegenwind-fuer-neue-fifa-wettbewerbe/" title="Heftiger Gegenwind für neue FIFA-Wettbewerbe" itemprop="url"><h4 class="title" itemprop="headline">Heftiger Gegenwind für neue FIFA-Wettbewerbe</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-18T19:49+01:00">18.02.2019 19:49</time></div><a href="/news/_n3538521_/piacenza-nach-020-pleite-aus-meisterschaft-ausgeschlossen/" title="Piacenza nach 0:20-Pleite aus Meisterschaft ausgeschlossen" itemprop="url"><h4 class="title" itemprop="headline">Piacenza nach 0:20-Pleite aus Meisterschaft ausgeschlossen</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-18T17:49+01:00">18.02.2019 17:49</time></div><a href="/news/_n3538405_/berizzo-uebernimmt-als-paraguays-nationaltrainer/" title="Berizzo übernimmt als Paraguays Nationaltrainer" itemprop="url"><h4 class="title" itemprop="headline">Berizzo übernimmt als Paraguays Nationaltrainer</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-18T14:50+01:00">18.02.2019 14:50</time></div><a href="/news/_n3538229_/rassismus-in-oberliga-hamburg-erzuernt-hfv-praesident/" title="Rassismus in Oberliga Hamburg erzürnt HFV-Präsident" itemprop="url"><h4 class="title" itemprop="headline">Rassismus in Oberliga Hamburg erzürnt HFV-Präsident</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-18T11:40+01:00">18.02.2019 11:40</time></div><a href="/news/_n3537970_/kopenhagen-feuert-alexander-zorniger/" title="Kopenhagen feuert Alexander Zorniger" itemprop="url"><h4 class="title" itemprop="headline">Kopenhagen feuert Alexander Zorniger</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-18T10:47+01:00">18.02.2019 10:47</time></div><a href="/news/_n3537957_/milicic-fuehrt-australische-fussballerinnen-zur-wm/" title="Milicic führt australische Fußballerinnen zur WM" itemprop="url"><h4 class="title" itemprop="headline">Milicic führt australische Fußballerinnen zur WM</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-17T18:51+01:00">17.02.2019 18:51</time></div><a href="/news/_n3537289_/020-groteske-rekordpleite-fuer-pro-piacenza/" title="0:20! Groteske Rekordpleite für Pro Piacenza" itemprop="url"><h4 class="title" itemprop="headline">0:20! Groteske Rekordpleite für Pro Piacenza</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-17T10:38+01:00">17.02.2019 10:38</time></div><a href="/news/_n3536358_/zu-alter-spieler-kostet-salomonen-teilnahme-an-u17-wm/" title="Zu alter Spieler kostet Salomonen Teilnahme an U17-WM" itemprop="url"><h4 class="title" itemprop="headline">Zu alter Spieler kostet Salomonen Teilnahme an U17-WM</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-13T12:35+01:00">13.02.2019 12:35</time></div><a href="/news/_n3531423_/grindel-besucht-frauen-team-bei-wm-in-frankreich/" title="Grindel besucht Frauen-Team bei WM in Frankreich" itemprop="url"><h4 class="title" itemprop="headline">Grindel besucht Frauen-Team bei WM in Frankreich</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-12T14:43+01:00">12.02.2019 14:43</time></div><a href="/news/_n3530529_/ben-hatira-findet-neuen-verein/" title="Ben-Hatira findet neuen Verein" itemprop="url"><h4 class="title" itemprop="headline">Ben-Hatira findet neuen Verein</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.02.2019 11:39</div><a href="/news/_n3530313_/englands-weltmeister-torwart-banks-gestorben/" title="Englands Weltmeister-Torwart Banks gestorben"><h4 class="title">Englands Weltmeister-Torwart Banks gestorben</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-12T11:34+01:00">12.02.2019 11:34</time></div><a href="/news/_n3530314_/ex-leverkusener-derdiyok-rechnet-mit-nationalcoach-ab/" title="Ex-Leverkusener Derdiyok rechnet mit Nationalcoach ab" itemprop="url"><h4 class="title" itemprop="headline">Ex-Leverkusener Derdiyok rechnet mit Nationalcoach ab</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-11T13:26+01:00">11.02.2019 13:26</time></div><a href="/news/_n3529307_/bernd-schuster-in-dalian-entlassen/" title="Bernd Schuster in Dalian entlassen" itemprop="url"><h4 class="title" itemprop="headline">Bernd Schuster in Dalian entlassen</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-11T10:24+01:00">11.02.2019 10:24</time></div><a href="/news/_n3529151_/fruehere-ffc-spielerin-lindner-verstorben/" title="Frühere FFC-Spielerin Lindner verstorben" itemprop="url"><h4 class="title" itemprop="headline">Frühere FFC-Spielerin Lindner verstorben</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-11T09:53+01:00">11.02.2019 09:53</time></div><a href="/news/_n3529148_/fussballer-aus-bahrain-kommt-aus-der-haft-in-thailand-frei/" title="Fußballer aus Bahrain kommt aus der Haft in Thailand frei" itemprop="url"><h4 class="title" itemprop="headline">Fußballer aus Bahrain kommt aus der Haft in Thailand frei</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-10T18:58+01:00">10.02.2019 18:58</time></div><a href="/news/_n3528532_/frauen-pokal-wolfsburg-empfaengt-potsdam/" title="Frauen-Pokal: Wolfsburg empfängt Potsdam" itemprop="url"><h4 class="title" itemprop="headline">Frauen-Pokal: Wolfsburg empfängt Potsdam</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-10T08:40+01:00">10.02.2019 08:40</time></div><a href="/news/_n3527674_/nach-brand-tragoedie-flamengo-laesst-viele-fragen-offen/" title="Nach Brand-Tragödie: Flamengo lässt viele Fragen offen" itemprop="url"><h4 class="title" itemprop="headline">Nach Brand-Tragödie: Flamengo lässt viele Fragen offen</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-09T15:31+01:00">09.02.2019 15:31</time></div><a href="/news/_n3526699_/spielmanipulation-staatsanwaltschaft-leitet-verfahren-ein/" title="Spielmanipulation: Staatsanwaltschaft leitet Verfahren ein" itemprop="url"><h4 class="title" itemprop="headline">Spielmanipulation: Staatsanwaltschaft leitet Verfahren ein</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-09T10:00+01:00">09.02.2019 10:00</time></div><a href="/news/_n3526353_/flamengo-tragoedie-keine-freigabe-fuer-abgebranntes-gebaeude/" title="Flamengo-Tragödie: Keine Freigabe für abgebranntes Gebäude" itemprop="url"><h4 class="title" itemprop="headline">Flamengo-Tragödie: Keine Freigabe für abgebranntes Gebäude</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-07T23:19+01:00">07.02.2019 23:19</time></div><a href="/news/_n3524801_/betis-verspielt-20-fuehrung-gegen-valencia/" title="Betis verspielt 2:0-Führung gegen Valencia" itemprop="url"><h4 class="title" itemprop="headline">Betis verspielt 2:0-Führung gegen Valencia</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-07T19:55+01:00">07.02.2019 19:55</time></div><a href="/news/_n3524615_/frueherer-real-coach-uebernimmt-kolumbien/" title="Früherer Real-Coach übernimmt Kolumbien" itemprop="url"><h4 class="title" itemprop="headline">Früherer Real-Coach übernimmt Kolumbien</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-07T19:09+01:00">07.02.2019 19:09</time></div><a href="/news/_n3524614_/leasingauto-verkauft-haftstrafe-fuer-frueheren-fussball-star/" title="Leasingauto verkauft: Haftstrafe für früheren Fußball-Star" itemprop="url"><h4 class="title" itemprop="headline">Leasingauto verkauft: Haftstrafe für früheren Fußball-Star</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-06T18:40+01:00">06.02.2019 18:40</time></div><a href="/news/_n3523251_/uefa-und-eca-unterzeichnen-neues-memorandum/" title="UEFA und ECA unterzeichnen neues Memorandum" itemprop="url"><h4 class="title" itemprop="headline">UEFA und ECA unterzeichnen neues Memorandum</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-06T14:34+01:00">06.02.2019 14:34</time></div><a href="/news/_n3523064_/jimenez-mal-wieder-coach-von-aek-athen/" title="Jimenez mal wieder Coach von AEK Athen" itemprop="url"><h4 class="title" itemprop="headline">Jimenez mal wieder Coach von AEK Athen</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-06T12:45+01:00">06.02.2019 12:45</time></div><a href="/news/_n3522948_/kein-gegner-fuer-fifa-boss-infantino/" title="Kein Gegner für FIFA-Boss Infantino" itemprop="url"><h4 class="title" itemprop="headline">Kein Gegner für FIFA-Boss Infantino</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-06T12:25+01:00">06.02.2019 12:25</time></div><a href="/news/_n3522909_/keeper-laesst-sich-maradona-konterfei-taetowieren/" title="Keeper lässt sich Maradona-Konterfei tätowieren" itemprop="url"><h4 class="title" itemprop="headline">Keeper lässt sich Maradona-Konterfei tätowieren</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-02-06T12:19+01:00">06.02.2019 12:19</time></div><a href="/news/_n3522906_/hakeem-al-araibi-droht-abschiebung/" title="Hakeem Al-Araibi droht Abschiebung" itemprop="url"><h4 class="title" itemprop="headline">Hakeem Al-Araibi droht Abschiebung</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2019-03-12 18:32:41] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'freundschaft'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
