<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Major League Soccer &raquo; News &raquo; 30 Teams als Ziel: MLS will weiter expandieren</title>
	<meta name="description" content="Die nordamerikanische Fußball-Profiliga MLS will im Vorfeld der WM-Endrunde 2026 in den USA, Kanada und Mexiko weiter wachsen.">
	<meta name="keywords" content="Major League Soccer, News, 30 Teams als Ziel: MLS will weiter expandieren, Major League Soccer">
	<meta name="news_keywords" content="Major League Soccer, Die, Fußball-Profiliga MLS, Vorfeld, WM-Endrunde 2026, USA Kanada, Mexiko">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="30 Teams als Ziel: MLS will weiter expandieren" />
	<meta property="og:description" content="Die nordamerikanische Fußball-Profiliga MLS will im Vorfeld der WM-Endrunde 2026 in den USA, Kanada und Mexiko weiter wachsen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/sidnew/89fde93ae5dde52d64fa31173bdd861fc967a87f.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Major League Soccer" />
	<meta property="article:tag" content="Die, Fußball-Profiliga MLS, Vorfeld, WM-Endrunde 2026, USA Kanada, Mexiko" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=3" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('international');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">USA <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/usa-major-league-soccer/">Major League Soccer</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/usa-usl-championship/">USL Championship</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/usa-north-american-soccer-league/">North American Soccer League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/usa-u-s-open-cup/">U.S. Open Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/usa-division-2-professional-league/">Division 2 Professional League</a><a href="/wettbewerb/usa-mls-player-combine/">MLS Player Combine</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/usa-frauen-national-womens-soccer-league/">National Women's Soccer League [Fr.]</a><a href="/wettbewerb/usa-frauen-womens-professional-soccer/">Women's Professional Soccer [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/usa-team/">USA</a><a href="/teams/usa-olymp-team/">USA Olymp.</a><a href="/teams/usa-frauen-team/">USA [Fr.]</a><a href="/teams/usa-u-21-h-team/">USA [U21]</a><a href="/teams/usa-u-20-h-team/">USA [U20]</a><a href="/teams/usa-u-20-d-team/">USA [U20 (F)]</a><a href="/teams/usa-u19-h-team/">USA [U19]</a><a href="/teams/usa-u19-d-team/">USA [U19 (F)]</a><a href="/teams/usa-u18-h-team/">USA [U18]</a><a href="/teams/usa-u17-h-team/">USA [U17]</a><a href="/teams/usa-u17-d-team/">USA [U17 (F)]</a><a href="/teams/usa-u16-h-team/">USA [U16]</a><a href="/teams/usa-u16-d-team/">USA [U16 (F)]</a><a href="/teams/usa-u15-h-team/">USA [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/ -->
		<div class="breadcrumb">
						<h1>USA &raquo; Major League Soccer &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019</li> -->
							<li><a href="/wettbewerb/usa-major-league-soccer/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/usa-major-league-soccer/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/usa-major-league-soccer-2019-spieltag/2/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/usa-major-league-soccer-2019/">Spielplan</a></li>
							<li><a href="/historie/usa-major-league-soccer/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/usa-major-league-soccer-2019/">Mannschaften</a></li>
							<li><a href="/spielerliste/usa-major-league-soccer-2019/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/usa-major-league-soccer-2019/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/usa-major-league-soccer-2019/">Torjäger</a></li>															<li>
									<a href="/scorer/usa-major-league-soccer-2019/">Scorer</a> / 
									<a href="/assists/usa-major-league-soccer-2019/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/usa-major-league-soccer-2019/">Stadien</a></li>							<li><a href="/zuschauer/usa-major-league-soccer-2019/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/usa-major-league-soccer-2019/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/usa-major-league-soccer/">Statistik</a></li>							<li><a href="/sieger/usa-major-league-soccer/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/usa-major-league-soccer/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/usa-major-league-soccer/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/usa-major-league-soccer/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/usa-major-league-soccer/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		19.04.2019 09:24 Uhr 
	</div>
	<h1 class="wfb-news-title">30 Teams als Ziel: MLS will weiter expandieren</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/sidnew/89fde93ae5dde52d64fa31173bdd861fc967a87f.jpg" alt="Auf Wachstumskurs: MLS-Chef Don Garber (M.)" title="Auf Wachstumskurs: MLS-Chef Don Garber (M.)" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Auf Wachstumskurs: MLS-Chef Don Garber (M.)
	</div>
	<div class="wfb-news-content">
		<p>Die nordamerikanische Fußball-Profiliga MLS will im Vorfeld der WM-Endrunde 2026 in den USA, Kanada und Mexiko weiter wachsen. MLS-Chef Don Garber stellte nach einer Versammlung der Teambesitzer in Los Angeles Pläne für eine Expansion auf 30 Mannschaften vor.</p><p>In der laufenden Saison spielen 24 Mannschaften um die Meisterschaft, in den kommenden beiden Jahren kommen insgesamt drei weitere Klubs dazu. An der ersten MLS-Spielzeit 1996 nahmen zehn Vereine teil.</p><p>Garber bestätigte in Los Angeles bereits laufende Gespräche mit Interessenten aus Sacramento und St. Louis über die Besetzung der Plätze Nummer 28 und 29. Zu Kandidaten für den 30. Startplatz in der Liga machte der Liga-Boss keine Angaben. Garber unterstrich dabei, dass die MLS als Einstiegsgebühr für neue Teams umgerechnet fast 180 Millionen Euro fordert.</p><p>Bis 2021 wird die MLS auf 27 Vereine wachsen. In der kommenden Spielzeit geben Inter Miami mit dem englischen Altstar David Beckham in der Besitzerrolle und Nashville SC ihre Debüts. Ein Jahr später steigt Austin FC ein.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/usa-major-league-soccer/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/313.gif" border="0" width="100" hspace="5" vspace="5" alt="Major League Soccer" title="Major League Soccer" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/usa-major-league-soccer/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/313.gif" border="0" width="100" hspace="5" vspace="5" alt="Major League Soccer" title="Major League Soccer" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/MLS" data-widget-id="332115506695913473" data-screen-name="MLS" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @MLS</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/usa-major-league-soccer/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/313.gif" border="0" width="50" hspace="5" title="Major League Soccer" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/usa-major-league-soccer/">Major League Soccer</a></td>
																																									</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-19T09:56+01:00">19.04.2019 09:56</time></div><a href="/news/_n3611485_/medien-bayern-hat-psg-talent-an-der-angel/" title="Medien: Bayern hat PSG-Talent an der Angel" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern hat PSG-Talent an der Angel</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-19T09:24+01:00">19.04.2019 09:24</time></div><a href="/news/_n3611475_/30-teams-als-ziel-mls-will-weiter-expandieren/" title="30 Teams als Ziel: MLS will weiter expandieren" itemprop="url"><h4 class="title" itemprop="headline">30 Teams als Ziel: MLS will weiter expandieren</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-19T09:22+01:00">19.04.2019 09:22</time></div><a href="/news/_n3611473_/united-trikot-erinnert-an-bitterste-fcb-pleite/" title="United-Trikot erinnert an bitterste FCB-Pleite" itemprop="url"><h4 class="title" itemprop="headline">United-Trikot erinnert an bitterste FCB-Pleite</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-19T09:19+01:00">19.04.2019 09:19</time></div><a href="/news/_n3611471_/hoewedes-sorgte-fuer-fassungslose-mienen-bei-lok-moskau/" title="Höwedes sorgte für fassungslose Mienen bei Lok Moskau" itemprop="url"><h4 class="title" itemprop="headline">Höwedes sorgte für fassungslose Mienen bei Lok Moskau</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-19T09:16+01:00">19.04.2019 09:16</time></div><a href="/news/_n3611467_/ex-bayern-star-warnt-chelsea-vor-frankfurt/" title="Ex-Bayern-Star warnt Chelsea vor Frankfurt" itemprop="url"><h4 class="title" itemprop="headline">Ex-Bayern-Star warnt Chelsea vor Frankfurt</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-19T09:13+01:00">19.04.2019 09:13</time></div><a href="/news/_n3611466_/pressestimmen-zu-frankfurts-europa-coup/" title="Pressestimmen zu Frankfurts Europa-Coup" itemprop="url"><h4 class="title" itemprop="headline">Pressestimmen zu Frankfurts Europa-Coup</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-19T08:10+01:00">19.04.2019 08:10</time></div><a href="/news/_n3611422_/eintracht-vor-kracher-duell-zuversichtlich/" title="Eintracht vor &quot;Kracher&quot;-Duell zuversichtlich" itemprop="url"><h4 class="title" itemprop="headline">Eintracht vor "Kracher"-Duell zuversichtlich</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T23:07+01:00">18.04.2019 23:07</time></div><a href="/news/_n3611255_/chelsea-entscheidet-7-tore-spektakel/" title="Chelsea entscheidet 7-Tore-Spektakel" itemprop="url"><h4 class="title" itemprop="headline">Chelsea entscheidet 7-Tore-Spektakel</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T23:03+01:00">18.04.2019 23:03</time></div><a href="/news/_n3611251_/frankfurt-feiert-magische-europa-nacht/" title="Frankfurt feiert magische Europa-Nacht" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt feiert magische Europa-Nacht</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T22:33+01:00">18.04.2019 22:33</time></div><a href="/news/_n3611205_/englands-kicker-mit-social-media-boykott/" title="Englands Kicker mit Social-Media-Boykott" itemprop="url"><h4 class="title" itemprop="headline">Englands Kicker mit Social-Media-Boykott</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T20:58+01:00">18.04.2019 20:58</time></div><a href="/news/_n3611154_/frankfurt-und-benfica-mit-trauerflor/" title="Frankfurt und Benfica mit Trauerflor" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt und Benfica mit Trauerflor</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T19:38+01:00">18.04.2019 19:38</time></div><a href="/news/_n3611089_/castro-sieht-taktik-in-weinzierl-kritik/" title="Castro sieht Taktik in Weinzierl-Kritik" itemprop="url"><h4 class="title" itemprop="headline">Castro sieht Taktik in Weinzierl-Kritik</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T19:08+01:00">18.04.2019 19:08</time></div><a href="/news/_n3611059_/salah-berater-sendet-bissigen-tweet/" title="Salah-Berater sendet bissigen Tweet" itemprop="url"><h4 class="title" itemprop="headline">Salah-Berater sendet bissigen Tweet</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T18:20+01:00">18.04.2019 18:20</time></div><a href="/news/_n3611017_/davies-blickt-auf-erste-bayern-monate/" title="Davies blickt auf erste Bayern-Monate" itemprop="url"><h4 class="title" itemprop="headline">Davies blickt auf erste Bayern-Monate</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T17:51+01:00">18.04.2019 17:51</time></div><a href="/news/_n3611016_/benfica-fans-landen-im-falschen-frankfurt/" title="Benfica-Fans landen im falschen Frankfurt" itemprop="url"><h4 class="title" itemprop="headline">Benfica-Fans landen im falschen Frankfurt</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T17:45+01:00">18.04.2019 17:45</time></div><a href="/news/_n3611014_/frueherer-ddr-spieler-waetzlich-verstorben/" title="Früherer DDR-Spieler Wätzlich verstorben" itemprop="url"><h4 class="title" itemprop="headline">Früherer DDR-Spieler Wätzlich verstorben</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T17:25+01:00">18.04.2019 17:25</time></div><a href="/news/_n3610969_/arsenal-an-fortuna-angreifer-dran/" title="Arsenal an Fortuna-Angreifer dran" itemprop="url"><h4 class="title" itemprop="headline">Arsenal an Fortuna-Angreifer dran</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T16:55+01:00">18.04.2019 16:55</time></div><a href="/news/_n3610939_/vfb-denkt-offenbar-ueber-villas-boas-nach/" title="VfB denkt offenbar über Villas-Boas nach" itemprop="url"><h4 class="title" itemprop="headline">VfB denkt offenbar über Villas-Boas nach</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T16:24+01:00">18.04.2019 16:24</time></div><a href="/news/_n3610929_/dfb-korrigiert-sepp-herbergers-statistik/" title="DFB korrigiert Sepp Herbergers Statistik" itemprop="url"><h4 class="title" itemprop="headline">DFB korrigiert Sepp Herbergers Statistik</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T16:13+01:00">18.04.2019 16:13</time></div><a href="/news/_n3610928_/kovac-reagiert-auf-nuebel-spekulationen/" title="Kovac reagiert auf Nübel-Spekulationen" itemprop="url"><h4 class="title" itemprop="headline">Kovac reagiert auf Nübel-Spekulationen</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:50+01:00">18.04.2019 15:50</time></div><a href="/news/_n3610889_/trainings-eklat-um-diego-costa/" title="Trainings-Eklat um Diego Costa" itemprop="url"><h4 class="title" itemprop="headline">Trainings-Eklat um Diego Costa</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:44+01:00">18.04.2019 15:44</time></div><a href="/news/_n3610887_/schnappt-schalke-bei-drittliga-talent-aus-lautern-zu/" title="Schnappt Schalke bei Drittliga-Talent aus Lautern zu?" itemprop="url"><h4 class="title" itemprop="headline">Schnappt Schalke bei Drittliga-Talent aus Lautern zu?</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:42+01:00">18.04.2019 15:42</time></div><a href="/news/_n3610888_/naechster-rueckschlag-khedira-muss-erneut-unters-messer/" title="Nächster Rückschlag! Khedira muss erneut unters Messer" itemprop="url"><h4 class="title" itemprop="headline">Nächster Rückschlag! Khedira muss erneut unters Messer</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:35+01:00">18.04.2019 15:35</time></div><a href="/news/_n3610733_/eberl-stellt-hazard-verbleib-in-aussicht/" title="Eberl stellt Hazard-Verbleib in Aussicht" itemprop="url"><h4 class="title" itemprop="headline">Eberl stellt Hazard-Verbleib in Aussicht</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:26+01:00">18.04.2019 15:26</time></div><a href="/news/_n3610875_/kiel-hofft-auf-zuschauerrekord-gegen-paderborn/" title="Kiel hofft auf Zuschauerrekord gegen Paderborn" itemprop="url"><h4 class="title" itemprop="headline">Kiel hofft auf Zuschauerrekord gegen Paderborn</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:22+01:00">18.04.2019 15:22</time></div><a href="/news/_n3610874_/unsportliches-verhalten-geldstrafe-fuer-salihamidzic/" title="Unsportliches Verhalten: Geldstrafe für Salihamidzic" itemprop="url"><h4 class="title" itemprop="headline">Unsportliches Verhalten: Geldstrafe für Salihamidzic</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:21+01:00">18.04.2019 15:21</time></div><a href="/news/_n3610873_/doppelrolle-fuer-pizarro-in-bremen-und-muenchen/" title="Doppelrolle für Pizarro in Bremen und München?" itemprop="url"><h4 class="title" itemprop="headline">Doppelrolle für Pizarro in Bremen und München?</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:20+01:00">18.04.2019 15:20</time></div><a href="/news/_n3610871_/aendert-der-fc-bayern-seinen-james-plan/" title="Ändert der FC Bayern seinen James-Plan?" itemprop="url"><h4 class="title" itemprop="headline">Ändert der FC Bayern seinen James-Plan?</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:10+01:00">18.04.2019 15:10</time></div><a href="/news/_n3610870_/hamann-kritisiert-guardiola-fuer-schlechte-cl-bilanz/" title="Hamann kritisiert Guardiola für schlechte CL-Bilanz" itemprop="url"><h4 class="title" itemprop="headline">Hamann kritisiert Guardiola für schlechte CL-Bilanz</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T15:09+01:00">18.04.2019 15:09</time></div><a href="/news/_n3610869_/joao-felix-vom-porto-flop-zum-fussball-poeten/" title="Joao Felix: Vom Porto-Flop zum Fußball-Poeten" itemprop="url"><h4 class="title" itemprop="headline">Joao Felix: Vom Porto-Flop zum Fußball-Poeten</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T14:25+01:00">18.04.2019 14:25</time></div><a href="/news/_n3610784_/labbadia-beklagt-umgang-mit-trainern/" title="Labbadia beklagt Umgang mit Trainern" itemprop="url"><h4 class="title" itemprop="headline">Labbadia beklagt Umgang mit Trainern</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T14:22+01:00">18.04.2019 14:22</time></div><a href="/news/_n3610781_/dardai-nach-aus-bin-nicht-beleidigt-nicht-wuetend/" title="Dárdai nach Aus: &quot;Bin nicht beleidigt, nicht wütend&quot;" itemprop="url"><h4 class="title" itemprop="headline">Dárdai nach Aus: "Bin nicht beleidigt, nicht wütend"</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T14:12+01:00">18.04.2019 14:12</time></div><a href="/news/_n3610747_/mcleish-nicht-mehr-schottischer-nationaltrainer/" title="McLeish nicht mehr schottischer Nationaltrainer" itemprop="url"><h4 class="title" itemprop="headline">McLeish nicht mehr schottischer Nationaltrainer</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T14:07+01:00">18.04.2019 14:07</time></div><a href="/news/_n3610745_/schmidt-warnt-augsburg-wir-sind-noch-nicht-durch/" title="Schmidt warnt Augsburg: &quot;Wir sind noch nicht durch&quot;" itemprop="url"><h4 class="title" itemprop="headline">Schmidt warnt Augsburg: "Wir sind noch nicht durch"</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T14:01+01:00">18.04.2019 14:01</time></div><a href="/news/_n3610744_/34-verletzte-bei-krawallen-in-marokkos-fussball/" title="34 Verletzte bei Krawallen in Marokkos Fußball" itemprop="url"><h4 class="title" itemprop="headline">34 Verletzte bei Krawallen in Marokkos Fußball</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T14:00+01:00">18.04.2019 14:00</time></div><a href="/news/_n3610740_/nagelsmann-fordert-sieg-auf-schalke/" title="Nagelsmann fordert Sieg auf Schalke" itemprop="url"><h4 class="title" itemprop="headline">Nagelsmann fordert Sieg auf Schalke</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T13:55+01:00">18.04.2019 13:55</time></div><a href="/news/_n3610739_/kovac-gnabry-soll-in-fussstapfen-von-robbery-treten/" title="Kovac: Gnabry soll in Fußstapfen von Robbery treten" itemprop="url"><h4 class="title" itemprop="headline">Kovac: Gnabry soll in Fußstapfen von Robbery treten</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T13:52+01:00">18.04.2019 13:52</time></div><a href="/news/_n3610738_/stevens-interview-schalke-abstieg-waere-ein-drama/" title="Stevens-Interview: Schalke-Abstieg &quot;wäre ein Drama&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stevens-Interview: Schalke-Abstieg "wäre ein Drama"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T13:43+01:00">18.04.2019 13:43</time></div><a href="/news/_n3610736_/embolo-vor-rueckkehr-skrzybski-faellt-aus/" title="Embolo vor Rückkehr, Skrzybski fällt aus" itemprop="url"><h4 class="title" itemprop="headline">Embolo vor Rückkehr, Skrzybski fällt aus</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T13:39+01:00">18.04.2019 13:39</time></div><a href="/news/_n3610734_/favre-ueber-hazard-ein-sehr-sehr-guter-spieler/" title="Favre über Hazard: Ein &quot;sehr, sehr guter Spieler&quot;" itemprop="url"><h4 class="title" itemprop="headline">Favre über Hazard: Ein "sehr, sehr guter Spieler"</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T13:24+01:00">18.04.2019 13:24</time></div><a href="/news/_n3610730_/preetz-hertha-trainer-muss-dnades-vereins-behueten/" title="Preetz: Hertha-Trainer muss &quot;DNA des Vereins&quot; behüten" itemprop="url"><h4 class="title" itemprop="headline">Preetz: Hertha-Trainer muss "DNA des Vereins" behüten</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T13:09+01:00">18.04.2019 13:09</time></div><a href="/news/_n3610728_/bvb-an-turiner-mittelfeld-tank-interessiert/" title="BVB an Turiner Mittelfeld-Tank interessiert?" itemprop="url"><h4 class="title" itemprop="headline">BVB an Turiner Mittelfeld-Tank interessiert?</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T12:59+01:00">18.04.2019 12:59</time></div><a href="/news/_n3610723_/bayern-vs-barca-das-ist-unser-highlight-spiel/" title="Bayern vs. Barca: &quot;Das ist unser Highlight-Spiel&quot;" itemprop="url"><h4 class="title" itemprop="headline">Bayern vs. Barca: "Das ist unser Highlight-Spiel"</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T12:52+01:00">18.04.2019 12:52</time></div><a href="/news/_n3610722_/schmadtke-bestaetigt-wolfsburg-gewinnt-poker-um-mbabu/" title="Schmadtke bestätigt: Wolfsburg gewinnt Poker um Mbabu" itemprop="url"><h4 class="title" itemprop="headline">Schmadtke bestätigt: Wolfsburg gewinnt Poker um Mbabu</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T12:47+01:00">18.04.2019 12:47</time></div><a href="/news/_n3610721_/mainz-will-klassenerhalt-gegen-fortuna-klarmachen/" title="Mainz will Klassenerhalt gegen Fortuna klarmachen" itemprop="url"><h4 class="title" itemprop="headline">Mainz will Klassenerhalt gegen Fortuna klarmachen</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T12:43+01:00">18.04.2019 12:43</time></div><a href="/news/_n3610720_/bayer-leverkusen-hofft-auf-rueckkehr-von-lars-bender/" title="Bayer Leverkusen hofft auf Rückkehr von Lars Bender" itemprop="url"><h4 class="title" itemprop="headline">Bayer Leverkusen hofft auf Rückkehr von Lars Bender</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T12:20+01:00">18.04.2019 12:20</time></div><a href="/news/_n3610719_/united-auf-shopping-tour-sancho-und-varane-im-fokus/" title="United auf Shopping-Tour: Sancho und Varane im Fokus" itemprop="url"><h4 class="title" itemprop="headline">United auf Shopping-Tour: Sancho und Varane im Fokus</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T12:01+01:00">18.04.2019 12:01</time></div><a href="/news/_n3610594_/tickets-fuer-frauen-wm-finden-reissenden-absatz/" title="Tickets für Frauen-WM finden reißenden Absatz" itemprop="url"><h4 class="title" itemprop="headline">Tickets für Frauen-WM finden reißenden Absatz</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T12:00+01:00">18.04.2019 12:00</time></div><a href="/news/_n3610593_/hannover-will-anton-auch-nach-abstieg-behalten/" title="Hannover will Anton auch nach Abstieg behalten" itemprop="url"><h4 class="title" itemprop="headline">Hannover will Anton auch nach Abstieg behalten</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-04-18T11:55+01:00">18.04.2019 11:55</time></div><a href="/news/_n3610586_/pressestimmen-812-mio-euro-reichen-guardiola-nicht/" title="Pressestimmen: &quot;812 Mio. Euro reichen Guardiola nicht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Pressestimmen: "812 Mio. Euro reichen Guardiola nicht"</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2019-04-19 10:18:47] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'usa-major-league-soccer'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
