<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Champions League &raquo; News &raquo; Van Dijk traut FC Bayern den Champions-League-Titel zu</title>
	<meta name="description" content="In der vergangenen Champions-League-Saison scheiterte der FC Bayern München im Achtelfinale am FC Liverpool. In diesem Jahr traut Virgil van Dijk, Abwehrboss der Reds, den Münchnern mehr zu.">
	<meta name="keywords" content="Champions League, News, Van Dijk traut FC Bayern den Champions-League-Titel zu, Champions League, Bayern München, Liverpool FC, Virgil van Dijk">
	<meta name="news_keywords" content="Champions League, In, Champions-League-Saison, FC Bayern München, Achtelfinale, FC Liverpool In, Jahr, Virgil, Dijk Abwehrboss, Reds, Münchnern">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Van Dijk traut FC Bayern den Champions-League-Titel zu" />
	<meta property="og:description" content="In der vergangenen Champions-League-Saison scheiterte der FC Bayern München im Achtelfinale am FC Liverpool. In diesem Jahr traut Virgil van Dijk, Abwehrboss der Reds, den Münchnern mehr zu." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/0c/34e2_592Tku_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Champions League" />
	<meta property="article:tag" content="In, Champions-League-Saison, FC Bayern München, Achtelfinale, FC Liverpool In, Jahr, Virgil, Dijk Abwehrboss, Reds, Münchnern" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa_cl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2">	<div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/den-superliga/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;" >Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/ -->
		<div class="breadcrumb">
						<h1>Champions League &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019/2020</li> -->
							<li><a href="/wettbewerb/champions-league/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/champions-league/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/champions-league-2019-2020-gruppe-a/0/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/champions-league-2019-2020/">Spielplan</a></li>
							<li><a href="/historie/champions-league/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/champions-league-2019-2020/">Mannschaften</a></li>
							<li><a href="/spielerliste/champions-league-2019-2020/nach-name/1/">Spieler</a></li>
							<li><a href="/uefa_5_jahres_wertung/">UEFA 5-Jahreswertung</a></li>													</ul>
						<ul>
							<li><a href="/torjaeger/champions-league-2019-2020/">Torjäger</a></li>															<li>
									<a href="/scorer/champions-league-2019-2020/">Scorer</a> / 
									<a href="/assists/champions-league-2019-2020/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/champions-league-2019-2020/">Stadien</a></li>							<li><a href="/zuschauer/champions-league-2019-2020/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/champions-league-2019-2020/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/champions-league/">Statistik</a></li>							<li><a href="/sieger/champions-league/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/champions-league/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/champions-league/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/champions-league/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/champions-league/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		09.09.2019 15:13 Uhr
	</div>
	<h1 class="wfb-news-title">Van Dijk traut FC Bayern den Champions-League-Titel zu</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/0c/34e2_592Tku_l.jpg" alt="Virgil van Dijk und der FC Liverpool besiegten den FC Bayern im Achtelfinale" title="Virgil van Dijk und der FC Liverpool besiegten den FC Bayern im Achtelfinale" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Lars Baron, getty</div>

	<div class="wfb-news-subtitle">
		Virgil van Dijk und der FC Liverpool besiegten den FC Bayern im Achtelfinale
	</div>
	<div class="wfb-news-content">
		<p>In der vergangenen Champions-League-Saison scheiterte der FC Bayern München im Achtelfinale am FC Liverpool. In diesem Jahr traut Virgil van Dijk, Abwehrboss der Reds, den Münchnern mehr zu.</p><p>"Bayern ist ein Konkurrent im Kampf um den Sieg in der Champions League", sagte van Dijk zur "Bild" und ergänzte: "Sie sind ein großer Verein, der gute Einkäufe getätigt hat. Sie können den Titel gewinnen."</p><p>Bei der letzten Pflichtspielbegegnung zwischen den Bayern und Liverpool war es vor allem van Dijk, der dafür sorgte, dass der deutsche Rekordmeister seine Champions-League-Träume früh begraben musste.</p><p>Nach einem 0:0 im Hinspiel verlor der FC Bayern die Partie in der eigenen Arena mit 1:3, van Dijk bereitete einen Treffer der Reds vor und steuerte ein weiteres Tor bei.</p><p>Der Niederländer erneuerte außerdem seine Lobeshymne auf Niklas Süle. "Ich beobachte Süles Entwicklung schon lange", sagte van Dijk: "Ich habe oft gegen ihn gespielt, er ist ein sehr talentierter Verteidiger."</p><p>Der 24-jährige Abwehrchef der deutschen Nationalmannschaft habe "eine große Zukunft" vor sich. "Er spielt für einen großen Klub und ist dort bereits eine Stütze", so van Dijk.</p><interaction id="5d53d815ce23613202923056" class="apester-container hs-news-socialmedia-container hs-news-socialmedia-container--type-apester hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"></interaction><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/ChampionsLeague" data-widget-id="332115506695913473" data-screen-name="ChampionsLeague" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @ChampionsLeague</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/43.gif" border="0" width="50" hspace="5" title="Champions League" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/champions-league/">Champions League</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/klein/222.gif" border="0" width="50" hspace="5" title="Bayern München" /></a>
														</td>
							<td colspan="2"><a href="/teams/bayern-muenchen/">Bayern München</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/liverpool-fc/"><img src="https://s.hs-data.com/bilder/wappen/klein/550.gif" border="0" width="50" hspace="5" title="Liverpool FC" /></a>
														</td>
							<td colspan="2"><a href="/teams/liverpool-fc/">Liverpool FC</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/virgil-van-dijk/"><img src="https://s.hs-data.com/bilder/spieler/klein/163624.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/virgil-van-dijk/">Virgil van Dijk</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T15:39+01:00">09.09.2019 15:39</time></div><a href="/news/_n3772558_/duesseldorf-mehrere-wochen-ohne-alfredo-morales/" title="Düsseldorf mehrere Wochen ohne Alfredo Morales" itemprop="url"><h4 class="title" itemprop="headline">Düsseldorf mehrere Wochen ohne Alfredo Morales</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T15:26+01:00">09.09.2019 15:26</time></div><a href="/news/_n3772543_/buchwald-setzt-entscheidungsfrist-fuer-vfb-kandidatur/" title="Buchwald setzt Entscheidungsfrist für VfB-Kandidatur" itemprop="url"><h4 class="title" itemprop="headline">Buchwald setzt Entscheidungsfrist für VfB-Kandidatur</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T15:13+01:00">09.09.2019 15:13</time></div><a href="/news/_n3772540_/van-dijk-traut-fc-bayern-den-champions-league-titel-zu/" title="Van Dijk traut FC Bayern den Champions-League-Titel zu" itemprop="url"><h4 class="title" itemprop="headline">Van Dijk traut FC Bayern den Champions-League-Titel zu</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T14:53+01:00">09.09.2019 14:53</time></div><a href="/news/_n3772536_/barca-plant-lebenslangen-messi-vertrag/" title="Barca plant lebenslangen Messi-Vertrag" itemprop="url"><h4 class="title" itemprop="headline">Barca plant lebenslangen Messi-Vertrag</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.09.2019 14:28</div><a href="/news/_n3772527_/italiens-coach-mancini-sorgt-fuer-neue-hoffnung/" title="Italiens Coach Mancini sorgt für neue Hoffnung"><h4 class="title">Italiens Coach Mancini sorgt für neue Hoffnung</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.09.2019 14:15</div><a href="/news/_n3772532_/hannes-wolf-gibt-comeback-prognose/" title="Hannes Wolf gibt Comeback-Prognose"><h4 class="title">Hannes Wolf gibt Comeback-Prognose</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:52+01:00">09.09.2019 13:52</time></div><a href="/news/_n3771971_/coach-maradona-begeistert-empfangen/" title="Coach Maradona begeistert empfangen" itemprop="url"><h4 class="title" itemprop="headline">Coach Maradona begeistert empfangen</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:49+01:00">09.09.2019 13:49</time></div><a href="/news/_n3772496_/yarmolenko-tritt-gegen-den-bvb-nach/" title="Yarmolenko tritt gegen den BVB nach" itemprop="url"><h4 class="title" itemprop="headline">Yarmolenko tritt gegen den BVB nach</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:43+01:00">09.09.2019 13:43</time></div><a href="/news/_n3772493_/team-der-stunde-kosovo-heiss-auf-england/" title="Team der Stunde: Kosovo heiß auf England" itemprop="url"><h4 class="title" itemprop="headline">Team der Stunde: Kosovo heiß auf England</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:36+01:00">09.09.2019 13:36</time></div><a href="/news/_n3772492_/dfb-boss-keller-ein-mann-fuer-loew/" title="DFB-Boss Keller: Ein Mann für Löw?" itemprop="url"><h4 class="title" itemprop="headline">DFB-Boss Keller: Ein Mann für Löw?</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:33+01:00">09.09.2019 13:33</time></div><a href="/news/_n3772491_/weltklasse-backup-ter-stegen-wartet-auf-seine-chance/" title="&quot;Weltklasse&quot;-Backup ter Stegen wartet auf seine Chance" itemprop="url"><h4 class="title" itemprop="headline">"Weltklasse"-Backup ter Stegen wartet auf seine Chance</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:28+01:00">09.09.2019 13:28</time></div><a href="/news/_n3772490_/ruepel-ramos-erreicht-karriere-meilenstein/" title="Rüpel Ramos erreicht Karriere-Meilenstein" itemprop="url"><h4 class="title" itemprop="headline">Rüpel Ramos erreicht Karriere-Meilenstein</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:16+01:00">09.09.2019 13:16</time></div><a href="/news/_n3772489_/lichtsteiner-trotzt-dem-alter-will-top-fussball-spielen/" title="Lichtsteiner trotzt dem Alter: &quot;Will Top-Fußball spielen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Lichtsteiner trotzt dem Alter: "Will Top-Fußball spielen"</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:16+01:00">09.09.2019 13:16</time></div><a href="/news/_n3772488_/frankfurt-zieht-es-im-winter-wieder-in-die-usa/" title="Frankfurt zieht es im Winter wieder in die USA" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt zieht es im Winter wieder in die USA</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T13:14+01:00">09.09.2019 13:14</time></div><a href="/news/_n3772458_/ex-chemnitz-coach-es-ging-nicht-mehr-um-fussball/" title="Ex-Chemnitz-Coach: &quot;Es ging nicht mehr um Fußball&quot;" itemprop="url"><h4 class="title" itemprop="headline">Ex-Chemnitz-Coach: "Es ging nicht mehr um Fußball"</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T11:33+01:00">09.09.2019 11:33</time></div><a href="/news/_n3772485_/thomas-reis-will-bochum-fans-zurueckgewinnen/" title="Thomas Reis will Bochum-Fans zurückgewinnen" itemprop="url"><h4 class="title" itemprop="headline">Thomas Reis will Bochum-Fans zurückgewinnen</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T11:25+01:00">09.09.2019 11:25</time></div><a href="/news/_n3772484_/erster-haertetest-fuer-die-neue-u21-sind-gut-gewappnet/" title="Erster Härtetest für die neue U21: &quot;Sind gut gewappnet&quot;" itemprop="url"><h4 class="title" itemprop="headline">Erster Härtetest für die neue U21: "Sind gut gewappnet"</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T11:19+01:00">09.09.2019 11:19</time></div><a href="/news/_n3772338_/mit-rudi-und-ridle-kuntz-setzt-auf-die-baku-zwillinge/" title="Mit &quot;Rudi&quot; und &quot;Ridle&quot;: Kuntz setzt auf die Baku-Zwillinge" itemprop="url"><h4 class="title" itemprop="headline">Mit "Rudi" und "Ridle": Kuntz setzt auf die Baku-Zwillinge</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T11:12+01:00">09.09.2019 11:12</time></div><a href="/news/_n3772337_/koeln-praesident-will-schumacher-einbinden/" title="Köln-Präsident will Schumacher einbinden" itemprop="url"><h4 class="title" itemprop="headline">Köln-Präsident will Schumacher einbinden</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T11:11+01:00">09.09.2019 11:11</time></div><a href="/news/_n3772336_/eggestein-will-auf-dfb-comeback-warten/" title="Eggestein will auf DFB-Comeback warten" itemprop="url"><h4 class="title" itemprop="headline">Eggestein will auf DFB-Comeback warten</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T11:06+01:00">09.09.2019 11:06</time></div><a href="/news/_n3772335_/wagner-bedauert-embolo-wechsel-zu-gladbach/" title="Wagner bedauert Embolo-Wechsel zu Gladbach" itemprop="url"><h4 class="title" itemprop="headline">Wagner bedauert Embolo-Wechsel zu Gladbach</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T10:56+01:00">09.09.2019 10:56</time></div><a href="/news/_n3772312_/wolfsburg-pechvogel-bangt-um-seine-karriere/" title="Wolfsburg-Pechvogel bangt um seine Karriere" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg-Pechvogel bangt um seine Karriere</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T10:35+01:00">09.09.2019 10:35</time></div><a href="/news/_n3772304_/von-der-rolle-herthas-rekordeinkauf-droht-die-bank/" title="Von der Rolle: Herthas Rekordeinkauf droht die Bank" itemprop="url"><h4 class="title" itemprop="headline">Von der Rolle: Herthas Rekordeinkauf droht die Bank</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T10:32+01:00">09.09.2019 10:32</time></div><a href="/news/_n3772300_/florenz-sportdirektor-lobt-ribery/" title="Florenz-Sportdirektor lobt Ribéry" itemprop="url"><h4 class="title" itemprop="headline">Florenz-Sportdirektor lobt Ribéry</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T10:24+01:00">09.09.2019 10:24</time></div><a href="/news/_n3772295_/trapp-gibt-zu-wollte-bei-psg-bleiben/" title="Trapp gibt zu: Wollte bei PSG bleiben" itemprop="url"><h4 class="title" itemprop="headline">Trapp gibt zu: Wollte bei PSG bleiben</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T10:15+01:00">09.09.2019 10:15</time></div><a href="/news/_n3772291_/frankfurt-will-chandler-vertrag-verlaengern/" title="Frankfurt will Chandler-Vertrag verlängern" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt will Chandler-Vertrag verlängern</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T10:09+01:00">09.09.2019 10:09</time></div><a href="/news/_n3772259_/darum-machte-der-bvb-einen-rueckzieher-bei-van-de-beek/" title="Darum machte der BVB einen Rückzieher bei van de Beek" itemprop="url"><h4 class="title" itemprop="headline">Darum machte der BVB einen Rückzieher bei van de Beek</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T09:49+01:00">09.09.2019 09:49</time></div><a href="/news/_n3772249_/geis-dieser-trainer-praegte-mich-bei-schalke/" title="Geis: Dieser Trainer prägte mich bei Schalke" itemprop="url"><h4 class="title" itemprop="headline">Geis: Dieser Trainer prägte mich bei Schalke</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T09:48+01:00">09.09.2019 09:48</time></div><a href="/news/_n3772250_/matthaeus-fordert-havertz-statt-reus/" title="Matthäus fordert &quot;Havertz statt Reus&quot;" itemprop="url"><h4 class="title" itemprop="headline">Matthäus fordert "Havertz statt Reus"</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T09:35+01:00">09.09.2019 09:35</time></div><a href="/news/_n3772241_/rettig-kritisiert-zustaendigkeiten-des-bmi/" title="Rettig kritisiert Zuständigkeiten des BMI" itemprop="url"><h4 class="title" itemprop="headline">Rettig kritisiert Zuständigkeiten des BMI</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T09:29+01:00">09.09.2019 09:29</time></div><a href="/news/_n3772235_/bayerns-lucas-hernandez-flirtet-mit-ligue-1-klub/" title="Bayerns Lucas Hernández flirtet mit Ligue-1-Klub" itemprop="url"><h4 class="title" itemprop="headline">Bayerns Lucas Hernández flirtet mit Ligue-1-Klub</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T09:12+01:00">09.09.2019 09:12</time></div><a href="/news/_n3772236_/netzer-spricht-ueber-rueckzug-von-hoeness/" title="Netzer spricht über Rückzug von Hoeneß" itemprop="url"><h4 class="title" itemprop="headline">Netzer spricht über Rückzug von Hoeneß</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T08:59+01:00">09.09.2019 08:59</time></div><a href="/news/_n3772237_/s04-und-svw-blicken-auf-bentaleb-ersatz/" title="S04 und SVW blicken auf Bentaleb-Ersatz" itemprop="url"><h4 class="title" itemprop="headline">S04 und SVW blicken auf Bentaleb-Ersatz</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T08:27+01:00">09.09.2019 08:27</time></div><a href="/news/_n3772202_/barca-boss-ueber-geplatzten-neymar-deal/" title="Barca-Boss über geplatzten Neymar-Deal" itemprop="url"><h4 class="title" itemprop="headline">Barca-Boss über geplatzten Neymar-Deal</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T08:26+01:00">09.09.2019 08:26</time></div><a href="/news/_n3772201_/dfb-vize-ueber-keller-wird-neue-kultur-einbringen/" title="DFB-Vize über Keller: &quot;Wird neue Kultur einbringen&quot;" itemprop="url"><h4 class="title" itemprop="headline">DFB-Vize über Keller: "Wird neue Kultur einbringen"</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T08:12+01:00">09.09.2019 08:12</time></div><a href="/news/_n3772188_/klinsmann-kann-sich-abenteuer-in-europa-vorstellen/" title="Klinsmann kann sich &quot;Abenteuer&quot; in Europa vorstellen" itemprop="url"><h4 class="title" itemprop="headline">Klinsmann kann sich "Abenteuer" in Europa vorstellen</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T08:08+01:00">09.09.2019 08:08</time></div><a href="/news/_n3772204_/uth-comeback-gegen-paderborn-naht/" title="Uth-Comeback gegen Paderborn naht" itemprop="url"><h4 class="title" itemprop="headline">Uth-Comeback gegen Paderborn naht</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T07:46+01:00">09.09.2019 07:46</time></div><a href="/news/_n3772189_/berthold-fordert-erst-nach-der-euro-abrechnen/" title="Berthold fordert: &quot;Erst nach der EURO abrechnen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Berthold fordert: "Erst nach der EURO abrechnen"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T07:35+01:00">09.09.2019 07:35</time></div><a href="/news/_n3772194_/tolisso-adelt-unglaublichen-coutinho-und-kovac/" title="Tolisso adelt &quot;unglaublichen&quot; Coutinho und Kovac" itemprop="url"><h4 class="title" itemprop="headline">Tolisso adelt "unglaublichen" Coutinho und Kovac</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T07:30+01:00">09.09.2019 07:30</time></div><a href="/news/_n3772193_/ex-schalker-di-santo-beendet-irre-durststrecke/" title="Ex-Schalker Di Santo beendet irre Durststrecke" itemprop="url"><h4 class="title" itemprop="headline">Ex-Schalker Di Santo beendet irre Durststrecke</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-09T07:21+01:00">09.09.2019 07:21</time></div><a href="/news/_n3772195_/brandt-geniesst-drucksituation-beim-bvb/" title="Brandt genießt Drucksituation beim BVB" itemprop="url"><h4 class="title" itemprop="headline">Brandt genießt Drucksituation beim BVB</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.09.2019 06:11</div><a href="/news/_n3772134_/windtner-wirbt-um-infrastruktur-offensive/" title="Windtner wirbt um Infrastruktur-Offensive"><h4 class="title">Windtner wirbt um Infrastruktur-Offensive</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-08T22:51+01:00">08.09.2019 22:51</time></div><a href="/news/_n3771970_/alcacer-mit-last-minute-doppelpack/" title="Alcácer mit Last-Minute-Doppelpack" itemprop="url"><h4 class="title" itemprop="headline">Alcácer mit Last-Minute-Doppelpack</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.09.2019 22:32</div><a href="/news/_n3771830_/foda-ueber-arnie-geste-sehe-das-komplett-entspannt/" title="Foda über Arnie-Geste: &quot;Sehe das komplett entspannt&quot;"><h4 class="title">Foda über Arnie-Geste: "Sehe das komplett entspannt"</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.09.2019 22:25</div><a href="/news/_n3771661_/so-will-die-oefb-elf-lewy-in-schach-halten/" title="So will die ÖFB-Elf &quot;Lewy&quot; in Schach halten"><h4 class="title">So will die ÖFB-Elf "Lewy" in Schach halten</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-08T20:06+01:00">08.09.2019 20:06</time></div><a href="/news/_n3771806_/schweiz-solide-daenemark-stolpert-auf-dem-weg-zur-em/" title="Schweiz solide, Dänemark stolpert auf dem Weg zur EM" itemprop="url"><h4 class="title" itemprop="headline">Schweiz solide, Dänemark stolpert auf dem Weg zur EM</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-08T19:32+01:00">08.09.2019 19:32</time></div><a href="/news/_n3771772_/rutemoeller-kehrt-zum-1-fckoeln-zurueck/" title="Rutemöller kehrt zum 1. FC Köln zurück" itemprop="url"><h4 class="title" itemprop="headline">Rutemöller kehrt zum 1. FC Köln zurück</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-08T19:30+01:00">08.09.2019 19:30</time></div><a href="/news/_n3771770_/wolf-zum-neuen-praesidenten-des-1-fc-koeln-gewaehlt/" title="Wolf zum neuen Präsidenten des 1. FC Köln gewählt" itemprop="url"><h4 class="title" itemprop="headline">Wolf zum neuen Präsidenten des 1. FC Köln gewählt</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-08T18:58+01:00">08.09.2019 18:58</time></div><a href="/news/_n3771769_/defensiv-chaos-des-dfb-teams-gegen-oranje-hat-folgen/" title="Defensiv-Chaos des DFB-Teams gegen Oranje hat Folgen" itemprop="url"><h4 class="title" itemprop="headline">Defensiv-Chaos des DFB-Teams gegen Oranje hat Folgen</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-09-08T18:55+01:00">08.09.2019 18:55</time></div><a href="/news/_n3771768_/nach-fan-eklat-stoeger-tritt-aus-dem-1-fc-koeln-aus/" title="Nach Fan-Eklat: Stöger tritt aus dem 1. FC Köln aus" itemprop="url"><h4 class="title" itemprop="headline">Nach Fan-Eklat: Stöger tritt aus dem 1. FC Köln aus</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2019-09-09 15:43:45] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'champions-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
