<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Premier League &raquo; News &raquo; Guardiola spricht sich gegen Geisterspiele aus</title>
	<meta name="description" content="Trainer Pep Guardiola vom englischen Fußballmeister Manchester City hat sich mit Blick auf die Coronavirus-Krise dafür ausgesprochen, Spiele zu verschieben anstatt vor leeren Rängen zu spielen.">
	<meta name="keywords" content="Premier League, News, Guardiola spricht sich gegen Geisterspiele aus, Premier League, Manchester City,  Pep Guardiola">
	<meta name="news_keywords" content="Premier League, Trainer Pep Guardiola, Fußballmeister Manchester City, Blick, Coronavirus-Krise, Spiele, Rängen">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Guardiola spricht sich gegen Geisterspiele aus" />
	<meta property="og:description" content="Trainer Pep Guardiola vom englischen Fußballmeister Manchester City hat sich mit Blick auf die Coronavirus-Krise dafür ausgesprochen, Spiele zu verschieben anstatt vor leeren Rängen zu spielen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/73/3cXr_a6345A_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Premier League" />
	<meta property="article:tag" content="Trainer Pep Guardiola, Fußballmeister Manchester City, Blick, Coronavirus-Krise, Spiele, Rängen" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">England <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-championship/">Championship</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-league-one/">League One</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-league-two/">League Two</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-national-league/">National League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-fa-cup/">FA Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/eng-league-cup/">League Cup</a><a href="/wettbewerb/eng-fa-community-shield/">FA Community Shield</a><a href="/wettbewerb/eng-efl-trophy/">EFL Trophy</a><a href="/wettbewerb/eng-playoff/">Playoff</a><a href="/wettbewerb/eng-u23-premier-league-div-1/">U23 Premier League Div. 1</a><a href="/wettbewerb/eng-u23-premier-league-div-2/">U23 Premier League Div. 2</a><a href="/wettbewerb/eng-u23-professional-development-league/">U23 Professional Development League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/eng-frauen-womens-super-league/">Women's Super League [Fr.]</a><a href="/wettbewerb/eng-frauen-fa-womens-cup/">FA Women's Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/eng-u18-h-u18-premier-league/">U18 Premier League [U18]</a><a href="/wettbewerb/eng-u18-h-u18-premier-league-cup/">U18 Premier League Cup [U18]</a><a href="/wettbewerb/eng-u18-h-fa-youth-cup/">FA Youth Cup [U18]</a><a href="/wettbewerb/eng-u18-h-u18-professional-development-league/">U18 Professional Development League [U18]</a><a href="/wettbewerb/eng-u18-h-youth-alliance/">Youth Alliance [U18]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/england-team/">England</a><a href="/teams/england-amat-team/">England Amat.</a><a href="/teams/england-b-team/">England B</a><a href="/teams/england-frauen-team/">England [Fr.]</a><a href="/teams/england-u21-h-team/">England [U21]</a><a href="/teams/england-u-20-h-team/">England [U20]</a><a href="/teams/england-u-20-d-team/">England [U20 (F)]</a><a href="/teams/england-u19-h-team/">England [U19]</a><a href="/teams/england-u19-d-team/">England [U19 (F)]</a><a href="/teams/england-u18-h-team/">England [U18]</a><a href="/teams/england-u17-h-team/">England [U17]</a><a href="/teams/england-u17-d-team/">England [U17 (F)]</a><a href="/teams/england-u16-h-team/">England [U16]</a><a href="/teams/england-u16-d-team/">England [U16 (F)]</a><a href="/teams/england-u15-h-team/">England [U15]</a><a href="/teams/england-u23-d-team/">England [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/ -->
		<div class="breadcrumb">
						<h1>England &raquo; Premier League &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019/2020</li> -->
							<li><a href="/wettbewerb/eng-premier-league/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/eng-premier-league/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/eng-premier-league-2019-2020-spieltag/30/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/eng-premier-league-2019-2020/">Spielplan</a></li>
							<li><a href="/historie/eng-premier-league/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/eng-premier-league-2019-2020/">Mannschaften</a></li>
							<li><a href="/spielerliste/eng-premier-league-2019-2020/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/eng-premier-league-2019-2020/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/eng-premier-league-2019-2020/">Torjäger</a></li>															<li>
									<a href="/scorer/eng-premier-league-2019-2020/">Scorer</a> / 
									<a href="/assists/eng-premier-league-2019-2020/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/eng-premier-league-2019-2020/">Stadien</a></li>							<li><a href="/zuschauer/eng-premier-league-2019-2020/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/eng-premier-league-2019-2020/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/eng-premier-league/">Statistik</a></li>							<li><a href="/sieger/eng-premier-league/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/eng-premier-league/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/eng-premier-league/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/eng-premier-league/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/eng-premier-league/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		10.03.2020 21:54 Uhr
	</div>
	<h1 class="wfb-news-title">Guardiola spricht sich gegen Geisterspiele aus</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/73/3cXr_a6345A_l.jpg" alt="Ist kein Freund von Geisterspielen: Pep Guardiola" title="Ist kein Freund von Geisterspielen: Pep Guardiola" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Darren Staples via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Ist kein Freund von Geisterspielen: Pep Guardiola
	</div>
	<div class="wfb-news-content">
		<p>Trainer Pep Guardiola vom englischen Fußballmeister Manchester City hat sich mit Blick auf die Coronavirus-Krise dafür ausgesprochen, Spiele zu verschieben anstatt vor leeren Rängen zu spielen.</p><p>"Der Grund, warum wir unseren Job machen, sind die Leute", sagte Guardiola. "Wenn die UEFA sagt, wir müssen ohne Zuschauer spielen, machen wir das. Aber wenn das für lange Zeit so gehen soll, hat das keinen Sinn."</p><p>Das nachgeholte Premier-League-Spiel zwischen Man City und Arsenal im Etihad-Stadion sollte am Mittwoch vor Publikum stattfinden.</p><p>In anderen europäischen Ligen sowie in der Champions League und der Europa League wurden die Zuschauer allerdings schon von einigen Spielen ausgeschlossen. Guardiola erwartet ein solches Szenario bald auch in England.</p><p>"In Spanien haben sie jetzt angefangen, hinter verschlossenen Türen zu spielen", sagte der Starcoach. "In Italien ist es auch passiert. Ich denke, es wird auch hier dazu kommen."</p><p>Bis Dienstag hatten die britischen Behörden allerdings keine derartigen Pläne geäußert.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/eng-premier-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/10.gif" border="0" width="100" hspace="5" vspace="5" alt="Premier League" title="Premier League" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/eng-premier-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/10.gif" border="0" width="100" hspace="5" vspace="5" alt="Premier League" title="Premier League" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/premierleague" data-widget-id="332115506695913473" data-screen-name="premierleague" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @premierleague</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/eng-premier-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/10.gif" border="0" width="50" hspace="5" title="Premier League" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/eng-premier-league/">Premier League</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/klein/750.gif" border="0" width="50" hspace="5" title="Manchester City" /></a>
														</td>
							<td colspan="2"><a href="/teams/manchester-city/">Manchester City</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/pep-guardiola/"><img src="https://s.hs-data.com/bilder/spieler/klein/3528.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/pep-guardiola/"> Pep Guardiola</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T22:22+01:00">10.03.2020 22:22</time></div><a href="/news/_n3993499_/leverkusen-gegen-rangers-ohne-zuschauer/" title="Leverkusen gegen Rangers ohne Zuschauer" itemprop="url"><h4 class="title" itemprop="headline">Leverkusen gegen Rangers ohne Zuschauer</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T21:58+01:00">10.03.2020 21:58</time></div><a href="/news/_n3993461_/medien-fc-bayern-diskutierte-spielabsagen/" title="Medien: Bayern diskutierte Spielabsagen" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern diskutierte Spielabsagen</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T21:54+01:00">10.03.2020 21:54</time></div><a href="/news/_n3993456_/guardiola-spricht-sich-gegen-geisterspiele-aus/" title="Guardiola gegen Geisterspiele" itemprop="url"><h4 class="title" itemprop="headline">Guardiola gegen Geisterspiele</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T21:04+01:00">10.03.2020 21:04</time></div><a href="/news/_n3993368_/mbappe-erkrankt---corona-test-negativ/" title="Corona bei Mbappé? Test-Ergebnis enthüllt" itemprop="url"><h4 class="title" itemprop="headline">Corona bei Mbappé? Test-Ergebnis enthüllt</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T19:56+01:00">10.03.2020 19:56</time></div><a href="/news/_n3993323_/norwegen-holt-platz-drei-beim-algarve-cup/" title="Norwegen holt Platz drei beim Algarve Cup" itemprop="url"><h4 class="title" itemprop="headline">Norwegen holt Platz drei beim Algarve Cup</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T19:54+01:00">10.03.2020 19:54</time></div><a href="/news/_n3993302_/absagen-im-amateurfussball-dfb-bezieht-stellung/" title="Absagen bei Amateuren? DFB äußert sich" itemprop="url"><h4 class="title" itemprop="headline">Absagen bei Amateuren? DFB äußert sich</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T19:34+01:00">10.03.2020 19:34</time></div><a href="/news/_n3993299_/rummenigge-beleidigt---fc-bayern-erstattet-anzeige/" title="Bayern-Zoff mit den Ultras eskaliert" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Zoff mit den Ultras eskaliert</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T18:46+01:00">10.03.2020 18:46</time></div><a href="/news/_n3993235_/keine-em-verschiebung---wackeln-cl-und-el/" title="Keine EM-Verschiebung - wackeln CL und EL?" itemprop="url"><h4 class="title" itemprop="headline">Keine EM-Verschiebung - wackeln CL und EL?</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T18:31+01:00">10.03.2020 18:31</time></div><a href="/news/_n3993231_/offiziell-fc-bayern-gegen-chelsea-ohne-zuschauer/" title="Offiziell: FCB gegen Chelsea ohne Fans" itemprop="url"><h4 class="title" itemprop="headline">Offiziell: FCB gegen Chelsea ohne Fans</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T18:09+01:00">10.03.2020 18:09</time></div><a href="/news/_n3993230_/nigerias-meisterschaft-nach-todesfall-ausgesetzt/" title="Nigerias Liga nach Todesfall ausgesetzt" itemprop="url"><h4 class="title" itemprop="headline">Nigerias Liga nach Todesfall ausgesetzt</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T18:08+01:00">10.03.2020 18:08</time></div><a href="/news/_n3993229_/duisburgs-engin-nach-brutalo-foul-lange-gesperrt/" title="MSV-Profi nach Brutalo-Foul lange gesperrt" itemprop="url"><h4 class="title" itemprop="headline">MSV-Profi nach Brutalo-Foul lange gesperrt</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T17:56+01:00">10.03.2020 17:56</time></div><a href="/news/_n3993143_/freiburg-vorerst-ohne-guenter/" title="Freiburg vorerst ohne Günter" itemprop="url"><h4 class="title" itemprop="headline">Freiburg vorerst ohne Günter</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T17:53+01:00">10.03.2020 17:53</time></div><a href="/news/_n3993141_/naechstes-geisterspiel-in-der-bundesliga-bestaetigt/" title="Nächstes Bundesliga-Geisterspiel bestätigt" itemprop="url"><h4 class="title" itemprop="headline">Nächstes Bundesliga-Geisterspiel bestätigt</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T17:50+01:00">10.03.2020 17:50</time></div><a href="/news/_n3993140_/saison-fuer-mainz-keeper-zentner-beendet/" title="Saison für Mainz-Keeper Zentner beendet" itemprop="url"><h4 class="title" itemprop="headline">Saison für Mainz-Keeper Zentner beendet</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T17:22+01:00">10.03.2020 17:22</time></div><a href="/news/_n3993098_/woerns-sieht-den-bvb-als-aussenseiter-bei-psg/" title="Wörns sieht den BVB als Außenseiter" itemprop="url"><h4 class="title" itemprop="headline">Wörns sieht den BVB als Außenseiter</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T17:00+01:00">10.03.2020 17:00</time></div><a href="/news/_n3993077_/ronaldinho-bleibt-wegen-pass-skandal-in-haft/" title="Ronaldinho bleibt in Haft" itemprop="url"><h4 class="title" itemprop="headline">Ronaldinho bleibt in Haft</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2020 16:54</div><a href="/news/_n3993067_/entwarnung-nach-corona-verdacht-auf-schalke/" title="Entwarnung nach Corona-Verdacht auf Schalke"><h4 class="title">Entwarnung nach Corona-Verdacht auf Schalke</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T16:41+01:00">10.03.2020 16:41</time></div><a href="/news/_n3993066_/coronavirus-keine-zuschauer-bei-fuerth-vs-hsv/" title="Keine Zuschauer auch bei Fürth vs. HSV" itemprop="url"><h4 class="title" itemprop="headline">Keine Zuschauer auch bei Fürth vs. HSV</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T16:36+01:00">10.03.2020 16:36</time></div><a href="/news/_n3993024_/deutschland-vs-italien-ebenfalls-geisterspiel/" title="DFB-Elf vs. Italien ebenfalls Geisterspiel" itemprop="url"><h4 class="title" itemprop="headline">DFB-Elf vs. Italien ebenfalls Geisterspiel</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2020 16:13</div><a href="/news/_n3992933_/liverpool-beschwoert-den-geist-von-anfield/" title="Liverpool beschwört den Geist von Anfield"><h4 class="title">Liverpool beschwört den Geist von Anfield</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T16:04+01:00">10.03.2020 16:04</time></div><a href="/news/_n3992975_/uefa-reagiert-auf-geruechte-um-em-verschiebung/" title="UEFA reagiert auf mögliche EM-Verschiebung" itemprop="url"><h4 class="title" itemprop="headline">UEFA reagiert auf mögliche EM-Verschiebung</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T15:59+01:00">10.03.2020 15:59</time></div><a href="/news/_n3992968_/dfb-frauen-ohne-corona-sorgen-gegen-italien/" title="DFB-Frauen ohne Corona-Sorgen gegen Italien" itemprop="url"><h4 class="title" itemprop="headline">DFB-Frauen ohne Corona-Sorgen gegen Italien</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T15:55+01:00">10.03.2020 15:55</time></div><a href="/news/_n3992961_/frankreich-verbannt-zuschauer-aus-ligue-1-und-2/" title="Frankreich verbannt Zuschauer aus Ligue 1" itemprop="url"><h4 class="title" itemprop="headline">Frankreich verbannt Zuschauer aus Ligue 1</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T15:42+01:00">10.03.2020 15:42</time></div><a href="/news/_n3992949_/fragen-und-antworten-zu-den-bundesliga-geisterspielen/" title="Fragen und Antworten zu den Geisterspielen" itemprop="url"><h4 class="title" itemprop="headline">Fragen und Antworten zu den Geisterspielen</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T15:39+01:00">10.03.2020 15:39</time></div><a href="/news/_n3992947_/union-vs-fc-bayern-findet-mit-zuschauern-statt/" title="Union vs. FC Bayern mit Zuschauern" itemprop="url"><h4 class="title" itemprop="headline">Union vs. FC Bayern mit Zuschauern</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T15:36+01:00">10.03.2020 15:36</time></div><a href="/news/_n3992945_/klopp-reagiert-auf-zuschauer-ausschluss/" title="Klopp reagiert auf Zuschauer-Ausschluss" itemprop="url"><h4 class="title" itemprop="headline">Klopp reagiert auf Zuschauer-Ausschluss</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T15:06+01:00">10.03.2020 15:06</time></div><a href="/news/_n3992906_/bremen-sperrt-zuschauer-gegen-leverkusen-aus/" title="Bremen sperrt Zuschauer gegen Bayer aus" itemprop="url"><h4 class="title" itemprop="headline">Bremen sperrt Zuschauer gegen Bayer aus</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T15:03+01:00">10.03.2020 15:03</time></div><a href="/news/_n3992901_/keine-zuschauer-bei-wolfsburg-vs-donezk/" title="Keine Zuschauer bei Wolfsburg vs. Donezk" itemprop="url"><h4 class="title" itemprop="headline">Keine Zuschauer bei Wolfsburg vs. Donezk</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T14:55+01:00">10.03.2020 14:55</time></div><a href="/news/_n3992889_/zwanziger-anwalt-greift-schweizer-justiz-an/" title="Zwanziger-Anwalt greift Schweizer Justiz an" itemprop="url"><h4 class="title" itemprop="headline">Zwanziger-Anwalt greift Schweizer Justiz an</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T14:33+01:00">10.03.2020 14:33</time></div><a href="/news/_n3992850_/bundesligisten-befuerchten-millionen-verlust/" title="Bundesligisten befürchten Millionen-Verlust" itemprop="url"><h4 class="title" itemprop="headline">Bundesligisten befürchten Millionen-Verlust</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T13:53+01:00">10.03.2020 13:53</time></div><a href="/news/_n3985710_/das-fordert-leroy-sane-vom-fc-bayern/" title="Das fordert Leroy Sané vom FC Bayern" itemprop="url"><h4 class="title" itemprop="headline">Das fordert Leroy Sané vom FC Bayern</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T13:42+01:00">10.03.2020 13:42</time></div><a href="/news/_n3992792_/land-greift-durch-fc-bayern-muss-auf-fans-verzichten/" title="FC Bayern muss auf Fans verzichten" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern muss auf Fans verzichten</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T12:43+01:00">10.03.2020 12:43</time></div><a href="/news/_n3992713_/klopp-hofft-auf-besondere-nacht-in-anfield/" title="Klopp hofft auf &quot;besondere Nacht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Klopp hofft auf "besondere Nacht"</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T12:35+01:00">10.03.2020 12:35</time></div><a href="/news/_n3992689_/ueberraschung-kfc-holt-trainer-stefan-kraemer-zurueck/" title="KFC holt Trainer Stefan Krämer zurück" itemprop="url"><h4 class="title" itemprop="headline">KFC holt Trainer Stefan Krämer zurück</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T12:33+01:00">10.03.2020 12:33</time></div><a href="/news/_n3992683_/ex-sevilla-coach-wird-nationaltrainer-armeniens/" title="Caparros wird Nationaltrainer Armeniens" itemprop="url"><h4 class="title" itemprop="headline">Caparros wird Nationaltrainer Armeniens</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T12:29+01:00">10.03.2020 12:29</time></div><a href="/news/_n3992676_/offiziell-auch-das-revierderby-findet-ohne-fans-statt/" title="Offiziell! Auch Revierderby ohne Fans" itemprop="url"><h4 class="title" itemprop="headline">Offiziell! Auch Revierderby ohne Fans</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T12:26+01:00">10.03.2020 12:26</time></div><a href="/news/_n3992684_/subotic-ueber-seine-anfangszeit-habe-nichts-hinterfragt/" title="Subotic: &quot;Habe nichts hinterfragt&quot;" itemprop="url"><h4 class="title" itemprop="headline">Subotic: "Habe nichts hinterfragt"</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T12:10+01:00">10.03.2020 12:10</time></div><a href="/news/_n3992685_/barcelonas-verkorkstes-experiment-mit-ter-stegen/" title="Barcelonas Experiment mit ter Stegen" itemprop="url"><h4 class="title" itemprop="headline">Barcelonas Experiment mit ter Stegen</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T12:04+01:00">10.03.2020 12:04</time></div><a href="/news/_n3992686_/eintracht-frankfurt-winken-zwei-heimspiele-gegen-basel/" title="Frankfurt winken zwei Heimspiele gegen Basel" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt winken zwei Heimspiele gegen Basel</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T11:57+01:00">10.03.2020 11:57</time></div><a href="/news/_n3992627_/bvb-erwartet-ganz-komische-atmosphaere-in-paris/" title="BVB erwartet &quot;ganz komische Atmosphäre&quot;" itemprop="url"><h4 class="title" itemprop="headline">BVB erwartet "ganz komische Atmosphäre"</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T11:14+01:00">10.03.2020 11:14</time></div><a href="/news/_n3992583_/naechstes-geisterspiel-in-der-champions-league-bestaetigt/" title="Nächstes CL-Geisterspiel bestätigt" itemprop="url"><h4 class="title" itemprop="headline">Nächstes CL-Geisterspiel bestätigt</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T11:12+01:00">10.03.2020 11:12</time></div><a href="/news/_n3992581_/rheinderby-wird-zum-geisterspiel/" title="Rheinderby wird zum Geisterspiel" itemprop="url"><h4 class="title" itemprop="headline">Rheinderby wird zum Geisterspiel</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T11:09+01:00">10.03.2020 11:09</time></div><a href="/news/_n3992576_/bvb-duell-wird-zum-endspiel-tuchel-im-kaefig-voller-diven/" title="Tuchel im Käfig voller Diven" itemprop="url"><h4 class="title" itemprop="headline">Tuchel im Käfig voller Diven</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T10:58+01:00">10.03.2020 10:58</time></div><a href="/news/_n3992554_/heiko-herrlich-uebernimmt-beim-fc-augsburg/" title="Heiko Herrlich übernimmt beim FC Augsburg" itemprop="url"><h4 class="title" itemprop="headline">Heiko Herrlich übernimmt beim FC Augsburg</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T10:55+01:00">10.03.2020 10:55</time></div><a href="/news/_n3992551_/keller-fussball-ist-letztes-lagerfeuer-der-gesellschaft/" title="Fußball &quot;letztes Lagerfeuer der Gesellschaft&quot;" itemprop="url"><h4 class="title" itemprop="headline">Fußball "letztes Lagerfeuer der Gesellschaft"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T10:52+01:00">10.03.2020 10:52</time></div><a href="/news/_n3992545_/hainer-setzt-grosse-hoffnungen-in-kahn/" title="Hainer setzt große Hoffnungen in Kahn" itemprop="url"><h4 class="title" itemprop="headline">Hainer setzt große Hoffnungen in Kahn</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T10:43+01:00">10.03.2020 10:43</time></div><a href="/news/_n3992532_/angeklagte-fehlen-weiter-beim-sommermaerchen-prozess/" title="Angeklagte fehlen beim Sommermärchen-Prozess" itemprop="url"><h4 class="title" itemprop="headline">Angeklagte fehlen beim Sommermärchen-Prozess</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T10:27+01:00">10.03.2020 10:27</time></div><a href="/news/_n3992504_/1-fc-koeln-stoppt-ticketverkauf-wegen-coronavirus/" title="1. FC Köln stoppt Ticketverkauf" itemprop="url"><h4 class="title" itemprop="headline">1. FC Köln stoppt Ticketverkauf</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2020 09:55</div><a href="/news/_n3973798_/werner-aeussert-sich-zu-liverpool-mancity-und-manunited/" title="Werner äußert sich zu seinen Optionen"><h4 class="title">Werner äußert sich zu seinen Optionen</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-10T09:53+01:00">10.03.2020 09:53</time></div><a href="/news/_n3992471_/woerns-sieht-den-bvb-als-aussenseiter-bei-psg/" title="Wörns sieht den BVB als Außenseiter" itemprop="url"><h4 class="title" itemprop="headline">Wörns sieht den BVB als Außenseiter</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2020-03-10 22:31:00] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'eng-premier-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
