<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Fußball &raquo; News &raquo; Depressionssymptome mehren sich bei Fußballprofis</title>
	<meta name="description" content="Laut der Spielergewerkschaft FIFPro weisen seit Beginn der Corona-Pandemie mehr Profifußballer Symptome einer Depression auf. Das geht aus einer am Montag veröffentlichen Studie hervor.">
	<meta name="keywords" content="Fußball, News, Depressionssymptome mehren sich bei Fußballprofis">
	<meta name="news_keywords" content="Fußball, Laut, Spielergewerkschaft FIFPro, Beginn, Corona-Pandemie, Profifußballer Symptome, Depression, Das, Montag, Studie">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Depressionssymptome mehren sich bei Fußballprofis" />
	<meta property="og:description" content="Laut der Spielergewerkschaft FIFPro weisen seit Beginn der Corona-Pandemie mehr Profifußballer Symptome einer Depression auf. Das geht aus einer am Montag veröffentlichen Studie hervor." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/sidnew/ff9dd9a691b247d49f07440a329e534514b98475.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:tag" content="Laut, Spielergewerkschaft FIFPro, Beginn, Corona-Pandemie, Profifußballer Symptome, Depression, Das, Montag, Studie" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_else_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_else_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_else_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_else_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_else_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_else_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li class="active"><a style="font-weight:bold" href="/tore_tabellen/">Spiele heute</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-serie-a/">Serie A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-primera-division/">Primera División</a></li></ul></div><!-- www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/ -->
		<div class="breadcrumb">
						<h1>Fußball &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
			
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<li><a href="/tore_tabellen/2020/apr/21/">Spiele heute</a></li>
						</ul>
						<ul>
							<li><a class="sitenavi_active" href="/news/">Aktuelle Meldungen</a></li>						</ul>
						<ul>
							<li><a href="/geburtstag/apr/21/">Geburtstage</a></li>
						</ul>
						<ul>
							<li><a href="/fussballer_des_jahres/fifa/">Fußballer des Jahres</a></li>
						</ul>
						<ul>
							<li><a href="/sprueche/a/">Sprüche</a></li>						</ul>
						<ul>
							<li><a href="/fussballregeln/1/0/">Fußballregeln</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->
<div align="center" style="margin-top: 20px">
</div>
			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		21.04.2020 07:44 Uhr
	</div>
	<h1 class="wfb-news-title">Depressionssymptome mehren sich bei Fußballprofis</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/sidnew/ff9dd9a691b247d49f07440a329e534514b98475.jpg" alt="Durch Spielpause: Symptome von Depression bei Fußballern" title="Durch Spielpause: Symptome von Depression bei Fußballern" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">AFP/SID/ANGELOS TZORTZINIS</div>

	<div class="wfb-news-subtitle">
		Durch Spielpause: Symptome von Depression bei Fußballern
	</div>
	<div class="wfb-news-content">
		<p>Laut der Spielergewerkschaft FIFPro weisen seit Beginn der Corona-Pandemie mehr Profifußballer Symptome einer Depression auf. Das geht aus einer am Montag veröffentlichen Studie hervor.</p><p>Grund dafür seien vor allem die Unterbrechungen in den Ligen, die auferlegte Quarantäne sowie die Sorge um die eigene Zukunft.</p><p>Laut dem Bericht zeigten sich zwischen dem 22. März und dem 14. April bei 22 Prozent der Frauen und 13 Prozent der Männer Symptome, die auf eine Depression hinweisen könnten. In einer Umfrage zwischen Dezember 2019 und Januar 2020 waren es noch elf beziehungsweise sechs Prozent gewesen.</p><interaction id="5e6def911907f6138502bc83" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>Unter den Befragten waren unter anderem Profis aus England, Frankreich, den Niederlanden und Belgien.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			

						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-21T07:44+01:00">21.04.2020 07:44</time></div><a href="/news/_n4026266_/depressionssymptome-mehren-sich-bei-fussballprofis/" title="Depressionssymptome mehren sich" itemprop="url"><h4 class="title" itemprop="headline">Depressionssymptome mehren sich</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-21T07:35+01:00">21.04.2020 07:35</time></div><a href="/news/_n4026262_/italiens-sportminister-daempft-hoffnungen-auf-wiederbeginn/" title="Italiens Sportminister dämpft Hoffnungen" itemprop="url"><h4 class="title" itemprop="headline">Italiens Sportminister dämpft Hoffnungen</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-21T07:33+01:00">21.04.2020 07:33</time></div><a href="/news/_n4026256_/saloniki-fans-verstossen-gegen-versammlungsverbot/" title="Saloniki-Fans verstoßen gegen Verbot" itemprop="url"><h4 class="title" itemprop="headline">Saloniki-Fans verstoßen gegen Verbot</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T22:51+01:00">20.04.2020 22:51</time></div><a href="/news/_n3994505_/united-geruecht-verwirrung-um-sancho/" title="United-Gerücht: Verwirrung um Sancho" itemprop="url"><h4 class="title" itemprop="headline">United-Gerücht: Verwirrung um Sancho</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T22:42+01:00">20.04.2020 22:42</time></div><a href="/news/_n4026174_/medien-real-will-in-mini-stadion-spielen/" title="Medien: Real will in Mini-Stadion spielen" itemprop="url"><h4 class="title" itemprop="headline">Medien: Real will in Mini-Stadion spielen</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T21:53+01:00">20.04.2020 21:53</time></div><a href="/news/_n4026165_/spanischer-fussball-hilft-uebrigem-sport-mit-millionen/" title="Spanischer Fußball hilft übrigem Sport" itemprop="url"><h4 class="title" itemprop="headline">Spanischer Fußball hilft übrigem Sport</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T20:35+01:00">20.04.2020 20:35</time></div><a href="/news/_n4026124_/guendogan-nicht-leicht-sich-zu-motivieren/" title="Gündogan: Nicht leicht, sich zu motivieren" itemprop="url"><h4 class="title" itemprop="headline">Gündogan: Nicht leicht, sich zu motivieren</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T20:08+01:00">20.04.2020 20:08</time></div><a href="/news/_n4026105_/fc-bayern-geht-von-einigung-mit-neuer-aus/" title="FC Bayern geht von Einigung mit Neuer aus" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern geht von Einigung mit Neuer aus</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T19:48+01:00">20.04.2020 19:48</time></div><a href="/news/_n4026081_/arsenal-stars-und--trainer-verzichten-auf-gehalt/" title="Arsenal-Stars verzichten auf Gehalt" itemprop="url"><h4 class="title" itemprop="headline">Arsenal-Stars verzichten auf Gehalt</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T19:10+01:00">20.04.2020 19:10</time></div><a href="/news/_n4026053_/ueberraschung-in-paderborn-wohlgemuth-loest-przondziono-ab/" title="Paderborn: Wohlgemuth löst Przondziono ab" itemprop="url"><h4 class="title" itemprop="headline">Paderborn: Wohlgemuth löst Przondziono ab</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T19:00+01:00">20.04.2020 19:00</time></div><a href="/news/_n4026045_/rummenigge-erfreut-ueber-positives-signal-fuer-restart/" title="Rummenigge erfreut über positives Signal" itemprop="url"><h4 class="title" itemprop="headline">Rummenigge erfreut über positives Signal</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T18:50+01:00">20.04.2020 18:50</time></div><a href="/news/_n4026034_/hoewedes-kollege-stirbt-bei-trainingseinheit/" title="Höwedes-Kollege stirbt beim Training" itemprop="url"><h4 class="title" itemprop="headline">Höwedes-Kollege stirbt beim Training</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T18:39+01:00">20.04.2020 18:39</time></div><a href="/news/_n4026027_/italiens-coni-chef-gegen-titelvergabe-in-der-serie-a/" title="Italiens CONI-Chef gegen Titelvergabe" itemprop="url"><h4 class="title" itemprop="headline">Italiens CONI-Chef gegen Titelvergabe</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T18:36+01:00">20.04.2020 18:36</time></div><a href="/news/_n4026023_/werder-verlaengert-mit-eigengewaechs-mbom/" title="Werder verlängert mit Eigengewächs Mbom" itemprop="url"><h4 class="title" itemprop="headline">Werder verlängert mit Eigengewächs Mbom</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T18:33+01:00">20.04.2020 18:33</time></div><a href="/news/_n4026015_/sandhausen-verlaengert-mit-fuehrungsduo/" title="Sandhausen verlängert mit Führungsduo" itemprop="url"><h4 class="title" itemprop="headline">Sandhausen verlängert mit Führungsduo</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.04.2020 18:10</div><a href="/news/_n4025999_/laenger-bleibt-bislang-keiner-fc-bayern-bindet-davies/" title="FC Bayern verlängert mit Alphonso Davies"><h4 class="title">FC Bayern verlängert mit Alphonso Davies</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.04.2020 18:00</div><a href="/news/_n4025977_/termin-fuer-bundesliga-restart-steht/" title="Termin für Bundesliga-Restart steht"><h4 class="title">Termin für Bundesliga-Restart steht</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T17:20+01:00">20.04.2020 17:20</time></div><a href="/news/_n4025952_/niedersachsens-sportminister-spricht-ueber-geisterspiele/" title="Sportminister spricht über Geisterspiele" itemprop="url"><h4 class="title" itemprop="headline">Sportminister spricht über Geisterspiele</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T17:16+01:00">20.04.2020 17:16</time></div><a href="/news/_n4025949_/hannover-96-verlaengert-mit-sportdirektor-zuber/" title="Hannover 96 verlängert mit Zuber" itemprop="url"><h4 class="title" itemprop="headline">Hannover 96 verlängert mit Zuber</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T16:57+01:00">20.04.2020 16:57</time></div><a href="/news/_n4025945_/trainer-spricht-ueber-bvb-interesse-an-ex-bayern-star/" title="Trainer: BVB heiß auf Ex-Bayern-Star" itemprop="url"><h4 class="title" itemprop="headline">Trainer: BVB heiß auf Ex-Bayern-Star</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T16:06+01:00">20.04.2020 16:06</time></div><a href="/news/_n4025903_/drittliga-manager-beraten-ueber-weiteres-vorgehen/" title="Drittliga-Manager beraten über Vorgehen" itemprop="url"><h4 class="title" itemprop="headline">Drittliga-Manager beraten über Vorgehen</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T14:53+01:00">20.04.2020 14:53</time></div><a href="/news/_n4025868_/woche-der-wahrheit-dachverbaende-beraten-ueber-saison/" title="Saison-Pläne: Die Woche der Wahrheit" itemprop="url"><h4 class="title" itemprop="headline">Saison-Pläne: Die Woche der Wahrheit</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T14:50+01:00">20.04.2020 14:50</time></div><a href="/news/_n4025869_/serdar-verraet-missgeschick-beim-home-training/" title="Serdar verrät Missgeschick beim Training" itemprop="url"><h4 class="title" itemprop="headline">Serdar verrät Missgeschick beim Training</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T13:24+01:00">20.04.2020 13:24</time></div><a href="/news/_n4025790_/gehaltsverzicht-so-ist-der-stand-in-europas-top-ligen/" title="Gehaltsverzicht: Der Stand in den Top-Ligen" itemprop="url"><h4 class="title" itemprop="headline">Gehaltsverzicht: Der Stand in den Top-Ligen</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T13:17+01:00">20.04.2020 13:17</time></div><a href="/news/_n4025777_/ex-schalke-manager-heidel-nicht-aktiv-auf-jobsuche/" title="Heidel ist &quot;nicht aktiv auf Jobsuche&quot;" itemprop="url"><h4 class="title" itemprop="headline">Heidel ist "nicht aktiv auf Jobsuche"</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T13:14+01:00">20.04.2020 13:14</time></div><a href="/news/_n4025773_/bayern-senkrechtstarter-zirkzee-klose-waere-ein-traum/" title="Bayerns Zirkzee: &quot;Klose wäre ein Traum&quot;" itemprop="url"><h4 class="title" itemprop="headline">Bayerns Zirkzee: "Klose wäre ein Traum"</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T12:38+01:00">20.04.2020 12:38</time></div><a href="/news/_n4025726_/saarbruecken-fordert-aufstockung-der-3-liga/" title="3. Liga: Saarbrücken fordert Aufstockung" itemprop="url"><h4 class="title" itemprop="headline">3. Liga: Saarbrücken fordert Aufstockung</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T12:27+01:00">20.04.2020 12:27</time></div><a href="/news/_n4025705_/ceferinspaetes-saisonende-haette-grosse-auswirkungen/" title="Ceferin: Spätes Saisonende ist schwierig" itemprop="url"><h4 class="title" itemprop="headline">Ceferin: Spätes Saisonende ist schwierig</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T11:30+01:00">20.04.2020 11:30</time></div><a href="/news/_n4025651_/freiburg-dementiert-kontakt-zu-chelsea-wegen-waldschmidt/" title="Freiburg dementiert Kontakt zu Chelsea" itemprop="url"><h4 class="title" itemprop="headline">Freiburg dementiert Kontakt zu Chelsea</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.04.2020 11:02</div><a href="/news/_n4025624_/rekord-verloren-alaba-doch-nicht-juengster-nationalspieler/" title="Alaba doch nicht jüngster Nationalspieler"><h4 class="title">Alaba doch nicht jüngster Nationalspieler</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T10:56+01:00">20.04.2020 10:56</time></div><a href="/news/_n4025618_/dfb-praesident-keller-kuendigt-anpfiff-nach-augenmass-an/" title="Keller kündigt &quot;Anpfiff nach Augenmaß&quot; an" itemprop="url"><h4 class="title" itemprop="headline">Keller kündigt "Anpfiff nach Augenmaß" an</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T10:55+01:00">20.04.2020 10:55</time></div><a href="/news/_n4025616_/italiens-verbandschef-will-nicht-der-totengraeber-sein/" title="Serie-A-Chef will kein &quot;Totengräber sein&quot;" itemprop="url"><h4 class="title" itemprop="headline">Serie-A-Chef will kein "Totengräber sein"</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T10:51+01:00">20.04.2020 10:51</time></div><a href="/news/_n4025619_/bvb-stellte-philosophie-fuer-youth-league-um/" title="BVB stellte seine Jugend-Philosophie um" itemprop="url"><h4 class="title" itemprop="headline">BVB stellte seine Jugend-Philosophie um</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T09:52+01:00">20.04.2020 09:52</time></div><a href="/news/_n4025620_/goetze-wechsel-berater-fuehrt-viele-konstruktive-gespraeche/" title="Götze: Berater führt &quot;viele Gespräche&quot;" itemprop="url"><h4 class="title" itemprop="headline">Götze: Berater führt "viele Gespräche"</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T09:36+01:00">20.04.2020 09:36</time></div><a href="/news/_n4025622_/ulreich-berater-sendet-kampfansage-an-nuebel/" title="Ulreich-Berater mit Kampfansage an Nübel" itemprop="url"><h4 class="title" itemprop="headline">Ulreich-Berater mit Kampfansage an Nübel</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T08:59+01:00">20.04.2020 08:59</time></div><a href="/news/_n4025548_/bvb-und-leipzig-buhlen-um-celtic-star/" title="BVB und Leipzig buhlen um Celtic-Star" itemprop="url"><h4 class="title" itemprop="headline">BVB und Leipzig buhlen um Celtic-Star</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T08:51+01:00">20.04.2020 08:51</time></div><a href="/news/_n4025549_/matthaeus-zum-vertragspoker-mit-neuer-verstehe-das-nicht/" title="Matthäus zu Neuer: &quot;Verstehe das nicht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Matthäus zu Neuer: "Verstehe das nicht"</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T08:09+01:00">20.04.2020 08:09</time></div><a href="/news/_n4025513_/chinesische-super-league-soll-spaetestens-im-juli-starten/" title="Super League startet spätestens im Juli" itemprop="url"><h4 class="title" itemprop="headline">Super League startet spätestens im Juli</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T08:06+01:00">20.04.2020 08:06</time></div><a href="/news/_n4025512_/erwartungen-uebertroffen-union-will-buelter-halten/" title="Union Berlin will Bülter halten" itemprop="url"><h4 class="title" itemprop="headline">Union Berlin will Bülter halten</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.04.2020 07:25</div><a href="/news/_n4025494_/fuenftligist-schickt-spieler-auf-die-baustelle/" title="Fünftligisten ackern auf der Baustelle"><h4 class="title">Fünftligisten ackern auf der Baustelle</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T07:18+01:00">20.04.2020 07:18</time></div><a href="/news/_n4025496_/holzhaeuser-raet-bundesligisten-zu-investoren-modell/" title="Holzhäuser rät zu &quot;Investoren-Modell&quot;" itemprop="url"><h4 class="title" itemprop="headline">Holzhäuser rät zu "Investoren-Modell"</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T07:14+01:00">20.04.2020 07:14</time></div><a href="/news/_n4025497_/bobic-sieht-keine-sonderbehandlung-des-fussballs/" title="Bobic sieht keine Sonderbehandlung" itemprop="url"><h4 class="title" itemprop="headline">Bobic sieht keine Sonderbehandlung</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-20T07:03+01:00">20.04.2020 07:03</time></div><a href="/news/_n4025500_/druck-auf-wagner-waechst-in-der-coronakrise/" title="Druck auf Wagner wächst" itemprop="url"><h4 class="title" itemprop="headline">Druck auf Wagner wächst</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">19.04.2020 22:38</div><a href="/news/_n4025431_/casillas-berichtet-ueber-schwere-zeit-nach-herzinfarkt/" title="Casillas über harte Zeit nach Herzinfarkt"><h4 class="title">Casillas über harte Zeit nach Herzinfarkt</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-19T21:06+01:00">19.04.2020 21:06</time></div><a href="/news/_n4025395_/watzke-bezieht-stellung-zur-krisenlage-beim-bvb/" title="Watzke bezieht Stellung zur Lage beim BVB" itemprop="url"><h4 class="title" itemprop="headline">Watzke bezieht Stellung zur Lage beim BVB</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-19T20:44+01:00">19.04.2020 20:44</time></div><a href="/news/_n4025399_/roma-profis-verzichten-auf-gehalt-von-vier-monaten/" title="Roma-Profis verzichten auf Gehalt" itemprop="url"><h4 class="title" itemprop="headline">Roma-Profis verzichten auf Gehalt</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-19T20:32+01:00">19.04.2020 20:32</time></div><a href="/news/_n4025376_/wahnsinn-brescia-boss-lehnt-neustart-der-serie-a-ab/" title="Brescia-Boss gegen Neustart der Serie A" itemprop="url"><h4 class="title" itemprop="headline">Brescia-Boss gegen Neustart der Serie A</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">19.04.2020 20:17</div><a href="/news/_n4025365_/medien-hsv-buhlt-um-frankfurt-star/" title="Medien: HSV buhlt um Frankfurt-Star"><h4 class="title">Medien: HSV buhlt um Frankfurt-Star</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-19T20:10+01:00">19.04.2020 20:10</time></div><a href="/news/_n4025368_/vorstand-gibt-entwarnungmainz-05-fuer-krise-gewappnet/" title="FSV Mainz 05 für Krise gewappnet" itemprop="url"><h4 class="title" itemprop="headline">FSV Mainz 05 für Krise gewappnet</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-04-19T19:48+01:00">19.04.2020 19:48</time></div><a href="/news/_n4025352_/dfb-boss-keller-betont-notwendigkeit-vongeisterspielen/" title="DFB-Boss Keller wirbt für Geisterspiele" itemprop="url"><h4 class="title" itemprop="headline">DFB-Boss Keller wirbt für Geisterspiele</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2020-04-21 07:55:25] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'else'; // ad category
		ad_mark = '420648272'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
