<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>DFB-Pokal &raquo; News &raquo; BVB hofft auf den "Reus-Effekt"</title>
	<meta name="description" content="Als Marco Reus zuletzt ein Pflichtspiel für Borussia Dortmund absolvierte, waren die Fußball-Stadien noch voll und das Coronavirus bereitete in Deutschland kaum jemandem Sorgen. Jetzt ist der Kapitän endlich zurück - und der BVB hofft auf den &quot;Reus-Effekt&quot;.">
	<meta name="keywords" content="DFB-Pokal, News, BVB hofft auf den &quot;Reus-Effekt&quot;, DFB-Pokal, MSV Duisburg, Borussia Dortmund">
	<meta name="news_keywords" content="DFB-Pokal, Als Marco Reus, Pflichtspiel, Borussia Dortmund, Fußball-Stadien, Coronavirus, Deutschland, Sorgen Jetzt, Kapitän, -, BVB, "Reus-Effekt" #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="BVB hofft auf den &quot;Reus-Effekt&quot;" />
	<meta property="og:description" content="Als Marco Reus zuletzt ein Pflichtspiel für Borussia Dortmund absolvierte, waren die Fußball-Stadien noch voll und das Coronavirus bereitete in Deutschland kaum jemandem Sorgen. Jetzt ist der Kapitän endlich zurück - und der BVB hofft auf den &quot;Reus-Effekt&quot;." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/fd/3jxq_823bCG_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="DFB-Pokal" />
	<meta property="article:tag" content="Als Marco Reus, Pflichtspiel, Borussia Dortmund, Fußball-Stadien, Coronavirus, Deutschland, Sorgen Jetzt, Kapitän, -, BVB, "Reus-Effekt" #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('deutschland_dfb_pokal');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/ -->
		<div class="breadcrumb">
						<h1>DFB-Pokal &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/dfb-pokal/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/dfb-pokal/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/dfb-pokal-2020-2021-1-runde/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/dfb-pokal-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/dfb-pokal/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/dfb-pokal-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/dfb-pokal-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/dfb-pokal-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/dfb-pokal-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/dfb-pokal-2020-2021/">Scorer</a> / 
									<a href="/assists/dfb-pokal-2020-2021/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/dfb-pokal-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/dfb-pokal-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/dfb-pokal-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/dfb-pokal/">Statistik</a></li>							<li><a href="/sieger/dfb-pokal/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/dfb-pokal/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/dfb-pokal/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/dfb-pokal/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/dfb-pokal/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		13.09.2020 12:02 Uhr
	</div>
	<h1 class="wfb-news-title">BVB hofft auf den "Reus-Effekt"</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/fd/3jxq_823bCG_l.jpg" alt="Soll dem BVB Rückenwind verleihen: Marco Reus" title="Soll dem BVB Rückenwind verleihen: Marco Reus" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Inderlied/Kirchner-Media via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Soll dem BVB Rückenwind verleihen: Marco Reus
	</div>
	<div class="wfb-news-content">
		<p>Als Marco Reus zuletzt ein Pflichtspiel für Borussia Dortmund absolvierte, waren die Fußball-Stadien noch voll und das Coronavirus bereitete in Deutschland kaum jemandem Sorgen. Jetzt ist der Kapitän endlich zurück - und der BVB hofft auf den "Reus-Effekt".</p><p>Am Montag, 223 Tage nach seinem bislang letzten Spiel, soll Marco Reus vor nur 300 Zuschauern wieder für den BVB auflaufen. Und es wird sich für ihn ein Kreis schließen.</p><p>Denn seine hartnäckige Adduktorenverletzung hatte der Dortmunder Kapitän am 4. Februar beim Pokal-Aus bei Werder Bremen erlitten. Sein Comeback steht beim Erstrunden-Spiel der neuen Saison beim Drittligisten MSV Duisburg an (Montag, 20:45 Uhr).</p><p>Wie sehr ein Einsatz des 31-Jährigen eine Signalwirkung für die gesamte Mannschaft haben könnte, zeigen die Aussagen von Giovanni Reyna.</p><div class="opinary-container hs-socialmedia-container hs-socialmedia-container--type-opinary hs-socialmedia-container--orientation-right hs-socialmedia-container--width-wide" style="margin:auto;"><div class="opinary-widget-embed" data-poll="wie-wichtig-ist-marco-reus-fr-den-bvb_sp-glpkFW" data-customer="sport_de"></div><script async type="text/javascript" src="//widgets.opinary.com/embed.js"></script></div><p>Der 17-Jährige durfte sich in Reus' Abwesenheit in der Vorbereitung auf dessen Position festspielen, nun droht ihm zumindest auf Dauer wieder eine Rückstufung. "Natürlich wäre es wohl ein bisschen einfacher für mich, wenn er noch nicht wieder gesund wäre", sagt der US-Amerikaner: "Aber seine Rückkehr hat so positiven Einfluss auf uns alle."</p><p>Für den Teenager ist Reus ein sportlicher Ziehvater. "Er ist nicht nur unser Kapitän, er steht auf der Liste der Spieler, zu denen ich immer aufgeschaut habe, ganz oben an erster Stelle", sagt Reyna: "Er hilft mir so viel, auf und neben dem Platz."</p><h2>BVB: Zorc-Machtwort in der Kapitänsfrage</h2><p>Aus diesem Grund sprach Manager Michael Zorc auch ein Machtwort, als es in der Sommerpause Gerüchte gab, der verletzungsanfällige Reus könne sein Kapitäns-Amt verlieren.</p><p>"Marco ist und bleibt unser Kapitän. Das ist für Borussia Dortmund selbstverständlich", stellte Zorc unmissverständlich klar, obwohl in Mats Hummels eine für viele logische Alternative bereitstand.</p><p>Seinen sportlichen Wert für die Mannschaft deutete Reus schon am vergangenen Montag im Testspiel gegen Sparta Rotterdam (2:1) an. "Er ist bereit", stellte Trainer Lucien Favre danach zufrieden fest: "Wir sind froh, dass er zurück ist." Und Lizenspieler-Chef Sebastian Kehl lobte: "Er hatte viele quirlige Aktionen, hat sein Tor gemacht. Das war auch für ihn ein wichtiges Zeichen."</p><p>Am Montag scheint ein Teilzeit-Einsatz für Reus möglich, auch wenn er vor Ehrgeiz brennt. Gegen Rotterdam habe er ihn zur Pause gefragt, ob er raus wolle, berichtete Favre: "Aber er hat gesagt, alles ist gut."</p><p>Reus ging erst in der 70. Minute vom Feld, sieben Minuten nach seinem Tor. Doch insgesamt soll er auf jeden Fall langsam herangeführt werden. </p><h2>BVB braucht Reus für das Duell mit dem FC Bayern</h2><p>Denn will der BVB gegen Triple-Sieger FC Bayern eine Chance im Titel-Rennen haben, braucht er Reus in Top-Form - und über die gesamte Saison.</p><p>In den vergangenen sechs Jahren kam er verletzungsbedingt durchschnittlich nur auf 20 von 34 Bundesliga-Spielen. Dabei schien die letzte Verletzung eigentlich gar nicht dramatisch. Vier Wochen waren nach der Adduktorenverletzung prognostiziert. Am Ende stand eine zähe, über ein halbes Jahr anhaltende Reha mit missratenem Comeback-Versuch Anfang Juni.</p><p>Nun ist Marco Reus zurück. Und das freut alle. Sogar den Gegner. "Ich freue mich, dass er wieder da ist", sagte Duisburgs Trainer Torsten Lieberknecht: "Dass es einem Spieler, den Fußball-Deutschland so gerne sieht, wieder gut geht, ist schließlich eine gute Nachricht."</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/dfb-pokal/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/22.gif" border="0" width="100" hspace="5" vspace="5" alt="DFB-Pokal" title="DFB-Pokal" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/dfb-pokal/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/22.gif" border="0" width="100" hspace="5" vspace="5" alt="DFB-Pokal" title="DFB-Pokal" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/dfb-pokal/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/22.gif" border="0" width="50" hspace="5" title="DFB-Pokal" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/msv-duisburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/216.gif" border="0" width="50" hspace="5" title="MSV Duisburg" /></a>
														</td>
							<td colspan="2"><a href="/teams/msv-duisburg/">MSV Duisburg</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/klein/210.gif" border="0" width="50" hspace="5" title="Borussia Dortmund" /></a>
														</td>
							<td colspan="2"><a href="/teams/borussia-dortmund/">Borussia Dortmund</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/dfb-pokal-2020-2021-1-runde-msv-duisburg-borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/mini/216.gif" border="0" width="20" hspace="5" align="absmiddle" title="MSV Duisburg - Borussia Dortmund" /></a>
														</td>
							<td><a href="/spielbericht/dfb-pokal-2020-2021-1-runde-msv-duisburg-borussia-dortmund/">MSV Duisburg</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/dfb-pokal-2020-2021-1-runde-msv-duisburg-borussia-dortmund/">-:-</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/dfb-pokal-2020-2021-1-runde-msv-duisburg-borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/mini/210.gif" border="0" width="20" hspace="5" align="absmiddle" title="MSV Duisburg - Borussia Dortmund" /></a>
														</td>
							<td><a href="/spielbericht/dfb-pokal-2020-2021-1-runde-msv-duisburg-borussia-dortmund/">Borussia Dortmund</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T12:16+01:00">13.09.2020 12:16</time></div><a href="/news/_n4167175_/pokal-praemien-wegen-corona-krise-reduziert/" title="Pokal-Prämien wegen Corona reduziert" itemprop="url"><h4 class="title" itemprop="headline">Pokal-Prämien wegen Corona reduziert</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T12:02+01:00">13.09.2020 12:02</time></div><a href="/news/_n4167167_/bvb-hofft-auf-den-reus-effekt/" title="BVB hofft auf den &quot;Reus-Effekt&quot;" itemprop="url"><h4 class="title" itemprop="headline">BVB hofft auf den "Reus-Effekt"</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T11:30+01:00">13.09.2020 11:30</time></div><a href="/news/_n4167138_/labbadia-wehrt-sich-gegen-herthas-neureiche-image/" title="Labbadia wehrt sich gegen Herthas Image" itemprop="url"><h4 class="title" itemprop="headline">Labbadia wehrt sich gegen Herthas Image</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T11:18+01:00">13.09.2020 11:18</time></div><a href="/news/_n4167126_/rb-sucht-werner-nachfolger---hwang-sammelt-punkte/" title="RB sucht Werner-Erbe - Hwang überzeugt" itemprop="url"><h4 class="title" itemprop="headline">RB sucht Werner-Erbe - Hwang überzeugt</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T11:13+01:00">13.09.2020 11:13</time></div><a href="/news/_n4167127_/wolfsburger-pokalsieg-nur-teil-der-vorbereitung/" title="VfL-Pokalsieg nur Teil der Vorbereitung" itemprop="url"><h4 class="title" itemprop="headline">VfL-Pokalsieg nur Teil der Vorbereitung</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T11:06+01:00">13.09.2020 11:06</time></div><a href="/news/_n4167128_/herrlich-warnt-nach-augsburgs-rekordsieg/" title="Herrlich warnt nach Augsburgs Rekordsieg" itemprop="url"><h4 class="title" itemprop="headline">Herrlich warnt nach Augsburgs Rekordsieg</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T11:04+01:00">13.09.2020 11:04</time></div><a href="/news/_n4167129_/unions-zittersieg-kein-warnschuss/" title="Unions Zittersieg (k)ein &quot;Warnschuss&quot;?" itemprop="url"><h4 class="title" itemprop="headline">Unions Zittersieg (k)ein "Warnschuss"?</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T10:58+01:00">13.09.2020 10:58</time></div><a href="/news/_n4167130_/wacklige-eintracht-entgeht-blamage-hauptsache-weiter/" title="SGE entgeht Blamage: &quot;Hauptsache weiter&quot;" itemprop="url"><h4 class="title" itemprop="headline">SGE entgeht Blamage: "Hauptsache weiter"</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T10:54+01:00">13.09.2020 10:54</time></div><a href="/news/_n4167097_/historisches-80-gladbach-schiesst-sich-fuer-den-bvb-warm/" title="Gladbach schießt sich für den BVB warm" itemprop="url"><h4 class="title" itemprop="headline">Gladbach schießt sich für den BVB warm</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T10:54+01:00">13.09.2020 10:54</time></div><a href="/news/_n4167131_/historisches-80-gladbach-schiesst-sich-fuer-den-bvb-warm/" title="Gladbach schießt sich für den BVB warm" itemprop="url"><h4 class="title" itemprop="headline">Gladbach schießt sich für den BVB warm</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T10:41+01:00">13.09.2020 10:41</time></div><a href="/news/_n4167134_/barca-liverpool-mbappe-will-wechseln/" title="Barca? Liverpool? Mbappé will wechseln" itemprop="url"><h4 class="title" itemprop="headline">Barca? Liverpool? Mbappé will wechseln</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.09.2020 10:30</div><a href="/news/_n4167008_/hartberg-sucht-noch-die-automatismen/" title="Hartberg sucht noch die Automatismen"><h4 class="title">Hartberg sucht noch die Automatismen</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T09:48+01:00">13.09.2020 09:48</time></div><a href="/news/_n4167053_/bondscoach-offen-fuer-robben-comeback-in-der-elftal/" title="Bondscoach offen für Robben-Comeback" itemprop="url"><h4 class="title" itemprop="headline">Bondscoach offen für Robben-Comeback</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T08:48+01:00">13.09.2020 08:48</time></div><a href="/news/_n4167026_/barca-siegt-bei-koeman-debuet---mit-messi/" title="Barca siegt bei Koeman-Debüt - mit Messi" itemprop="url"><h4 class="title" itemprop="headline">Barca siegt bei Koeman-Debüt - mit Messi</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.09.2020 07:41</div><a href="/news/_n4164834_/wac-will-meister-salzburg-erneut-aergern/" title="WAC will Meister Salzburg erneut ärgern"><h4 class="title">WAC will Meister Salzburg erneut ärgern</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T07:35+01:00">13.09.2020 07:35</time></div><a href="/news/_n4167014_/hauptsache-weiter-werder-hakt-maessiges-pokalspiel-ab/" title="Hauptsache weiter: SVW hakt Pokalspiel ab" itemprop="url"><h4 class="title" itemprop="headline">Hauptsache weiter: SVW hakt Pokalspiel ab</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T07:27+01:00">13.09.2020 07:27</time></div><a href="/news/_n4167009_/wie-bayer-mit-den-havertz-millionen-plant/" title="Wie Bayer mit den Havertz-Millionen plant" itemprop="url"><h4 class="title" itemprop="headline">Wie Bayer mit den Havertz-Millionen plant</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-13T07:13+01:00">13.09.2020 07:13</time></div><a href="/news/_n4167005_/fca-coach-herrlich-lobt-professionellen-gregoritsch/" title="Herrlich lobt professionellen Gregoritsch" itemprop="url"><h4 class="title" itemprop="headline">Herrlich lobt professionellen Gregoritsch</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T22:39+01:00">12.09.2020 22:39</time></div><a href="/news/_n4166756_/werder-mueht-sich-in-die-zweite-pokalrunde/" title="Werder müht sich in die zweite Pokalrunde" itemprop="url"><h4 class="title" itemprop="headline">Werder müht sich in die zweite Pokalrunde</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T22:30+01:00">12.09.2020 22:30</time></div><a href="/news/_n4166737_/mannheim-gegen-freiburg-findet-trotz-corona-faellen-statt/" title="Mannheim gegen Freiburg findet statt" itemprop="url"><h4 class="title" itemprop="headline">Mannheim gegen Freiburg findet statt</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T22:04+01:00">12.09.2020 22:04</time></div><a href="/news/_n4166724_/diego-simeone-positiv-auf-corona-getestet/" title="Simeone positiv auf Corona getestet" itemprop="url"><h4 class="title" itemprop="headline">Simeone positiv auf Corona getestet</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T21:05+01:00">12.09.2020 21:05</time></div><a href="/news/_n4166673_/union-berlin-nach-zittersieg-eine-runde-weiter/" title="Union nach Zittersieg eine Runde weiter" itemprop="url"><h4 class="title" itemprop="headline">Union nach Zittersieg eine Runde weiter</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T21:00+01:00">12.09.2020 21:00</time></div><a href="/news/_n4166674_/trotz-querelen-messi-bleibt-kapitaen-des-fc-barcelona/" title="Messi bleibt Kapitän des FC Barcelona" itemprop="url"><h4 class="title" itemprop="headline">Messi bleibt Kapitän des FC Barcelona</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T20:29+01:00">12.09.2020 20:29</time></div><a href="/news/_n4166598_/fortuna-duesseldorf-kaempft-sich-in-die-zweite-runde/" title="Fortuna kämpft sich in die zweite Runde" itemprop="url"><h4 class="title" itemprop="headline">Fortuna kämpft sich in die zweite Runde</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T20:27+01:00">12.09.2020 20:27</time></div><a href="/news/_n4166597_/erzgebirge-aue-blamiert-sich-beim-ssv-ulm/" title="Aue blamiert sich beim SSV Ulm" itemprop="url"><h4 class="title" itemprop="headline">Aue blamiert sich beim SSV Ulm</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T20:03+01:00">12.09.2020 20:03</time></div><a href="/news/_n4166591_/fix-rebic-verlaesst-eintracht-frankfurt-endgueltig/" title="Rebic verlässt Eintracht Frankfurt" itemprop="url"><h4 class="title" itemprop="headline">Rebic verlässt Eintracht Frankfurt</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T20:00+01:00">12.09.2020 20:00</time></div><a href="/news/_n4166587_/rb-leipzig-wochenlang-ohne-laimer/" title="RB Leipzig wochenlang ohne Laimer" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig wochenlang ohne Laimer</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T19:11+01:00">12.09.2020 19:11</time></div><a href="/news/_n4166505_/gisdol-bestaetigt-cordoba-verhandelt-mit-anderen-klubs/" title="Gisdol: Córdoba verhandelt über Abgang" itemprop="url"><h4 class="title" itemprop="headline">Gisdol: Córdoba verhandelt über Abgang</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T18:48+01:00">12.09.2020 18:48</time></div><a href="/news/_n4166504_/rb-in-komplexen-verhandlungen-ueber-soerloth-transfer/" title="RB Leipzig in &quot;komplexen Verhandlungen&quot;" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig in "komplexen Verhandlungen"</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T18:30+01:00">12.09.2020 18:30</time></div><a href="/news/_n4166503_/tottenham-hotspur-verpflichtet-wm-star/" title="Tottenham Hotspur verpflichtet WM-Star" itemprop="url"><h4 class="title" itemprop="headline">Tottenham Hotspur verpflichtet WM-Star</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T18:08+01:00">12.09.2020 18:08</time></div><a href="/news/_n4166353_/fuerth-vermeidet-blamage-in-der-verlaengerung/" title="Fürth vermeidet Blamage in der Verlängerung" itemprop="url"><h4 class="title" itemprop="headline">Fürth vermeidet Blamage in der Verlängerung</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:37+01:00">12.09.2020 17:37</time></div><a href="/news/_n4166247_/osnabrueck-zittert-sich-gegen-todesfelde-zum-sieg/" title="Osnabrück zittert sich zum Sieg" itemprop="url"><h4 class="title" itemprop="headline">Osnabrück zittert sich zum Sieg</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:35+01:00">12.09.2020 17:35</time></div><a href="/news/_n4166272_/vfl-bochum-laesst-gegen-engers-nichts-anbrennen/" title="VfL Bochum lässt nichts anbrennen" itemprop="url"><h4 class="title" itemprop="headline">VfL Bochum lässt nichts anbrennen</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:31+01:00">12.09.2020 17:31</time></div><a href="/news/_n4166225_/arbeitssieg-zum-jubilaeum-wolfsburg-im-dfb-pokal-weiter/" title="VfL Wolfsburg im DFB-Pokal weiter" itemprop="url"><h4 class="title" itemprop="headline">VfL Wolfsburg im DFB-Pokal weiter</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:30+01:00">12.09.2020 17:30</time></div><a href="/news/_n4166210_/effiziente-koelner-auch-ohne-cordoba-weiter/" title="Effiziente Kölner auch ohne Córdoba weiter" itemprop="url"><h4 class="title" itemprop="headline">Effiziente Kölner auch ohne Córdoba weiter</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:25+01:00">12.09.2020 17:25</time></div><a href="/news/_n4166269_/gnadenlose-gladbacher-spazieren-in-runde-zwei/" title="Gnadenlose Gladbacher locker weiter" itemprop="url"><h4 class="title" itemprop="headline">Gnadenlose Gladbacher locker weiter</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:22+01:00">12.09.2020 17:22</time></div><a href="/news/_n4166263_/eintracht-frankfurt-ringt-1860-muenchen-nieder/" title="Frankfurt ringt 1860 München nieder" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt ringt 1860 München nieder</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:20+01:00">12.09.2020 17:20</time></div><a href="/news/_n4166192_/rb-leipzig-laesst-nuernberg-keine-chance/" title="RB Leipzig lässt Nürnberg keine Chance" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig lässt Nürnberg keine Chance</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:19+01:00">12.09.2020 17:19</time></div><a href="/news/_n4166260_/fc-augsburg-fegt-underdog-celle-vom-platz/" title="Augsburg fegt Underdog Celle vom Platz" itemprop="url"><h4 class="title" itemprop="headline">Augsburg fegt Underdog Celle vom Platz</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T17:12+01:00">12.09.2020 17:12</time></div><a href="/news/_n4166156_/neymar-nach-corona-infektion-vor-comeback/" title="Neymar nach Corona-Infektion vor Comeback" itemprop="url"><h4 class="title" itemprop="headline">Neymar nach Corona-Infektion vor Comeback</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T16:40+01:00">12.09.2020 16:40</time></div><a href="/news/_n4166118_/zwei-coronafaelle-mannheim-gegen-freiburg-auf-der-kippe/" title="Zwei Coronafälle bei Waldhof Mannheim" itemprop="url"><h4 class="title" itemprop="headline">Zwei Coronafälle bei Waldhof Mannheim</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T16:28+01:00">12.09.2020 16:28</time></div><a href="/news/_n4166096_/haaland-weicht-frage-nach-england-zukunft-aus/" title="Haaland weicht Frage nach Zukunft aus" itemprop="url"><h4 class="title" itemprop="headline">Haaland weicht Frage nach Zukunft aus</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T16:21+01:00">12.09.2020 16:21</time></div><a href="/news/_n4166087_/trotz-querelen-messi-bleibt-kapitaen-des-fc-barcelona/" title="Messi bleibt Kapitän des FC Barcelona" itemprop="url"><h4 class="title" itemprop="headline">Messi bleibt Kapitän des FC Barcelona</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T16:03+01:00">12.09.2020 16:03</time></div><a href="/news/_n4166058_/laender-beraten-ueber-einheitliche-regeln-bei-fan-rueckkehr/" title="Länder beraten über Fan-Rückkehr" itemprop="url"><h4 class="title" itemprop="headline">Länder beraten über Fan-Rückkehr</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T15:42+01:00">12.09.2020 15:42</time></div><a href="/news/_n4166040_/gisdol-bestaetigt-cordoba-verhandelt-mit-anderen-klubs/" title="Gisdol: Córdoba verhandelt über Abgang" itemprop="url"><h4 class="title" itemprop="headline">Gisdol: Córdoba verhandelt über Abgang</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T15:31+01:00">12.09.2020 15:31</time></div><a href="/news/_n4166046_/start-nach-mass-arsenal-fertigt-fulham-ab/" title="Start nach Maß! Arsenal fertigt Fulham ab" itemprop="url"><h4 class="title" itemprop="headline">Start nach Maß! Arsenal fertigt Fulham ab</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T15:17+01:00">12.09.2020 15:17</time></div><a href="/news/_n4165993_/maguire-bleibt-trotz-bewaehrungsstrafe-united-kapitaen/" title="Maguire bleibt United-Kapitän" itemprop="url"><h4 class="title" itemprop="headline">Maguire bleibt United-Kapitän</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T14:58+01:00">12.09.2020 14:58</time></div><a href="/news/_n4165957_/bayern-abschied-goretzka-spricht-klartext/" title="Bayern-Abschied? Goretzka spricht Klartext" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Abschied? Goretzka spricht Klartext</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T14:27+01:00">12.09.2020 14:27</time></div><a href="/news/_n4165956_/nach-pokalabsage-schalke-absolviert-internes-testspiel/" title="FC Schalke absolviert internes Testspiel" itemprop="url"><h4 class="title" itemprop="headline">FC Schalke absolviert internes Testspiel</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-09-12T14:19+01:00">12.09.2020 14:19</time></div><a href="/news/_n4165913_/msv-trainer-lieberknecht-vergleicht-favre-mit-heynckes/" title="MSV-Trainer vergleicht Favre mit Heynckes" itemprop="url"><h4 class="title" itemprop="headline">MSV-Trainer vergleicht Favre mit Heynckes</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2020-09-13 12:21:49] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'dfb-pokal'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
