<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Bundesliga &raquo; News &raquo; Bas Dost als Symbol der neuen Eintracht-Wucht</title>
	<meta name="description" content="Während die Bundesliga-Klagen über die extrem hohe Belastung immer lauter werden, genießt Eintracht Frankfurt ausgerechnet in der Pandemie-Saison eine komfortable Situation.">
	<meta name="keywords" content="Bundesliga, News, Bas Dost als Symbol der neuen Eintracht-Wucht, Bundesliga, Eintracht Frankfurt,  André, Bas Dost">
	<meta name="news_keywords" content="Bundesliga, Während, Bundesliga-Klagen über, Belastung, Eintracht Frankfurt, Pandemie-Saison, Situation #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Bas Dost als Symbol der neuen Eintracht-Wucht" />
	<meta property="og:description" content="Während die Bundesliga-Klagen über die extrem hohe Belastung immer lauter werden, genießt Eintracht Frankfurt ausgerechnet in der Pandemie-Saison eine komfortable Situation." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/f7/3ky7_d13cNe_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Während, Bundesliga-Klagen über, Belastung, Eintracht Frankfurt, Pandemie-Saison, Situation #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('deutschland_1bl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_bundesliga_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_bundesliga_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_bundesliga_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_bundesliga_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_bundesliga_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_bundesliga_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_bundesliga_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_bundesliga_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2020-2021-spieltag/3/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2020-2021/">Scorer</a> / 
									<a href="/assists/bundesliga-2020-2021/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2020-2021/filter-alle/1/">Spielerranking</a></li>						</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		04.10.2020 11:41 Uhr
	</div>
	<h1 class="wfb-news-title">Bas Dost als Symbol der neuen Eintracht-Wucht</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/f7/3ky7_d13cNe_l.jpg" alt="Bas Dost traf doppelt für Eintracht Frankfurt gegen die TSG 1899 Hoffenheim" title="Bas Dost traf doppelt für Eintracht Frankfurt gegen die TSG 1899 Hoffenheim" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">unknown</div>

	<div class="wfb-news-subtitle">
		Bas Dost traf doppelt für Eintracht Frankfurt gegen die TSG 1899 Hoffenheim
	</div>
	<div class="wfb-news-content">
		<p>Während die Bundesliga-Klagen über die extrem hohe Belastung immer lauter werden, genießt Eintracht Frankfurt ausgerechnet in der Pandemie-Saison eine komfortable Situation.</p><p>Die Europapokal-Pause, ein stürmisches 2:1 über den gestürzten Tabellenführer Hoffenheim sowie die Verpflichtung des ehemaligen Nationalspielers Amin Younes wecken bei den Hessen Hoffnungen, mit einem breiten und schlagkräftigen Kader schnell wieder auf die geliebte europäische Bühne zurückzukehren. "Das hat Spaß gemacht", sagte der zufriedene Trainer Adi Hütter, dessen Eintracht mit sieben Zählern vorübergehend auf einem Champions-League-Platz steht.</p><p>Das Symbol der neuen Frankfurter Kraft ist Sturmturm Bas Dost. Der 1,96 Meter lange Niederländer wurde beim Sieg über die zuvor makellosen Hoffenheimer am Samstag mit einem Tor und einem Assist zum Matchwinner. "Hoffenheim ist als Tabellenführer hierhergekommen, sie haben die Bayern geschlagen. Sie wissen aber auch, dass es schwer wird, wenn sie hierher kommen", sagte Dost, der Entschlossenheit und körperliche Präsenz derzeit auf beeindruckende Art und Weise mit einem tollen Instinkt und großer Klasse beim Abschluss verknüpft.</p><p>Das Siegtor und der Traumpass für den Ausgleich von Daichi Kamada waren nicht alles, was die Stoßspitze beigetragen hatte. "Er hat sich seinen Applaus verdient. Letztes Jahr wurde er viel durch Verletzungen zurückgeworfen und war physisch nicht in der Lage, so viele Spiele zu absolvieren", berichtete Hütter. Dieses Mal war die Auswechslung nach 81 Minuten keine Erlösung, sondern eine Belohnung für eine außergewöhnliche Leistung. Dank Dosts Scorerpunkten ließ die Eintracht das Führungstor von Andrej Kramaric schnell und verdient hinter sich.</p><hr /><h2>Mehr dazu: <a href="https://www.sport.de/fussball/deutschland-bundesliga/bildershow/sl2786/aktive-bundesliga-torjaeger/ref/#slide=1;" target="_blank">Aktive Bundesliga-Torjäger - Dost schnappt sich Bayern-Star</a></h2><hr /><p>Der 31-Jährige sei "in einer ganz anderen Verfassung", fügte Hütter hinzu. In der Tat: Wer Dost in der vergangenen Spielzeit seinen schlaksigen Körper über das Spiefeld hieven sah, muss erstaunt sein, wie viel Fitness und Ausdauer der Stürmer in dieser Sommerpause draufgepackt hat.</p><p>Weniger Spiele, fittere Profis und ein breiterer Kader geben Hütter und den beiden Kaderplanern Fredi Bobic und Bruno Hübner jede Menge Grund zum Optimismus. In dem 27 Jahre alten Flügelspieler Younes, unter anderem Confed-Cup-Sieger 2017, kommt nun noch mehr Konkurrenz in die ohnehin schon belebte Offensive.</p><p>"Er wird ein anderes Element reinbringen. Er ist ein sehr, sehr guter Junge. Er freut sich auf die Eintracht und ich kann mir vorstellen, dass wir mit ihm besser werden", meinte Hütter. Hinter den derzeit gesetzten Stürmern Dost und André Silva dürfte sich Younes neben Kamada und dem zurzeit verletzten Flügelflitzer Filip Kostic bald um einen Platz in der offensiven Dreierreihe bewerben.</p><interaction id="5df0cbeee9b8e82724c03c0b" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>Auch ohne Kostic und Younes lobten Hoffenheims Trainer Sebastian Hoeneß und Sportchef Alexander Rosen unisono die große "Wucht" der Gastgeber, die seit Ende Mai saisonübergreifend 24 von 33 möglichen Punkten geholt haben. "Jede Saison beginnt neu, aber mit der alten haben wir jetzt sehr, sehr viele Spiele, in denen wir ungeschlagen sind. Das ist erfreulich", sagte Hütter. Torhüter Kevin Trapp machte allen "ein Riesen-Kompliment" und hob vor allem den Charakter des Teams hervor: "Das ist eine Mannschaft, das ist auch eine tolle Mannschaftsleistung."</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/bundesliga_de" data-widget-id="332115506695913473" data-screen-name="bundesliga_de" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @bundesliga_de</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/eintracht-frankfurt/"><img src="https://s.hs-data.com/bilder/wappen/klein/205.gif" border="0" width="50" hspace="5" title="Eintracht Frankfurt" /></a>
														</td>
							<td colspan="2"><a href="/teams/eintracht-frankfurt/">Eintracht Frankfurt</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/andre_2/"><img src="https://s.hs-data.com/bilder/spieler/klein/142106.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/andre_2/"> André</a></td>
																													</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/bas-dost/"><img src="https://s.hs-data.com/bilder/spieler/klein/92598.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/bas-dost/">Bas Dost</a></td>
																													</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2020-2021-eintracht-frankfurt-1899-hoffenheim/"><img src="https://s.hs-data.com/bilder/wappen/mini/205.gif" border="0" width="20" hspace="5" align="absmiddle" title="Eintracht Frankfurt - 1899 Hoffenheim" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2020-2021-eintracht-frankfurt-1899-hoffenheim/">Eintracht Frankfurt</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2020-2021-eintracht-frankfurt-1899-hoffenheim/">2:1</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/bundesliga-2020-2021-eintracht-frankfurt-1899-hoffenheim/"><img src="https://s.hs-data.com/bilder/wappen/mini/442.gif" border="0" width="20" hspace="5" align="absmiddle" title="Eintracht Frankfurt - 1899 Hoffenheim" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2020-2021-eintracht-frankfurt-1899-hoffenheim/">1899 Hoffenheim</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:58+01:00">04.10.2020 11:58</time></div><a href="/news/_n4193416_/tedesco-team-spartak-ueberzeugt-in-russland/" title="Tedescos Spartak überzeugt in Russland" itemprop="url"><h4 class="title" itemprop="headline">Tedescos Spartak überzeugt in Russland</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:57+01:00">04.10.2020 11:57</time></div><a href="/news/_n4193425_/neues-kapitel-im-weydandt-maerchen/" title="Neues Kapitel im Weydandt-Märchen" itemprop="url"><h4 class="title" itemprop="headline">Neues Kapitel im Weydandt-Märchen</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:51+01:00">04.10.2020 11:51</time></div><a href="/news/_n4193409_/cavani-vor-wechsel-von-psg-zu-manunited/" title="Cavani vor Wechsel von PSG zu ManUnited" itemprop="url"><h4 class="title" itemprop="headline">Cavani vor Wechsel von PSG zu ManUnited</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:50+01:00">04.10.2020 11:50</time></div><a href="/news/_n4187356_/fc-bayern-hat-england-talent-im-visier/" title="FC Bayern hat England-Talent im Visier" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern hat England-Talent im Visier</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 11:48</div><a href="/news/_n4193413_/roca-und-dann-fc-bayern-vor-stressigem-transfer-endspurt/" title="Roca und dann? Bayerns Transfer-Endspurt"><h4 class="title">Roca und dann? Bayerns Transfer-Endspurt</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:41+01:00">04.10.2020 11:41</time></div><a href="/news/_n4193388_/bas-dost-als-symbol-der-neuen-eintracht-wucht/" title="Dost als Symbol der neuen Eintracht-Wucht" itemprop="url"><h4 class="title" itemprop="headline">Dost als Symbol der neuen Eintracht-Wucht</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:34+01:00">04.10.2020 11:34</time></div><a href="/news/_n4193383_/erfolg-oder-abloesemillionen-werder-im-dilemma/" title="Erfolg oder Millionen: Werder im Dilemma" itemprop="url"><h4 class="title" itemprop="headline">Erfolg oder Millionen: Werder im Dilemma</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:31+01:00">04.10.2020 11:31</time></div><a href="/news/_n4193367_/hertha-kapitaen-boyata-bitte-um-etwas-zeit/" title="Hertha-Kapitän bitte um &quot;etwas Zeit&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hertha-Kapitän bitte um "etwas Zeit"</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:30+01:00">04.10.2020 11:30</time></div><a href="/news/_n4193421_/hsv-vergleich-abgesagt-auge-in-quarantaene/" title="HSV-Duell abgesagt: Auge in Quarantäne" itemprop="url"><h4 class="title" itemprop="headline">HSV-Duell abgesagt: Auge in Quarantäne</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:28+01:00">04.10.2020 11:28</time></div><a href="/news/_n4193360_/bayer-gefrustet---bellarabi-im-kreuzfeuer/" title="Bayer gefrustet, Bellarabi im Kreuzfeuer" itemprop="url"><h4 class="title" itemprop="headline">Bayer gefrustet, Bellarabi im Kreuzfeuer</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:22+01:00">04.10.2020 11:22</time></div><a href="/news/_n4193349_/maengel-ohne-ende-s04-muss-an-allen-themen-arbeiten/" title="Schalke muss &quot;an allen Themen arbeiten&quot;" itemprop="url"><h4 class="title" itemprop="headline">Schalke muss "an allen Themen arbeiten"</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:16+01:00">04.10.2020 11:16</time></div><a href="/news/_n4193333_/kabak-wunschkandidat-beim-ac-mailand/" title="Kabak Wunschkandidat beim AC Mailand?" itemprop="url"><h4 class="title" itemprop="headline">Kabak Wunschkandidat beim AC Mailand?</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 11:14</div><a href="/news/_n4193390_/ueberraschende-geruechte-um-neuen-lewy-backup-beim-fc-bayern/" title="Überraschende Gerüchte um Lewy-Backup"><h4 class="title">Überraschende Gerüchte um Lewy-Backup</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T11:13+01:00">04.10.2020 11:13</time></div><a href="/news/_n4193324_/union-haelt-sich-in-torwart-frage-bedeckt/" title="Union hält sich in Torwart-Frage bedeckt" itemprop="url"><h4 class="title" itemprop="headline">Union hält sich in Torwart-Frage bedeckt</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:47+01:00">04.10.2020 10:47</time></div><a href="/news/_n4193332_/werders-zwei-gesichter-vollkommen-egal/" title="Werders zwei Gesichter &quot;vollkommen egal&quot;" itemprop="url"><h4 class="title" itemprop="headline">Werders zwei Gesichter "vollkommen egal"</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:45+01:00">04.10.2020 10:45</time></div><a href="/news/_n4193325_/drecksau-meets-ballzauberer-reynland-verzueckt-den-bvb/" title="&quot;Reynland&quot; verzückt den BVB" itemprop="url"><h4 class="title" itemprop="headline">"Reynland" verzückt den BVB</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:40+01:00">04.10.2020 10:40</time></div><a href="/news/_n4193319_/union-berlin-feiert-super-transfer-kruse/" title="Union Berlin feiert Super-Transfer Kruse" itemprop="url"><h4 class="title" itemprop="headline">Union Berlin feiert Super-Transfer Kruse</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:35+01:00">04.10.2020 10:35</time></div><a href="/news/_n4193315_/gisdol-will-neustart-beim-1--fc-koeln/" title="Gisdol will &quot;Neustart&quot; beim 1- FC Köln" itemprop="url"><h4 class="title" itemprop="headline">Gisdol will "Neustart" beim 1- FC Köln</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:31+01:00">04.10.2020 10:31</time></div><a href="/news/_n4193311_/brutal-enttaeuschter-schroeder-zaehlt-mainz-stars-an/" title="Schröder zählt Stars des FSV Mainz 05 an" itemprop="url"><h4 class="title" itemprop="headline">Schröder zählt Stars des FSV Mainz 05 an</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:29+01:00">04.10.2020 10:29</time></div><a href="/news/_n4193302_/rassismus-vorwurf-nach-drittliga-spiel/" title="Rassismus-Vorwurf nach Drittliga-Spiel" itemprop="url"><h4 class="title" itemprop="headline">Rassismus-Vorwurf nach Drittliga-Spiel</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 10:24</div><a href="/news/_n4193298_/coronafaelle-bei-red-bull-salzburg/" title="Coronafälle bei Red Bull Salzburg"><h4 class="title">Coronafälle bei Red Bull Salzburg</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 10:23</div><a href="/news/_n4193231_/daum-und-hoeness-naehern-sich-an/" title="Daum und Hoeneß nähern sich an"><h4 class="title">Daum und Hoeneß nähern sich an</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:17+01:00">04.10.2020 10:17</time></div><a href="/news/_n4193281_/angstgegner-bvb-sorgt-fuer-streichs-pleiten-jubilaeum/" title="BVB sorgt für Streichs Pleiten-Jubiläum" itemprop="url"><h4 class="title" itemprop="headline">BVB sorgt für Streichs Pleiten-Jubiläum</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:12+01:00">04.10.2020 10:12</time></div><a href="/news/_n4193295_/hoeness-hat-keine-schlaflosen-naechte-wegen-kramaric/" title="Kramaric raubt Hoeneß nicht den Schlaf" itemprop="url"><h4 class="title" itemprop="headline">Kramaric raubt Hoeneß nicht den Schlaf</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T10:06+01:00">04.10.2020 10:06</time></div><a href="/news/_n4193271_/werder-haelt-nationalspieler-an-der-kurzen-leine/" title="Werder trifft weitreichende Entscheidung" itemprop="url"><h4 class="title" itemprop="headline">Werder trifft weitreichende Entscheidung</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 09:54</div><a href="/news/_n4193272_/ddr-legende-rb-leipzig-nimmt-hier-niemand-so-richtig-an/" title="DDR-Legende: RB &quot;nimmt niemand an&quot;"><h4 class="title">DDR-Legende: RB "nimmt niemand an"</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T09:51+01:00">04.10.2020 09:51</time></div><a href="/news/_n4193262_/bvb-youngster-sorgt-fuer-bundesliga-novum/" title="BVB-Youngster sorgt für Bundesliga-Novum" itemprop="url"><h4 class="title" itemprop="headline">BVB-Youngster sorgt für Bundesliga-Novum</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T09:47+01:00">04.10.2020 09:47</time></div><a href="/news/_n4193257_/vfb-stuermer-verpasste-anruf-von-nationalcoach/" title="VfB-Stürmer verpasste Anruf von Foda" itemprop="url"><h4 class="title" itemprop="headline">VfB-Stürmer verpasste Anruf von Foda</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 09:27</div><a href="/news/_n4082947_/legenden-mufc-interesse-an-sancho-seltsam/" title="Legenden: MUFC-Interesse an Sancho &quot;seltsam&quot;"><h4 class="title">Legenden: MUFC-Interesse an Sancho "seltsam"</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T09:24+01:00">04.10.2020 09:24</time></div><a href="/news/_n4193250_/gruenen-politiker-rechnet-mit-mesut-oezil-ab/" title="Grünen-Politiker rechnet mit Özil ab" itemprop="url"><h4 class="title" itemprop="headline">Grünen-Politiker rechnet mit Özil ab</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 08:56</div><a href="/news/_n4193243_/verleiht-der-fc-bayern-noch-ein-talent/" title="Verleiht der FC Bayern noch ein Talent?"><h4 class="title">Verleiht der FC Bayern noch ein Talent?</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T08:12+01:00">04.10.2020 08:12</time></div><a href="/news/_n4193224_/platzt-das-topspiel-neapel-wird-abreise-untersagt/" title="Neapel wird Abreise untersagt" itemprop="url"><h4 class="title" itemprop="headline">Neapel wird Abreise untersagt</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T08:06+01:00">04.10.2020 08:06</time></div><a href="/news/_n4193223_/schalke-fehlt-geld-fuer-da-costa---verkaeufe-unumgaenglich/" title="Schalke fehlt Geld für Da Costa" itemprop="url"><h4 class="title" itemprop="headline">Schalke fehlt Geld für Da Costa</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 07:51</div><a href="/news/_n4193220_/tenor-es-gibt-noch-einiges-zu-tun-fuer-die-austria/" title="Tenor: Es gibt noch einiges zu tun für die Austria"><h4 class="title">Tenor: Es gibt noch einiges zu tun für die Austria</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2020 07:48</div><a href="/news/_n4193217_/wac-geht-nachdenklich-in-laenderspielpause/" title="WAC geht nachdenklich in Länderspielpause"><h4 class="title">WAC geht nachdenklich in Länderspielpause</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T07:38+01:00">04.10.2020 07:38</time></div><a href="/news/_n4193087_/hsv-spiel-wegen-corona-abgesagt/" title="HSV-Spiel wegen Corona abgesagt" itemprop="url"><h4 class="title" itemprop="headline">HSV-Spiel wegen Corona abgesagt</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T07:26+01:00">04.10.2020 07:26</time></div><a href="/news/_n4193203_/lahm-betont-vorbildrolle-des-dfb-teams/" title="Lahm betont Vorbildrolle des DFB-Teams" itemprop="url"><h4 class="title" itemprop="headline">Lahm betont Vorbildrolle des DFB-Teams</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-04T07:14+01:00">04.10.2020 07:14</time></div><a href="/news/_n4193196_/mislintat-schliesst-badstuber-befoerderung-derzeit-aus/" title="Badstuber-Beförderung nicht geplant" itemprop="url"><h4 class="title" itemprop="headline">Badstuber-Beförderung nicht geplant</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T22:55+01:00">03.10.2020 22:55</time></div><a href="/news/_n4193045_/konkrete-bayern-offerte-fuer-hudson-odoi-dementiert/" title="FCB-Offerte für Hudson-Odoi dementiert" itemprop="url"><h4 class="title" itemprop="headline">FCB-Offerte für Hudson-Odoi dementiert</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T21:33+01:00">03.10.2020 21:33</time></div><a href="/news/_n4192976_/suat-serdar-reist-nicht-zum-dfb-team/" title="Suat Serdar reist nicht zum DFB-Team" itemprop="url"><h4 class="title" itemprop="headline">Suat Serdar reist nicht zum DFB-Team</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T20:57+01:00">03.10.2020 20:57</time></div><a href="/news/_n4192925_/behoerden-blockieren-neapel-flug-nach-turin-wegen-corona/" title="Behörden blockieren Neapel-Flug" itemprop="url"><h4 class="title" itemprop="headline">Behörden blockieren Neapel-Flug</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T20:27+01:00">03.10.2020 20:27</time></div><a href="/news/_n4192859_/chelsea-feiert-kantersieg-im-stadtderby---mancity-patzt/" title="Chelsea feiert Kantersieg - City patzt" itemprop="url"><h4 class="title" itemprop="headline">Chelsea feiert Kantersieg - City patzt</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T20:22+01:00">03.10.2020 20:22</time></div><a href="/news/_n4192858_/rb-leipzig-fuehrt-zahnlose-schalker-vor/" title="RB Leipzig führt zahnlose Schalker vor" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig führt zahnlose Schalker vor</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T19:56+01:00">03.10.2020 19:56</time></div><a href="/news/_n4192841_/weiterer-corona-fall-beim-ssc-neapel/" title="Weiterer Corona-Fall beim SSC Neapel" itemprop="url"><h4 class="title" itemprop="headline">Weiterer Corona-Fall beim SSC Neapel</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T19:49+01:00">03.10.2020 19:49</time></div><a href="/news/_n4192833_/70-mio-abloese-bayern-offerte-fuer-hudson-odoi-abgelehnt/" title="FCB-Offerte für Hudson-Odoi abgelehnt?" itemprop="url"><h4 class="title" itemprop="headline">FCB-Offerte für Hudson-Odoi abgelehnt?</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T19:33+01:00">03.10.2020 19:33</time></div><a href="/news/_n4192797_/rooney-schiesst-derby-mit-traumtor-zum-sieg/" title="Derby siegt dank Rooney-Traumtor" itemprop="url"><h4 class="title" itemprop="headline">Derby siegt dank Rooney-Traumtor</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T19:23+01:00">03.10.2020 19:23</time></div><a href="/news/_n4192786_/st-pauli-verleiht-zehir-an-den-vfb-luebeck/" title="St. Pauli verleiht Zehir" itemprop="url"><h4 class="title" itemprop="headline">St. Pauli verleiht Zehir</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T19:10+01:00">03.10.2020 19:10</time></div><a href="/news/_n4192783_/offiziell-hsv-holt-ulreich-vom-fc-bayern/" title="Fix: HSV holt Ulreich vom FC Bayern" itemprop="url"><h4 class="title" itemprop="headline">Fix: HSV holt Ulreich vom FC Bayern</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T19:09+01:00">03.10.2020 19:09</time></div><a href="/news/_n4192764_/rose-hofft-auf-dfb-debuet-von-gladbach-duo/" title="Rose hofft auf DFB-Debüt von Gladbach-Duo" itemprop="url"><h4 class="title" itemprop="headline">Rose hofft auf DFB-Debüt von Gladbach-Duo</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-03T19:06+01:00">03.10.2020 19:06</time></div><a href="/news/_n4192760_/stimmen-gladbach-vielleicht-sogar-ueberraschend-stark/" title="Stimmen zum Bundesliga-Spieltag" itemprop="url"><h4 class="title" itemprop="headline">Stimmen zum Bundesliga-Spieltag</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2020-10-04 12:18:50] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
