<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Eredivisie &raquo; News &raquo; Trotz neun Spielern in Quarantäne: Götze siegt mit PSV</title>
	<meta name="description" content="Mario Götze hat mit PSV Eindhoven in der niederländischen Eredivisie einen weiteren Sieg gefeiert. Der Weltmeister von 2014 gewann mit der Mannschaft von Trainer Roger Schmidt 4:0 (1:0) gegen ADO Den Haag. PSV kletterte dadurch mit 16 Punkten auf Platz drei.">
	<meta name="keywords" content="Eredivisie, News, Trotz neun Spielern in Quarantäne: Götze siegt mit PSV, Eredivisie, PSV Eindhoven, ADO Den Haag">
	<meta name="news_keywords" content="Eredivisie, Mario Götze, PSV Eindhoven, Eredivisie, Sieg, Der Weltmeister, 2014, Mannschaft, Trainer Roger Schmidt 4:0 (1:0), ADO Den Haag PSV, 16 Punkten, Platz">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Trotz neun Spielern in Quarantäne: Götze siegt mit PSV" />
	<meta property="og:description" content="Mario Götze hat mit PSV Eindhoven in der niederländischen Eredivisie einen weiteren Sieg gefeiert. Der Weltmeister von 2014 gewann mit der Mannschaft von Trainer Roger Schmidt 4:0 (1:0) gegen ADO Den Haag. PSV kletterte dadurch mit 16 Punkten auf Platz drei." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/35/3ogI_a03gsc_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Eredivisie" />
	<meta property="article:tag" content="Mario Götze, PSV Eindhoven, Eredivisie, Sieg, Der Weltmeister, 2014, Mannschaft, Trainer Roger Schmidt 4:0 (1:0), ADO Den Haag PSV, 16 Punkten, Platz" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=6" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Niederlande <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/ned-eredivisie/">Eredivisie</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-eerste-divisie/">Eerste Divisie</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-tweede-divisie/">Tweede Divisie</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-knvb-beker/">KNVB beker</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-derde-divisie-zaterdag/">Derde Divisie Zaterdag</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-derde-divisie-zondag/">Derde Divisie Zondag</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/ned-supercup/">Supercup</a><a href="/wettbewerb/ned-playoffs-eredivisie/">Playoffs Eredivisie</a><a href="/wettbewerb/ned-playoffs-3-4/">Playoffs 3/4</a><a href="/wettbewerb/ned-entscheidung-topklasse/">Entscheidung Topklasse</a><a href="/wettbewerb/ned-reserve-league/">Reserve League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/ned-frauen-eredivisie/">Eredivisie [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/ned-u21-h-divisie-1/">Divisie 1 [U21]</a><a href="/wettbewerb/ned-u21-h-divisie-2/">Divisie 2 [U21]</a><a href="/wettbewerb/ned-u18-h-divisie-1/">Divisie 1 [U18]</a><a href="/wettbewerb/ned-u18-h-divisie-2/">Divisie 2 [U18]</a><a href="/wettbewerb/ned-u18-h-divisie-3/">Divisie 3 [U18]</a><a href="/wettbewerb/ned-a-junioren-eredivisie-u19/">Eredivisie U19 [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/niederlande-team/">Niederlande</a><a href="/teams/niederlande-b-team/">Niederlande B</a><a href="/teams/niederlande-olymp-team/">Niederlande Olymp.</a><a href="/teams/niederlande-frauen-team/">Niederlande [Fr.]</a><a href="/teams/niederlande-u-21-h-team/">Niederlande [U21]</a><a href="/teams/niederlande-u-20-h-team/">Niederlande [U20]</a><a href="/teams/niederlande-u20-d-team/">Niederlande [U20 (F)]</a><a href="/teams/niederlande-u19-h-team/">Niederlande [U19]</a><a href="/teams/niederlande-u19-d-team/">Niederlande [U19 (F)]</a><a href="/teams/niederlande-u18-h-team/">Niederlande [U18]</a><a href="/teams/niederlande-u17-h-team/">Niederlande [U17]</a><a href="/teams/niederlande-futures-u17-h-team/">Niederlande (Futures) [U17]</a><a href="/teams/niederlande-u17-d-team/">Niederlande [U17 (F)]</a><a href="/teams/niederlande-u16-h-team/">Niederlande [U16]</a><a href="/teams/niederlande-futures-u16-h-team/">Niederlande (Futures) [U16]</a><a href="/teams/niederlande-u16-d-team/">Niederlande [U16 (F)]</a><a href="/teams/niederlande-u15-h-team/">Niederlande [U15]</a><a href="/teams/niederlande-futures-u15-h-team/">Niederlande (Futures) [U15]</a><a href="/teams/niederlande-u15-d-team/">Niederlande [U15 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/ -->
		<div class="breadcrumb">
						<h1>Niederlande &raquo; Eredivisie &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/ned-eredivisie/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/ned-eredivisie/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/ned-eredivisie-2020-2021-spieltag/7/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/ned-eredivisie-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/ned-eredivisie/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/ned-eredivisie-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/ned-eredivisie-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/ned-eredivisie-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/ned-eredivisie-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/ned-eredivisie-2020-2021/">Scorer</a> / 
									<a href="/assists/ned-eredivisie-2020-2021/">Assists</a>
								</li>
														<li><a href="/noten/ned-eredivisie-2020-2021/filter-alle/1/">Spielerranking</a></li>						</ul>
						<ul>
							<li><a href="/spielorte/ned-eredivisie-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/ned-eredivisie-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/ned-eredivisie-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/ned-eredivisie/">Statistik</a></li>							<li><a href="/sieger/ned-eredivisie/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/ned-eredivisie/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/ned-eredivisie/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/ned-eredivisie/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/ned-eredivisie/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		01.11.2020 19:00 Uhr
	</div>
	<h1 class="wfb-news-title">Trotz neun Spielern in Quarantäne: Götze siegt mit PSV</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/35/3ogI_a03gsc_l.jpg" alt="Mario Götze (2. v. l.) und Bayern-Leihgabe Adrian Fein (Nr. 11) siegten mit PSV Eindhoven" title="Mario Götze (2. v. l.) und Bayern-Leihgabe Adrian Fein (Nr. 11) siegten mit PSV Eindhoven" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">PSV Eindhoven - ADO Den Haag via www.imago-images.</div>

	<div class="wfb-news-subtitle">
		Mario Götze (2. v. l.) und Bayern-Leihgabe Adrian Fein (Nr. 11) siegten mit PSV Eindhoven
	</div>
	<div class="wfb-news-content">
		<p>Mario Götze hat mit PSV Eindhoven in der niederländischen Eredivisie einen weiteren Sieg gefeiert. Der Weltmeister von 2014 gewann mit der Mannschaft von Trainer Roger Schmidt 4:0 (1:0) gegen ADO Den Haag. PSV kletterte dadurch mit 16 Punkten auf Platz drei.</p><p>Eran Zahavi (16.) erzielte per Foulelfmeter die Führung. Chukwunonso Madueke (51./90.+2) und Ryan Thomas (84.) erhöhten für die Gastgeber. Götze vergab in der 76. Minute aus kurzer Distanz und schoss den Ball kurz vor dem Tor zum 3:0 an den Pfosten. In der 88. Minute wurde der 28-Jährige ausgewechselt.</p><p>Von Götzes fünf deutschen Mitspielern stand lediglich Adrian Fein von Beginn an auf dem Platz. Der frühere Bundesligaprofi Timo Baumgartl fehlte als einer von neun Spielern weiterhin wegen eines positiven Tests auf COVID-19. PSV hatte deswegen vor der Partie eine Spielverlegung gefordert, die vom niederländischen Fußballverband abgelehnt wurde.</p><interaction id="5f7cbd2032a8379f95d7ca55" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>Schmidt hatte daraufhin mit Unverständnis reagiert. "Unsere Situation ist sehr besonders. Wir haben so viele Coronafälle. Vor jedem Spiel haben wir neue infizierte Spieler. Bei den letzten vier Spielen hatten wir jedes Mal mindesten zwei neue infizierte Spieler", sagte Schmidt: "Der Verband weiß das, sorgt sich aber nicht um die Situation und nicht um die Gesundheit der Spieler und Betreuer. Der Verband hat 17 Stunden gebraucht, um zu entscheiden, dass wir spielen müssen."</p><p>Die nächsten Tests sollen am Montag durchgeführt werden.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/ned-eredivisie/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/203.gif" border="0" width="100" hspace="5" vspace="5" alt="Eredivisie" title="Eredivisie" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/ned-eredivisie/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/203.gif" border="0" width="100" hspace="5" vspace="5" alt="Eredivisie" title="Eredivisie" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/ned-eredivisie/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/203.gif" border="0" width="50" hspace="5" title="Eredivisie" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/ned-eredivisie/">Eredivisie</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/psv-eindhoven/"><img src="https://s.hs-data.com/bilder/wappen/klein/1425.gif" border="0" width="50" hspace="5" title="PSV Eindhoven" /></a>
														</td>
							<td colspan="2"><a href="/teams/psv-eindhoven/">PSV Eindhoven</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/ado-den-haag/"><img src="https://s.hs-data.com/bilder/wappen/klein/1445.gif" border="0" width="50" hspace="5" title="ADO Den Haag" /></a>
														</td>
							<td colspan="2"><a href="/teams/ado-den-haag/">ADO Den Haag</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/eredivisie-2020-2021-psv-eindhoven-ado-den-haag/"><img src="https://s.hs-data.com/bilder/wappen/mini/1425.gif" border="0" width="20" hspace="5" align="absmiddle" title="PSV Eindhoven - ADO Den Haag" /></a>
														</td>
							<td><a href="/spielbericht/eredivisie-2020-2021-psv-eindhoven-ado-den-haag/">PSV Eindhoven</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/eredivisie-2020-2021-psv-eindhoven-ado-den-haag/">4:0</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/eredivisie-2020-2021-psv-eindhoven-ado-den-haag/"><img src="https://s.hs-data.com/bilder/wappen/mini/1445.gif" border="0" width="20" hspace="5" align="absmiddle" title="PSV Eindhoven - ADO Den Haag" /></a>
														</td>
							<td><a href="/spielbericht/eredivisie-2020-2021-psv-eindhoven-ado-den-haag/">ADO Den Haag</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T19:18+01:00">01.11.2020 19:18</time></div><a href="/news/_n4226635_/darum-spendet-ibisevic-sein-komplettes-gehalt/" title="Darum spendet Ibisevic sein Gehalt" itemprop="url"><h4 class="title" itemprop="headline">Darum spendet Ibisevic sein Gehalt</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T19:00+01:00">01.11.2020 19:00</time></div><a href="/news/_n4227465_/trotz-neun-spielern-in-quarantaene-goetze-siegt-mit-psv/" title="Ohne neun Spieler: Götze siegt mit PSV" itemprop="url"><h4 class="title" itemprop="headline">Ohne neun Spieler: Götze siegt mit PSV</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T18:40+01:00">01.11.2020 18:40</time></div><a href="/news/_n4226080_/streich-aergert-sich-ueber-witz-ergebnis/" title="Streich ärgert sich über &quot;Witz&quot;-Ergebnis" itemprop="url"><h4 class="title" itemprop="headline">Streich ärgert sich über "Witz"-Ergebnis</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 18:15</div><a href="/news/_n4227315_/rapid-torjaeger-fountas-muss-nicht-operiert-werden/" title="Rapid-Torjäger Fountas muss nicht operiert werden"><h4 class="title">Rapid-Torjäger Fountas muss nicht operiert werden</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T17:58+01:00">01.11.2020 17:58</time></div><a href="/news/_n4227368_/st-pauli-verschiebt-mitgliederversammlung/" title="St. Pauli verschiebt Mitgliederversammlung" itemprop="url"><h4 class="title" itemprop="headline">St. Pauli verschiebt Mitgliederversammlung</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T17:41+01:00">01.11.2020 17:41</time></div><a href="/news/_n4227369_/everton-verpasst-sprung-an-tabellenspitze/" title="Everton verpasst Sprung an Tabellenspitze" itemprop="url"><h4 class="title" itemprop="headline">Everton verpasst Sprung an Tabellenspitze</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T17:28+01:00">01.11.2020 17:28</time></div><a href="/news/_n4227268_/dank-bayer-knipser-alario-leverkusen-schiesst-freiburg-ab/" title="Leverkusen schießt Freiburg ab" itemprop="url"><h4 class="title" itemprop="headline">Leverkusen schießt Freiburg ab</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 17:14</div><a href="/news/_n4227247_/cr7-legt-traum-comeback-hin---ibra-festspiele-gehen-weiter/" title="CR7 legt Traum-Comeback hin - Ibra trifft"><h4 class="title">CR7 legt Traum-Comeback hin - Ibra trifft</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T17:03+01:00">01.11.2020 17:03</time></div><a href="/news/_n4227246_/ulreich-will-sich-von-bayern-stars-verabschieden/" title="Ulreich kehrt nach München zurück" itemprop="url"><h4 class="title" itemprop="headline">Ulreich kehrt nach München zurück</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 17:01</div><a href="/news/_n4227187_/liendl-mit-dem-naechsten-elfer-doppelpack/" title="Liendl mit dem nächsten Elfer-Doppelpack"><h4 class="title">Liendl mit dem nächsten Elfer-Doppelpack</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 16:40</div><a href="/news/_n4227164_/rapid-trotz-fahrlaessigkeit-zum-klaren-heimsieg/" title="Rapid trotz Fahrlässigkeit zum klaren Heimsieg"><h4 class="title">Rapid trotz Fahrlässigkeit zum klaren Heimsieg</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T15:53+01:00">01.11.2020 15:53</time></div><a href="/news/_n4227096_/fussball-legende-bobby-charlton-schwer-erkrankt/" title="Legende Bobby Charlton schwer erkrankt" itemprop="url"><h4 class="title" itemprop="headline">Legende Bobby Charlton schwer erkrankt</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T15:34+01:00">01.11.2020 15:34</time></div><a href="/news/_n4227055_/darmstadt-gewinnt-wildes-suedwest-duell-beim-ksc/" title="Darmstadt gewinnt wildes Südwest-Duell" itemprop="url"><h4 class="title" itemprop="headline">Darmstadt gewinnt wildes Südwest-Duell</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T15:31+01:00">01.11.2020 15:31</time></div><a href="/news/_n4227042_/vfl-bochum-jetzt-erster-hsv-verfolger/" title="VfL Bochum jetzt erster HSV-Verfolger" itemprop="url"><h4 class="title" itemprop="headline">VfL Bochum jetzt erster HSV-Verfolger</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T15:23+01:00">01.11.2020 15:23</time></div><a href="/news/_n4227006_/fuerth-schiesst-hannover-aus-dem-stadion/" title="Fürth schießt Hannover aus dem Stadion" itemprop="url"><h4 class="title" itemprop="headline">Fürth schießt Hannover aus dem Stadion</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T15:13+01:00">01.11.2020 15:13</time></div><a href="/news/_n4226986_/peters-verteidigt-profifussball/" title="Peters verteidigt Profifußball" itemprop="url"><h4 class="title" itemprop="headline">Peters verteidigt Profifußball</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T14:55+01:00">01.11.2020 14:55</time></div><a href="/news/_n4226917_/bayern-bubis-gewinnen-tor-festival-in-wiesbaden/" title="Bayern-Bubis gewinnen Tor-Festival" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Bubis gewinnen Tor-Festival</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T14:47+01:00">01.11.2020 14:47</time></div><a href="/news/_n4226897_/kramaric-und-co-zurueck-im-tsg-training/" title="Kramaric und Co. zurück im TSG-Training" itemprop="url"><h4 class="title" itemprop="headline">Kramaric und Co. zurück im TSG-Training</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 14:35</div><a href="/news/_n4226874_/naechster-treffer-ibra-festspiele-gehen-weiter/" title="Ibrahimovic-Festspiele gehen weiter"><h4 class="title">Ibrahimovic-Festspiele gehen weiter</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T14:11+01:00">01.11.2020 14:11</time></div><a href="/news/_n4226853_/kallnik-gibt-doppelfunktion-beim-fc-magdeburg-auf/" title="Kallnik gibt Doppelfunktion beim FCM auf" itemprop="url"><h4 class="title" itemprop="headline">Kallnik gibt Doppelfunktion beim FCM auf</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T13:23+01:00">01.11.2020 13:23</time></div><a href="/news/_n4226822_/heldt-sieht-bayern-pleite-als-mutmacher-fuer-koeln/" title="Heldt sieht Bayern-Pleite als Mutmacher" itemprop="url"><h4 class="title" itemprop="headline">Heldt sieht Bayern-Pleite als Mutmacher</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T12:59+01:00">01.11.2020 12:59</time></div><a href="/news/_n4226808_/rb-sportchef-werner-transfer-nicht-so-problematisch/" title="Werner-Transfer &quot;nicht so problematisch&quot;" itemprop="url"><h4 class="title" itemprop="headline">Werner-Transfer "nicht so problematisch"</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T12:15+01:00">01.11.2020 12:15</time></div><a href="/news/_n4226771_/mueder-mbappe-fit-fuer-rb-leipzig/" title="Müder Mbappé fit für RB Leipzig" itemprop="url"><h4 class="title" itemprop="headline">Müder Mbappé fit für RB Leipzig</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 12:08</div><a href="/news/_n4226762_/rb-salzburg-freut-sich-auf-den-fc-bayern/" title="RB Salzburg freut sich auf den FC Bayern"><h4 class="title">RB Salzburg freut sich auf den FC Bayern</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T12:04+01:00">01.11.2020 12:04</time></div><a href="/news/_n4226757_/hahn-glaenzt-als-fca-doppelpacker/" title="Hahn glänzt als FCA-Doppelpacker" itemprop="url"><h4 class="title" itemprop="headline">Hahn glänzt als FCA-Doppelpacker</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T11:58+01:00">01.11.2020 11:58</time></div><a href="/news/_n4226750_/bvb-gegner-bruegge-patzt-in-der-liga/" title="BVB-Gegner Brügge patzt in der Liga" itemprop="url"><h4 class="title" itemprop="headline">BVB-Gegner Brügge patzt in der Liga</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T11:47+01:00">01.11.2020 11:47</time></div><a href="/news/_n4226738_/mainz-wie-es-sinkt-und-kracht-nicht-bundesligatauglich/" title="Mainz wie es sinkt und kracht" itemprop="url"><h4 class="title" itemprop="headline">Mainz wie es sinkt und kracht</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T11:44+01:00">01.11.2020 11:44</time></div><a href="/news/_n4226734_/fc-augsburg-laenger-ohne-niederlechner/" title="FC Augsburg länger ohne Niederlechner" itemprop="url"><h4 class="title" itemprop="headline">FC Augsburg länger ohne Niederlechner</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T11:41+01:00">01.11.2020 11:41</time></div><a href="/news/_n4226722_/der-bvb-wird-erwachsen-viel-besser-als-letztes-jahr/" title="&quot;Erwachsene&quot; Leistung ermutigt den BVB" itemprop="url"><h4 class="title" itemprop="headline">"Erwachsene" Leistung ermutigt den BVB</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T11:34+01:00">01.11.2020 11:34</time></div><a href="/news/_n4226719_/arbeitsschwein-statt-gala-form-bayerns-neuer-minimalismus/" title="Bayern und der neue Minimalismus" itemprop="url"><h4 class="title" itemprop="headline">Bayern und der neue Minimalismus</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T11:22+01:00">01.11.2020 11:22</time></div><a href="/news/_n4226709_/ex-werder-profi-klaassen-fuehrt-ajax-zum-sieg/" title="Ex-Bremer Klaassen führt Ajax zum Sieg" itemprop="url"><h4 class="title" itemprop="headline">Ex-Bremer Klaassen führt Ajax zum Sieg</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T11:03+01:00">01.11.2020 11:03</time></div><a href="/news/_n4226692_/werders-neuer-ansatz-nicht-schoen-aber-erfolgreich/" title="Werder mit neuem Stil zum Erfolg" itemprop="url"><h4 class="title" itemprop="headline">Werder mit neuem Stil zum Erfolg</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T10:56+01:00">01.11.2020 10:56</time></div><a href="/news/_n4226685_/bielefeld-verfaellt-noch-nicht-in-panik/" title="Bielefeld verfällt (noch) nicht in Panik" itemprop="url"><h4 class="title" itemprop="headline">Bielefeld verfällt (noch) nicht in Panik</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T10:56+01:00">01.11.2020 10:56</time></div><a href="/news/_n4226731_/ex-bayern-flop-renato-sanches-erklaert-seine-top-form/" title="FCB-Flop Sanches erklärt seine Top-Form" itemprop="url"><h4 class="title" itemprop="headline">FCB-Flop Sanches erklärt seine Top-Form</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T10:49+01:00">01.11.2020 10:49</time></div><a href="/news/_n4226677_/luxusuhren-im-visier-rom-coach-von-diebesbande-bestohlen/" title="Rom-Coach von Diebesbande bestohlen" itemprop="url"><h4 class="title" itemprop="headline">Rom-Coach von Diebesbande bestohlen</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T10:47+01:00">01.11.2020 10:47</time></div><a href="/news/_n4226673_/zwangspause-fuer-dfb-star/" title="Zwangspause für DFB-Star" itemprop="url"><h4 class="title" itemprop="headline">Zwangspause für DFB-Star</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T10:03+01:00">01.11.2020 10:03</time></div><a href="/news/_n4226624_/kinhoefer-genervt-von-reklamierarm-der-profis/" title="Kinhöfer genervt von &quot;Reklamierarm&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kinhöfer genervt von "Reklamierarm"</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 09:53</div><a href="/news/_n4226566_/austria-wien-es-war-in-allen-belangen-zu-wenig/" title="Austria Wien: &quot;Es war in allen Belangen zu wenig&quot;"><h4 class="title">Austria Wien: "Es war in allen Belangen zu wenig"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T09:12+01:00">01.11.2020 09:12</time></div><a href="/news/_n4226601_/kellerversteht-corona-massnahmen-nur-zum-teil/" title="Keller hadert mit Corona-Maßnahmen" itemprop="url"><h4 class="title" itemprop="headline">Keller hadert mit Corona-Maßnahmen</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T08:55+01:00">01.11.2020 08:55</time></div><a href="/news/_n4226597_/campino-verraet-das-macht-klopp-besonders/" title="Campino verrät: Das macht Klopp besonders" itemprop="url"><h4 class="title" itemprop="headline">Campino verrät: Das macht Klopp besonders</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2020 08:04</div><a href="/news/_n4224575_/wac-trainer-feldhofer-fordert-sieg-gegen-admira/" title="WAC-Trainer Feldhofer fordert Sieg gegen Admira"><h4 class="title">WAC-Trainer Feldhofer fordert Sieg gegen Admira</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T07:59+01:00">01.11.2020 07:59</time></div><a href="/news/_n4226592_/wettrennen-gegen-die-zeit-bvb-droht-hummels-ausfall/" title="BVB bangt um Mats Hummels" itemprop="url"><h4 class="title" itemprop="headline">BVB bangt um Mats Hummels</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T07:49+01:00">01.11.2020 07:49</time></div><a href="/news/_n4226591_/neuer-bundesliga-rekord-fuer-den-fc-bayern/" title="Neuer Bundesliga-Rekord für den FC Bayern" itemprop="url"><h4 class="title" itemprop="headline">Neuer Bundesliga-Rekord für den FC Bayern</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T07:33+01:00">01.11.2020 07:33</time></div><a href="/news/_n4226590_/hamann-lobt-bvb---und-sieht-verbesserungspotenzial/" title="Hamann lobt BVB - und sieht Luft nach oben" itemprop="url"><h4 class="title" itemprop="headline">Hamann lobt BVB - und sieht Luft nach oben</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-11-01T07:20+01:00">01.11.2020 07:20</time></div><a href="/news/_n4226589_/liverpools-schiessbude-uebernimmt-spitze---naechstes-werner-tor/" title="Liverpools Schießbude übernimmt Spitze" itemprop="url"><h4 class="title" itemprop="headline">Liverpools Schießbude übernimmt Spitze</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-31T23:02+01:00">31.10.2020 23:02</time></div><a href="/news/_n4226436_/psg-gelingt-generalprobe-fuer-rb-leipzig/" title="PSG gelingt Generalprobe für RB Leipzig" itemprop="url"><h4 class="title" itemprop="headline">PSG gelingt Generalprobe für RB Leipzig</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-31T23:00+01:00">31.10.2020 23:00</time></div><a href="/news/_n4226435_/bvb-gegner-bruegge-muss-sich-mit-remis-begnuegen/" title="BVB-Gegner muss sich mit Remis begnügen" itemprop="url"><h4 class="title" itemprop="headline">BVB-Gegner muss sich mit Remis begnügen</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-31T22:57+01:00">31.10.2020 22:57</time></div><a href="/news/_n4226431_/ter-stegens-ersatzmann-patzt-barcelona-krise-geht-weiter/" title="Barcelona-Krise geht weiter" itemprop="url"><h4 class="title" itemprop="headline">Barcelona-Krise geht weiter</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-31T22:56+01:00">31.10.2020 22:56</time></div><a href="/news/_n4226433_/schuerrle-berichtet-ueber-anzeichen-von-burnout/" title="Schürrle berichtet über &quot;Burnout&quot;" itemprop="url"><h4 class="title" itemprop="headline">Schürrle berichtet über "Burnout"</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-10-31T21:50+01:00">31.10.2020 21:50</time></div><a href="/news/_n4226339_/guardiola-sagt-dem-fc-barcelona-ab/" title="Guardiola sagt dem FC Barcelona ab" itemprop="url"><h4 class="title" itemprop="headline">Guardiola sagt dem FC Barcelona ab</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2020-11-01 19:27:13] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'ned-eredivisie'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe>
</body>
</html>
