<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Eredivisie &raquo; News &raquo; KNVB sperrt Schmidt für ein Spiel</title>
	<meta name="description" content="Roger Schmidt vom niederländischen Klub PSV Eindhoven ist von der Sportgerichtsbarkeit des niederländischen Verbands für ein Spiel gesperrt worden. ">
	<meta name="keywords" content="Eredivisie, News, KNVB sperrt Schmidt für ein Spiel, Eredivisie, PSV Eindhoven, Roger Schmidt">
	<meta name="news_keywords" content="Eredivisie, Roger Schmidt, Klub PSV Eindhoven, Sportgerichtsbarkeit, Verbands, Spiel">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="KNVB sperrt Schmidt für ein Spiel" />
	<meta property="og:description" content="Roger Schmidt vom niederländischen Klub PSV Eindhoven ist von der Sportgerichtsbarkeit des niederländischen Verbands für ein Spiel gesperrt worden. " />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/f1/3s8I_523kT2_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Eredivisie" />
	<meta property="article:tag" content="Roger Schmidt, Klub PSV Eindhoven, Sportgerichtsbarkeit, Verbands, Spiel" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=5"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->

		<!-- advertising CTAM4yrBFcAhvyxk6QvhJ-hPKXS3AUQicGqJiY-UlFJjjwfOUd2lxKZBpE_kkpjDfZcncSJUtvcg5kxvQ443Xw==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47198";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/98943c8bc58535046687640f75351c71.min.js?20201127=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
		</script>
		<!-- end advertising -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Niederlande <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/ned-eredivisie/">Eredivisie</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-eerste-divisie/">Eerste Divisie</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-tweede-divisie/">Tweede Divisie</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-knvb-beker/">KNVB beker</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-derde-divisie-zaterdag/">Derde Divisie Zaterdag</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ned-derde-divisie-zondag/">Derde Divisie Zondag</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/ned-supercup/">Supercup</a><a href="/wettbewerb/ned-playoffs-eredivisie/">Playoffs Eredivisie</a><a href="/wettbewerb/ned-playoffs-3-4/">Playoffs 3/4</a><a href="/wettbewerb/ned-entscheidung-topklasse/">Entscheidung Topklasse</a><a href="/wettbewerb/ned-reserve-league/">Reserve League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/ned-frauen-eredivisie/">Eredivisie [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/ned-u21-h-divisie-1/">Divisie 1 [U21]</a><a href="/wettbewerb/ned-u21-h-divisie-2/">Divisie 2 [U21]</a><a href="/wettbewerb/ned-u18-h-divisie-1/">Divisie 1 [U18]</a><a href="/wettbewerb/ned-u18-h-divisie-2/">Divisie 2 [U18]</a><a href="/wettbewerb/ned-u18-h-divisie-3/">Divisie 3 [U18]</a><a href="/wettbewerb/ned-a-junioren-eredivisie-u19/">Eredivisie U19 [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/niederlande-team/">Niederlande</a><a href="/teams/niederlande-b-team/">Niederlande B</a><a href="/teams/niederlande-olymp-team/">Niederlande Olymp.</a><a href="/teams/niederlande-frauen-team/">Niederlande [Fr.]</a><a href="/teams/niederlande-u-21-h-team/">Niederlande [U21]</a><a href="/teams/niederlande-u-20-h-team/">Niederlande [U20]</a><a href="/teams/niederlande-u20-d-team/">Niederlande [U20 (F)]</a><a href="/teams/niederlande-u19-h-team/">Niederlande [U19]</a><a href="/teams/niederlande-u19-d-team/">Niederlande [U19 (F)]</a><a href="/teams/niederlande-u18-h-team/">Niederlande [U18]</a><a href="/teams/niederlande-u17-h-team/">Niederlande [U17]</a><a href="/teams/niederlande-futures-u17-h-team/">Niederlande (Futures) [U17]</a><a href="/teams/niederlande-u17-d-team/">Niederlande [U17 (F)]</a><a href="/teams/niederlande-u16-h-team/">Niederlande [U16]</a><a href="/teams/niederlande-futures-u16-h-team/">Niederlande (Futures) [U16]</a><a href="/teams/niederlande-u16-d-team/">Niederlande [U16 (F)]</a><a href="/teams/niederlande-u15-h-team/">Niederlande [U15]</a><a href="/teams/niederlande-futures-u15-h-team/">Niederlande (Futures) [U15]</a><a href="/teams/niederlande-u15-d-team/">Niederlande [U15 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/ -->
		<div class="breadcrumb">
						<h1>Niederlande &raquo; Eredivisie &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/ned-eredivisie/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/ned-eredivisie/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/ned-eredivisie-2020-2021-spieltag/19/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/ned-eredivisie-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/ned-eredivisie/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/ned-eredivisie-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/ned-eredivisie-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/ned-eredivisie-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/ned-eredivisie-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/ned-eredivisie-2020-2021/">Scorer</a> / 
									<a href="/assists/ned-eredivisie-2020-2021/">Assists</a>
								</li>
																					<li><a href="/noten/ned-eredivisie-2020-2021/filter-alle/1/">Spielerranking</a></li>						</ul>
						<ul>
							<li><a href="/spielorte/ned-eredivisie-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/ned-eredivisie-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/ned-eredivisie-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/ned-eredivisie/">Statistik</a></li>							<li><a href="/sieger/ned-eredivisie/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/ned-eredivisie/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/ned-eredivisie/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/ned-eredivisie/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/ned-eredivisie/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		26.01.2021 16:40 Uhr
	</div>
	<h1 class="wfb-news-title">KNVB sperrt Schmidt für ein Spiel</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/f1/3s8I_523kT2_l.jpg" alt="Roger Schmidt für ein Spiel gesperrt" title="Roger Schmidt für ein Spiel gesperrt" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">unknown</div>

	<div class="wfb-news-subtitle">
		Roger Schmidt für ein Spiel gesperrt
	</div>
	<div class="wfb-news-content">
		<p>Trainer Roger Schmidt vom niederländischen Spitzenklub PSV Eindhoven ist von der Sportgerichtsbarkeit des niederländischen Fußball-Verbands KNVB für ein Spiel gesperrt worden. </p><p>Damit konnte der Ex-Leverkusen-Trainer sein Team mit Rio-Weltmeister Mario Götze und Philipp Max am Dienstag beim FC Emmen nicht betreuen. Schmidt hatte sich in der vergangenen Woche ungebührlich gegenüber Schiedsrichter Bas Nijhuis verhalten.</p><p>Ein weiteres Spiel wurde zur Bewährung ausgesetzt, am Sonntag bei Feyenoord Rotterdam kann Schmidt seine Mannschaft somit aller Voraussicht nach wieder coachen.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/ned-eredivisie/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/203.gif" border="0" width="100" hspace="5" vspace="5" alt="Eredivisie" title="Eredivisie" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/ned-eredivisie/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/203.gif" border="0" width="100" hspace="5" vspace="5" alt="Eredivisie" title="Eredivisie" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/ned-eredivisie/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/203.gif" border="0" width="50" hspace="5" title="Eredivisie" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/ned-eredivisie/">Eredivisie</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/psv-eindhoven/"><img src="https://s.hs-data.com/bilder/wappen/klein/1425.gif?fallback=png" border="0" width="50" hspace="5" title="PSV Eindhoven" /></a>
							</td>
							<td colspan="2"><a href="/teams/psv-eindhoven/">PSV Eindhoven</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
								<a href="/spieler_profil/roger-schmidt/"><img src="https://s.hs-data.com/bilder/spieler/klein/9696.jpg?fallback=png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/roger-schmidt/">Roger Schmidt</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T17:07+01:00">26.01.2021 17:07</time></div><a href="/news/_n4326068_/kovac-vom-fremdkoerper-zum-hoffnungstraeger/" title="Kovac vom Fremdkörper zum Hoffnungsträger" itemprop="url"><h4 class="title" itemprop="headline">Kovac vom Fremdkörper zum Hoffnungsträger</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T16:40+01:00">26.01.2021 16:40</time></div><a href="/news/_n4326048_/co-trainer-vertreten-kauczinski/" title="Co-Trainer vertreten Kauczinski" itemprop="url"><h4 class="title" itemprop="headline">Co-Trainer vertreten Kauczinski</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T16:40+01:00">26.01.2021 16:40</time></div><a href="/news/_n4326047_/knvb-sperrt-schmidt-fuer-ein-spiel/" title="KNVB sperrt Schmidt für ein Spiel" itemprop="url"><h4 class="title" itemprop="headline">KNVB sperrt Schmidt für ein Spiel</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T16:10+01:00">26.01.2021 16:10</time></div><a href="/news/_n4325999_/wuerzburg-coach-trares-hart-bestraft/" title="Würzburg-Coach Trares hart bestraft" itemprop="url"><h4 class="title" itemprop="headline">Würzburg-Coach Trares hart bestraft</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 15:30</div><a href="/news/_n4325964_/bvb-bayern-was-macht-florian-neuhaus/" title="BVB? Bayern? Was macht Florian Neuhaus?"><h4 class="title">BVB? Bayern? Was macht Florian Neuhaus?</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T15:24+01:00">26.01.2021 15:24</time></div><a href="/news/_n4325961_/jovic-laesst-verbleib-in-frankfurt-offen/" title="Jovic lässt Verbleib in Frankfurt offen" itemprop="url"><h4 class="title" itemprop="headline">Jovic lässt Verbleib in Frankfurt offen</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T15:22+01:00">26.01.2021 15:22</time></div><a href="/news/_n4325960_/experte-schalke-droht-die-insolvenz/" title="Experte: Schalke &quot;droht die Insolvenz&quot;" itemprop="url"><h4 class="title" itemprop="headline">Experte: Schalke "droht die Insolvenz"</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T15:20+01:00">26.01.2021 15:20</time></div><a href="/news/_n4325957_/entfesselt-tuchel-havertz-und-werner/" title="Entfesselt Tuchel Havertz und Werner?" itemprop="url"><h4 class="title" itemprop="headline">Entfesselt Tuchel Havertz und Werner?</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T14:49+01:00">26.01.2021 14:49</time></div><a href="/news/_n4325899_/entfremdung-bvb-fanvertreter-schlaegt-alarm/" title="BVB-Fanvertreter befürchtet &quot;Entfremdung&quot;" itemprop="url"><h4 class="title" itemprop="headline">BVB-Fanvertreter befürchtet "Entfremdung"</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T14:38+01:00">26.01.2021 14:38</time></div><a href="/news/_n4325887_/grosskreutz-wechsel-zum-sechstligisten-perfekt/" title="Großkreutz-Wechsel perfekt" itemprop="url"><h4 class="title" itemprop="headline">Großkreutz-Wechsel perfekt</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 14:34</div><a href="/news/_n4325874_/wac-weiss-jetzt-wie-man-den-lask-ueberraschen-kann/" title="WAC weiß jetzt, wie man den LASK überraschen kann"><h4 class="title">WAC weiß jetzt, wie man den LASK überraschen kann</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T14:30+01:00">26.01.2021 14:30</time></div><a href="/news/_n4325882_/castro-spricht-ueber-moegliche-vfb-verlaengerung/" title="Castro spricht über VfB-Verlängerung" itemprop="url"><h4 class="title" itemprop="headline">Castro spricht über VfB-Verlängerung</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T14:25+01:00">26.01.2021 14:25</time></div><a href="/news/_n4325877_/zwei-spiele-in-der-3-liga-abgesagt/" title="Zwei Spiele in der 3. Liga abgesagt" itemprop="url"><h4 class="title" itemprop="headline">Zwei Spiele in der 3. Liga abgesagt</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T14:05+01:00">26.01.2021 14:05</time></div><a href="/news/_n4325848_/ksc-will-klub-aktien-anfang-februar-ausgeben/" title="KSC will Klub-Aktien im Februar ausgeben" itemprop="url"><h4 class="title" itemprop="headline">KSC will Klub-Aktien im Februar ausgeben</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T13:58+01:00">26.01.2021 13:58</time></div><a href="/news/_n4325844_/dardai-daempft-die-erwartungen-bin-kein-zauberer/" title="Dárdai dämpft die Erwartungen" itemprop="url"><h4 class="title" itemprop="headline">Dárdai dämpft die Erwartungen</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T13:37+01:00">26.01.2021 13:37</time></div><a href="/news/_n4325817_/harte-strafe-fuer-inter-trainer-conte/" title="Harte Strafe für Inter-Trainer Conte" itemprop="url"><h4 class="title" itemprop="headline">Harte Strafe für Inter-Trainer Conte</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 13:35</div><a href="/news/_n4325810_/arnautovic-hat-zukunfts-entscheidung-getroffen/" title="Arnautović hat Zukunfts-Entscheidung getroffen"><h4 class="title">Arnautović hat Zukunfts-Entscheidung getroffen</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T13:29+01:00">26.01.2021 13:29</time></div><a href="/news/_n4325813_/medien-bvb-weiter-ohne-hazard/" title="Medien: BVB weiter ohne Hazard" itemprop="url"><h4 class="title" itemprop="headline">Medien: BVB weiter ohne Hazard</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T13:05+01:00">26.01.2021 13:05</time></div><a href="/news/_n4325784_/schalke-winkt-lukrativer-sponsoren-deal/" title="Schalke winkt lukrativer Sponsoren-Deal" itemprop="url"><h4 class="title" itemprop="headline">Schalke winkt lukrativer Sponsoren-Deal</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T12:58+01:00">26.01.2021 12:58</time></div><a href="/news/_n4325776_/twitter-zoff-zwischen-schalke-und-afd-politiker/" title="Schalke 04 attackiert AfD-Politiker" itemprop="url"><h4 class="title" itemprop="headline">Schalke 04 attackiert AfD-Politiker</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T12:48+01:00">26.01.2021 12:48</time></div><a href="/news/_n4325775_/transfer-hammer-fc-bayern-erkundigt-sich-nach-ramos/" title="FC Bayern erkundigt sich nach Ramos" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern erkundigt sich nach Ramos</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T12:20+01:00">26.01.2021 12:20</time></div><a href="/news/_n4325742_/diese-parallele-sieht-matthaeus-bei-dardai-und-guardiola/" title="Mathhäus schwärmt von Dárdai" itemprop="url"><h4 class="title" itemprop="headline">Mathhäus schwärmt von Dárdai</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T11:55+01:00">26.01.2021 11:55</time></div><a href="/news/_n4325719_/medien-erstes-tuchel-training-noch-am-dienstag/" title="Medien: Chelsea stellt Tuchel in Kürze vor" itemprop="url"><h4 class="title" itemprop="headline">Medien: Chelsea stellt Tuchel in Kürze vor</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T11:29+01:00">26.01.2021 11:29</time></div><a href="/news/_n4325687_/fc-bayern-holt-cl-torjaeger---fuer-die-zweite-mannschaft/" title="Bayern holt CL-Knipser für 2. Mannschaft" itemprop="url"><h4 class="title" itemprop="headline">Bayern holt CL-Knipser für 2. Mannschaft</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T11:26+01:00">26.01.2021 11:26</time></div><a href="/news/_n4325685_/saftige-strafe-fuer-wuerzburg-coach-trares/" title="Saftige Strafe für Würzburgs Trares" itemprop="url"><h4 class="title" itemprop="headline">Saftige Strafe für Würzburgs Trares</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T11:22+01:00">26.01.2021 11:22</time></div><a href="/news/_n4325682_/osnabrueck-angreifer-wegen-spuckens-gesperrt/" title="Osna-Stürmer wegen Spuckens gesperrt" itemprop="url"><h4 class="title" itemprop="headline">Osna-Stürmer wegen Spuckens gesperrt</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T10:52+01:00">26.01.2021 10:52</time></div><a href="/news/_n4325653_/oezil-sendet-glueckwuensche-an-unser-team/" title="Özil sendet &quot;Glückwünsche ans Team&quot;" itemprop="url"><h4 class="title" itemprop="headline">Özil sendet "Glückwünsche ans Team"</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T10:07+01:00">26.01.2021 10:07</time></div><a href="/news/_n4325627_/schieber-erinnerungen-an-den-doenerwurf/" title="Schieber-Erinnerungen an den Dönerwurf" itemprop="url"><h4 class="title" itemprop="headline">Schieber-Erinnerungen an den Dönerwurf</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T10:06+01:00">26.01.2021 10:06</time></div><a href="/news/_n4325624_/chelsea-kollege-abraham-nimmt-werner-in-schutz/" title="Abraham nimmt Werner in Schutz" itemprop="url"><h4 class="title" itemprop="headline">Abraham nimmt Werner in Schutz</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T10:04+01:00">26.01.2021 10:04</time></div><a href="/news/_n4325621_/mustafi-aus-beim-fc-arsenal-besiegelt/" title="Mustafi-Aus beim FC Arsenal besiegelt" itemprop="url"><h4 class="title" itemprop="headline">Mustafi-Aus beim FC Arsenal besiegelt</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 08:57</div><a href="/news/_n4245398_/psg-star-bestaetigt-interesse-an-messi/" title="PSG-Star bestätigt Interesse an Messi"><h4 class="title">PSG-Star bestätigt Interesse an Messi</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T08:53+01:00">26.01.2021 08:53</time></div><a href="/news/_n4325579_/enthuellt-so-viel-schuldet-barca-dem-fc-bayern-fuer-vidal/" title="So viel Geld schuldet Barca dem FC Bayern" itemprop="url"><h4 class="title" itemprop="headline">So viel Geld schuldet Barca dem FC Bayern</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T08:21+01:00">26.01.2021 08:21</time></div><a href="/news/_n4325557_/enttaeuschter-lampard-reagiert-auf-chelsea-aus/" title="Lampard reagiert auf Chelsea-Aus" itemprop="url"><h4 class="title" itemprop="headline">Lampard reagiert auf Chelsea-Aus</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T08:17+01:00">26.01.2021 08:17</time></div><a href="/news/_n4325551_/dest-absage-an-bayern-keine-einfache-entscheidung/" title="Dest erklärt Absage an FC Bayern" itemprop="url"><h4 class="title" itemprop="headline">Dest erklärt Absage an FC Bayern</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T08:13+01:00">26.01.2021 08:13</time></div><a href="/news/_n4325550_/ex-bvb-profi-kagawa-vor-unterschrift-in-griechenland/" title="Ex-BVB-Profi vor Wechsel nach Saloniki" itemprop="url"><h4 class="title" itemprop="headline">Ex-BVB-Profi vor Wechsel nach Saloniki</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T08:04+01:00">26.01.2021 08:04</time></div><a href="/news/_n4325547_/rummenigge-erklaert-seine-kuriose-maske/" title="Rummenigge erklärt seine kuriose Maske" itemprop="url"><h4 class="title" itemprop="headline">Rummenigge erklärt seine kuriose Maske</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T08:03+01:00">26.01.2021 08:03</time></div><a href="/news/_n4325546_/notverkaeufe-beim-bvb-spekulationen-um-reyna-und-guerreiro/" title="Reyna? Guerreiro? Notverkäufe beim BVB?" itemprop="url"><h4 class="title" itemprop="headline">Reyna? Guerreiro? Notverkäufe beim BVB?</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T07:48+01:00">26.01.2021 07:48</time></div><a href="/news/_n4325528_/medien-bayern-youngster-im-lazio-visier/" title="Medien: Bayern-Youngster im Lazio-Visier" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern-Youngster im Lazio-Visier</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T07:23+01:00">26.01.2021 07:23</time></div><a href="/news/_n4325504_/noch-keine-sorgen-um-em-spiele-in-london-und-rom/" title="Noch keine Sorgen um EM-Spiele" itemprop="url"><h4 class="title" itemprop="headline">Noch keine Sorgen um EM-Spiele</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 07:18</div><a href="/news/_n4031210_/verhindert-tuchel-upamecanos-fcb-wechsel/" title="Verhindert Tuchel Upamecanos FCB-Wechsel?"><h4 class="title">Verhindert Tuchel Upamecanos FCB-Wechsel?</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-26T07:06+01:00">26.01.2021 07:06</time></div><a href="/news/_n4325492_/reschke-castro-haette-potenzial-fuer-barca-gehabt/" title="Reschke: Castro Potenzial für Barca" itemprop="url"><h4 class="title" itemprop="headline">Reschke: Castro Potenzial für Barca</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 07:01</div><a href="/news/_n4324998_/was-stoeger-im-austria-spiel-verbessern-will/" title="Was Stöger im Austria-Spiel verbessern will"><h4 class="title">Was Stöger im Austria-Spiel verbessern will</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 07:00</div><a href="/news/_n4325034_/rapid-trainer-kuehbauer-hofft-auf-jubilaeumssieg/" title="Rapid-Trainer Kühbauer hofft auf Jubiläumssieg"><h4 class="title">Rapid-Trainer Kühbauer hofft auf Jubiläumssieg</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.01.2021 06:54</div><a href="/news/_n4324975_/sturm-will-gegen-hartberg-wieder-auf-kurs-kommen/" title="Sturm will gegen Hartberg wieder auf Kurs kommen"><h4 class="title">Sturm will gegen Hartberg wieder auf Kurs kommen</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-25T19:32+01:00">25.01.2021 19:32</time></div><a href="/news/_n4325345_/medien-zwei-ex-bayern-stars-sagen-hertha-ab/" title="Zwei Ex-Bayern-Stars sagen Hertha ab" itemprop="url"><h4 class="title" itemprop="headline">Zwei Ex-Bayern-Stars sagen Hertha ab</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.01.2021 19:27</div><a href="/news/_n4325186_/mildes-urteil-fuer-sturm-graz-angreifer-balaj/" title="Mildes Urteil für Sturm-Graz-Angreifer Balaj"><h4 class="title">Mildes Urteil für Sturm-Graz-Angreifer Balaj</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-25T19:02+01:00">25.01.2021 19:02</time></div><a href="/news/_n4325342_/bayerns-transfer-plaene-auf-den-fluegeln-enthuellt/" title="Bayerns Pläne auf den Flügeln enthüllt" itemprop="url"><h4 class="title" itemprop="headline">Bayerns Pläne auf den Flügeln enthüllt</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-25T18:42+01:00">25.01.2021 18:42</time></div><a href="/news/_n4325257_/fc-st-pauli-holt-frueheren-schalke-profi/" title="FC St. Pauli holt früheren Schalke-Profi" itemprop="url"><h4 class="title" itemprop="headline">FC St. Pauli holt früheren Schalke-Profi</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-25T18:40+01:00">25.01.2021 18:40</time></div><a href="/news/_n4325256_/wuerzburger-einspruch-abgeschmettert/" title="Würzburger Einspruch abgeschmettert" itemprop="url"><h4 class="title" itemprop="headline">Würzburger Einspruch abgeschmettert</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-01-25T18:37+01:00">25.01.2021 18:37</time></div><a href="/news/_n4325255_/fenerbahce-bestaetigt-so-viel-verdient-mesut-oezil/" title="Fener bestätigt: So viel verdient Özil" itemprop="url"><h4 class="title" itemprop="headline">Fener bestätigt: So viel verdient Özil</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2021-01-26 18:02:53] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'ned-eredivisie'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<!-- <iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe> -->
</body>
</html>
