<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>2. Bundesliga &raquo; News &raquo; Karlsruher SC ringt Darmstadt 98 nieder</title>
	<meta name="description" content="Der Karlsruher SC hat im Aufstiegsrennen der 2. Fußball-Bundesliga seine Position als erster Verfolger des Spitzen-Quartetts gefestigt. Die Badener gewannen am 23. Spieltag bei Darmstadt 98 1:0 (0:0) und rückten mit 39 Punkten zumindest vorerst bis auf drei Zähler an die Top 4 (alle 42) heran.">
	<meta name="keywords" content="2. Bundesliga, News, Karlsruher SC ringt Darmstadt 98 nieder, 2. Bundesliga, Karlsruher SC, SV Darmstadt 98">
	<meta name="news_keywords" content="2. Bundesliga, Der Karlsruher SC, Aufstiegsrennen, 2 Fußball-Bundesliga, Position, Verfolger, Spitzen-Quartetts, Die Badener, 23 Spieltag, Darmstadt 98 1:0 (0:0), 39 Punkten, Zähler, Top 4 (alle 42)">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Karlsruher SC ringt Darmstadt 98 nieder" />
	<meta property="og:description" content="Der Karlsruher SC hat im Aufstiegsrennen der 2. Fußball-Bundesliga seine Position als erster Verfolger des Spitzen-Quartetts gefestigt. Die Badener gewannen am 23. Spieltag bei Darmstadt 98 1:0 (0:0) und rückten mit 39 Punkten zumindest vorerst bis auf drei Zähler an die Top 4 (alle 42) heran." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/be/3tAP_393mB6_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="2. Bundesliga" />
	<meta property="article:tag" content="Der Karlsruher SC, Aufstiegsrennen, 2 Fußball-Bundesliga, Position, Verfolger, Spitzen-Quartetts, Die Badener, 23 Spieltag, Darmstadt 98 1:0 (0:0), 39 Punkten, Zähler, Top 4 (alle 42)" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=6"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('deutschland_2bl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->

		<!-- advertising CTAM4yrBFcAhvyxk6QvhJ-hPKXS3AUQicGqJiY-UlFJjjwfOUd2lxKZBpE_kkpjDfZcncSJUtvcg5kxvQ443Xw==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47198";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/98943c8bc58535046687640f75351c71.min.js?20201127=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
		</script>
		<!-- end advertising -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/ -->
		<div class="breadcrumb">
						<h1>2. Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/2-bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/2-bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/2-bundesliga-2020-2021-spieltag/23/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/2-bundesliga-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/2-bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/2-bundesliga-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/2-bundesliga-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/2-bundesliga-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/2-bundesliga-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/2-bundesliga-2020-2021/">Scorer</a> / 
									<a href="/assists/2-bundesliga-2020-2021/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/2-bundesliga-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/2-bundesliga-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/2-bundesliga-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/2-bundesliga/">Statistik</a></li>							<li><a href="/sieger/2-bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/2-bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/2-bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/2-bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/2-bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		26.02.2021 20:28 Uhr
	</div>
	<h1 class="wfb-news-title">Karlsruher SC ringt Darmstadt 98 nieder</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/be/3tAP_393mB6_l.jpg" alt="Der Karlsruher SC setzte sich gegen den SV Darmstadt 98 durch" title="Der Karlsruher SC setzte sich gegen den SV Darmstadt 98 durch" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Florian Ulrich via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Der Karlsruher SC setzte sich gegen den SV Darmstadt 98 durch
	</div>
	<div class="wfb-news-content">
		<p>Der Karlsruher SC hat im Aufstiegsrennen der 2. Fußball-Bundesliga seine Position als erster Verfolger des Spitzen-Quartetts gefestigt. Die Badener gewannen am 23. Spieltag bei Darmstadt 98 1:0 (0:0) und rückten mit 39 Punkten zumindest vorerst bis auf drei Zähler an die Top 4 (alle 42) heran.</p><p>Kyoung-Rok Choi (52.) sorgte mit seinem Treffer für den fünften Karlsruher Auswärtssieg in Serie. Die Lilien (25) liegen in der unteren Tabellenregion durch die zweite Pleite in Folge weiter fünf Punkte vor Rang 16.</p><p>Fünf Tage nach dem 0:1 gegen den 1. FC Nürnberg, der ersten KSC-Niederlage in 2021, mangelte es den Gästen zunächst an Tempo und Ideen. Die zielstrebigeren Darmstädter entwickelten vor den Augen von U21-Nationaltrainer Stefan Kuntz deutlich mehr Torgefahr.</p><div class="twitter-container hs-socialmedia-container hs-socialmedia-container--type-twitter hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/ABPFIFF?src=hash&amp;ref_src=twsrc%5Etfw">#ABPFIFF</a> |0:1| Da war es nur noch ein Punkt bis 4️⃣0️⃣. 😉 <a href="https://twitter.com/hashtag/SVDKSC?src=hash&amp;ref_src=twsrc%5Etfw">#SVDKSC</a> <a href="https://twitter.com/hashtag/KSCmeineHeimat?src=hash&amp;ref_src=twsrc%5Etfw">#KSCmeineHeimat</a> <a href="https://t.co/saEJik488u">pic.twitter.com/saEJik488u</a></p>&mdash; Karlsruher SC (@KarlsruherSC) <a href="https://twitter.com/KarlsruherSC/status/1365381801141796864?ref_src=twsrc%5Etfw">26. Februar 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>Doch das Team von Trainer Markus Anfang belohnte sich nicht, es haperte an der Durchschlagskraft. Serdar Dursun (21.) scheiterte so wie auch Tobias Kempe (30.) mit seinem Freistoß an Karlsruhes Keeper Marius Gersbeck.</p><p>Nach dem Seitenwechsel ging der KSC sichtlich entschlossener zu Werke. Der Südkoreaner Choi münzte das mit einem präzise gezirkelten Flachschuss von der Strafraumgrenze ins lange Eck in die Führung um.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/2-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/2.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Bundesliga" title="2. Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/2-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/2.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Bundesliga" title="2. Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/2-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/2.gif" border="0" width="50" hspace="5" title="2. Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/karlsruher-sc/"><img src="https://s.hs-data.com/bilder/wappen/klein/208.gif?fallback=png" border="0" width="50" hspace="5" title="Karlsruher SC" /></a>
							</td>
							<td colspan="2"><a href="/teams/karlsruher-sc/">Karlsruher SC</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/sv-darmstadt-98/"><img src="https://s.hs-data.com/bilder/wappen/klein/235.gif?fallback=png" border="0" width="50" hspace="5" title="SV Darmstadt 98" /></a>
							</td>
							<td colspan="2"><a href="/teams/sv-darmstadt-98/">SV Darmstadt 98</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/2-bundesliga-2020-2021-jahn-regensburg-sc-paderborn-07/"><img src="https://s.hs-data.com/bilder/wappen/mini/355.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Jahn Regensburg - SC Paderborn 07" /></a>
							</td>
							<td><a href="/spielbericht/2-bundesliga-2020-2021-jahn-regensburg-sc-paderborn-07/">Jahn Regensburg</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/2-bundesliga-2020-2021-jahn-regensburg-sc-paderborn-07/">1:0</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/2-bundesliga-2020-2021-jahn-regensburg-sc-paderborn-07/"><img src="https://s.hs-data.com/bilder/wappen/mini/422.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Jahn Regensburg - SC Paderborn 07" /></a>
							</td>
							<td><a href="/spielbericht/2-bundesliga-2020-2021-jahn-regensburg-sc-paderborn-07/">SC Paderborn 07</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/2-bundesliga-2020-2021-sv-darmstadt-98-karlsruher-sc/"><img src="https://s.hs-data.com/bilder/wappen/mini/235.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SV Darmstadt 98 - Karlsruher SC" /></a>
							</td>
							<td><a href="/spielbericht/2-bundesliga-2020-2021-sv-darmstadt-98-karlsruher-sc/">SV Darmstadt 98</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/2-bundesliga-2020-2021-sv-darmstadt-98-karlsruher-sc/">0:1</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/2-bundesliga-2020-2021-sv-darmstadt-98-karlsruher-sc/"><img src="https://s.hs-data.com/bilder/wappen/mini/208.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SV Darmstadt 98 - Karlsruher SC" /></a>
							</td>
							<td><a href="/spielbericht/2-bundesliga-2020-2021-sv-darmstadt-98-karlsruher-sc/">Karlsruher SC</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T21:14+01:00">26.02.2021 21:14</time></div><a href="/news/_n4366730_/1860-katapultiert-sich-auf-platz-vier/" title="1860 katapultiert sich auf Platz vier" itemprop="url"><h4 class="title" itemprop="headline">1860 katapultiert sich auf Platz vier</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 20:30</div><a href="/news/_n4366677_/regensburg-beendet-sieglos-serie/" title="Regensburg beendet Sieglos-Serie"><h4 class="title">Regensburg beendet Sieglos-Serie</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T20:28+01:00">26.02.2021 20:28</time></div><a href="/news/_n4366675_/karlsruher-sc-ringt-darmstadt-98-nieder/" title="Karlsruher SC ringt Darmstadt 98 nieder" itemprop="url"><h4 class="title" itemprop="headline">Karlsruher SC ringt Darmstadt 98 nieder</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T17:55+01:00">26.02.2021 17:55</time></div><a href="/news/_n4366509_/regensburgs-ohne-trainer-selimbegovic/" title="Regensburgs ohne Trainer Selimbegovic" itemprop="url"><h4 class="title" itemprop="headline">Regensburgs ohne Trainer Selimbegovic</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 17:43</div><a href="/news/_n4366483_/wac-trifft-auf-ganz-anderen-scr-altach/" title="WAC trifft auf &quot;ganz anderen&quot; SCR Altach"><h4 class="title">WAC trifft auf "ganz anderen" SCR Altach</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T17:35+01:00">26.02.2021 17:35</time></div><a href="/news/_n4366501_/fc-bayern-bindet-nachwuchs-sextett/" title="FC Bayern bindet Nachwuchs-Sextett" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern bindet Nachwuchs-Sextett</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T16:43+01:00">26.02.2021 16:43</time></div><a href="/news/_n4366495_/grossbritannien-alleiniger-em-gastgeber/" title="Großbritannien alleiniger EM-Gastgeber?" itemprop="url"><h4 class="title" itemprop="headline">Großbritannien alleiniger EM-Gastgeber?</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 16:02</div><a href="/news/_n4366372_/sturm-will-salzburg-am-woerthersee-entern/" title="Sturm will Salzburg am Wörthersee entern"><h4 class="title">Sturm will Salzburg am Wörthersee entern</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 15:54</div><a href="/news/_n4366359_/das-duell-der-formstarken-lask-vs-hartberg/" title="Das Duell der Formstarken: LASK vs Hartberg"><h4 class="title">Das Duell der Formstarken: LASK vs Hartberg</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 15:36</div><a href="/news/_n4366284_/rapid-ohne-hacke-spitze-123-gegen-ried/" title="Rapid ohne &quot;Hacke, Spitze, 1,2,3&quot; gegen Ried"><h4 class="title">Rapid ohne "Hacke, Spitze, 1,2,3" gegen Ried</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T15:23+01:00">26.02.2021 15:23</time></div><a href="/news/_n4366450_/flick-lobt-musiala-fuer-dfb-entscheidung/" title="Flick lobt Musiala für DFB-Entscheidung" itemprop="url"><h4 class="title" itemprop="headline">Flick lobt Musiala für DFB-Entscheidung</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T15:20+01:00">26.02.2021 15:20</time></div><a href="/news/_n4366449_/tuchel-rechnet-mit-silva-rueckkehr/" title="Tuchel rechnet mit Silva-Rückkehr" itemprop="url"><h4 class="title" itemprop="headline">Tuchel rechnet mit Silva-Rückkehr</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T15:15+01:00">26.02.2021 15:15</time></div><a href="/news/_n4366319_/guardiola-erklaert-geld-spruch/" title="Guardiola erklärt Geld-Spruch" itemprop="url"><h4 class="title" itemprop="headline">Guardiola erklärt Geld-Spruch</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 15:11</div><a href="/news/_n4366321_/nationalmannschaft-bald-ausgegliedert/" title="Nationalmannschaft bald ausgegliedert?"><h4 class="title">Nationalmannschaft bald ausgegliedert?</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 15:00</div><a href="/news/_n4366289_/vfbstuttgart-kuendigt-weiteren-mitarbeitern/" title="VfB kündigt weiteren Mitarbeitern"><h4 class="title">VfB kündigt weiteren Mitarbeitern</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T14:48+01:00">26.02.2021 14:48</time></div><a href="/news/_n4366273_/neuhaus-klagt-bvb-zur-unzeit-in-form/" title="Neuhaus klagt: BVB zur Unzeit in Form" itemprop="url"><h4 class="title" itemprop="headline">Neuhaus klagt: BVB zur Unzeit in Form</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T14:22+01:00">26.02.2021 14:22</time></div><a href="/news/_n4366236_/streich-will-bayer-mit-respekt-begegnen/" title="Streich will Bayer mit &quot;Respekt&quot; begegnen" itemprop="url"><h4 class="title" itemprop="headline">Streich will Bayer mit "Respekt" begegnen</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T14:20+01:00">26.02.2021 14:20</time></div><a href="/news/_n4366248_/max-kruse-vor-union-comeback/" title="Max Kruse vor Union-Comeback" itemprop="url"><h4 class="title" itemprop="headline">Max Kruse vor Union-Comeback</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T14:17+01:00">26.02.2021 14:17</time></div><a href="/news/_n4366229_/dfb-mann-erwartet-negative-folgen-fuer-deutschen-fussball/" title="DFB-Mann sieht EL-Blamage kritisch" itemprop="url"><h4 class="title" itemprop="headline">DFB-Mann sieht EL-Blamage kritisch</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T14:11+01:00">26.02.2021 14:11</time></div><a href="/news/_n4366220_/dahoud-situation-beim-bvb-nicht-immer-einfach/" title="Dahoud: Situation &quot;nicht immer einfach&quot;" itemprop="url"><h4 class="title" itemprop="headline">Dahoud: Situation "nicht immer einfach"</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T14:02+01:00">26.02.2021 14:02</time></div><a href="/news/_n4366208_/zwei-gesichter-flick-relativiert-bayerns-schwankungen/" title="Flick relativiert Bayerns Schwankungen" itemprop="url"><h4 class="title" itemprop="headline">Flick relativiert Bayerns Schwankungen</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 14:01</div><a href="/news/_n4366172_/skn-gegen-austria-im-duell-der-letzten-chance/" title="SKN gegen Austria im Duell der letzten Chance"><h4 class="title">SKN gegen Austria im Duell der letzten Chance</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T14:00+01:00">26.02.2021 14:00</time></div><a href="/news/_n4366170_/rassismus-eklat-svensson-verurteilt-onisiwo-anfeindungen/" title="Svensson verurteilt Onisiwo-Anfeindungen" itemprop="url"><h4 class="title" itemprop="headline">Svensson verurteilt Onisiwo-Anfeindungen</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T13:50+01:00">26.02.2021 13:50</time></div><a href="/news/_n4366157_/bosz-hat-schock-noch-nicht-verarbeitet/" title="Bosz hat &quot;Schock noch nicht verarbeitet&quot;" itemprop="url"><h4 class="title" itemprop="headline">Bosz hat "Schock noch nicht verarbeitet"</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T13:40+01:00">26.02.2021 13:40</time></div><a href="/news/_n4366150_/mueller-gegen-koeln-zurueck-im-bayern-kader/" title="Müller gegen Köln zurück im Bayern-Kader" itemprop="url"><h4 class="title" itemprop="headline">Müller gegen Köln zurück im Bayern-Kader</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T13:37+01:00">26.02.2021 13:37</time></div><a href="/news/_n4366147_/warum-steffen-baumgart-nicht-zu-schalke-passt/" title="Warum Baumgart (nicht) zu Schalke passt" itemprop="url"><h4 class="title" itemprop="headline">Warum Baumgart (nicht) zu Schalke passt</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T13:27+01:00">26.02.2021 13:27</time></div><a href="/news/_n4366136_/klub-fordert-wm-boykott-von-haaland-und-co/" title="Klub fordert WM-Boykott von Norwegen" itemprop="url"><h4 class="title" itemprop="headline">Klub fordert WM-Boykott von Norwegen</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T13:24+01:00">26.02.2021 13:24</time></div><a href="/news/_n4366131_/zlatan-kehrt-zurueck-hammer-los-in-der-europa-league/" title="Hammer-Los in der Europa League" itemprop="url"><h4 class="title" itemprop="headline">Hammer-Los in der Europa League</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T13:09+01:00">26.02.2021 13:09</time></div><a href="/news/_n4366137_/gross-verteidigt-stambouli-nach-derby-desaster/" title="Gross stärkt Stambouli den Rücken" itemprop="url"><h4 class="title" itemprop="headline">Gross stärkt Stambouli den Rücken</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T12:51+01:00">26.02.2021 12:51</time></div><a href="/news/_n4366076_/gladbach-will-gegen-rb-wieder-in-die-spur-kommen/" title="Gladbach will &quot;wieder in die Spur kommen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Gladbach will "wieder in die Spur kommen"</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T12:36+01:00">26.02.2021 12:36</time></div><a href="/news/_n4366046_/udine-testet-neues-system-fuer-abstandsregeln/" title="Udine testet System für Abstandsregeln" itemprop="url"><h4 class="title" itemprop="headline">Udine testet System für Abstandsregeln</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T12:33+01:00">26.02.2021 12:33</time></div><a href="/news/_n4366038_/termin-fuer-juve-nachholspiel-steht/" title="Termin für Juve-Nachholspiel steht" itemprop="url"><h4 class="title" itemprop="headline">Termin für Juve-Nachholspiel steht</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T12:31+01:00">26.02.2021 12:31</time></div><a href="/news/_n4366034_/eberl-traut-rb-leipzig-den-titel-zu/" title="Eberl traut RB Leipzig den Titel zu" itemprop="url"><h4 class="title" itemprop="headline">Eberl traut RB Leipzig den Titel zu</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T12:29+01:00">26.02.2021 12:29</time></div><a href="/news/_n4366033_/kohfeldt-mit-38-schon-ein-trainer-oldie/" title="Kohfeldt mit 38 schon ein &quot;Trainer-Oldie&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kohfeldt mit 38 schon ein "Trainer-Oldie"</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T12:23+01:00">26.02.2021 12:23</time></div><a href="/news/_n4366019_/hamburger-stadtderby-wird-zum-duell-der-ballermaenner/" title="Hamburg-Derby als Duell der Ballermänner" itemprop="url"><h4 class="title" itemprop="headline">Hamburg-Derby als Duell der Ballermänner</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 12:21</div><a href="/news/_n4365999_/wsg-hat-das-sehnsuchts-ziel-vor-augen/" title="WSG hat das &quot;Sehnsuchts-Ziel&quot; vor Augen"><h4 class="title">WSG hat das "Sehnsuchts-Ziel" vor Augen</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T12:17+01:00">26.02.2021 12:17</time></div><a href="/news/_n4366048_/mainz-im-abstiegskampf-obenauf/" title="Mainz im Abstiegskampf obenauf" itemprop="url"><h4 class="title" itemprop="headline">Mainz im Abstiegskampf obenauf</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T11:56+01:00">26.02.2021 11:56</time></div><a href="/news/_n4365979_/hoeness-beklagt-verkorkste-saison/" title="Hoeneß beklagt &quot;verkorkste Saison&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hoeneß beklagt "verkorkste Saison"</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 11:54</div><a href="/news/_n4365972_/huetter-fc-bayern-selten-so-unterlegen-wie-in-frankfurt/" title="Hütter schwärmt von Sieg gegen Bayern"><h4 class="title">Hütter schwärmt von Sieg gegen Bayern</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T11:46+01:00">26.02.2021 11:46</time></div><a href="/news/_n4365968_/insider-enthuellt-naechsten-transfer-des-fc-bayern/" title="Insider enthüllt nächsten Bayern-Transfer" itemprop="url"><h4 class="title" itemprop="headline">Insider enthüllt nächsten Bayern-Transfer</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T11:28+01:00">26.02.2021 11:28</time></div><a href="/news/_n4365932_/bvb-praesident-klaert-auf-so-ist-der-plan-mit-watzke/" title="Rauball über die Zukunft von Watzke" itemprop="url"><h4 class="title" itemprop="headline">Rauball über die Zukunft von Watzke</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T11:01+01:00">26.02.2021 11:01</time></div><a href="/news/_n4365901_/roman-buerki-beim-bvb-offenbar-vor-dem-aus/" title="Nach Hitz-Verlängerung: Bürki vor dem Aus" itemprop="url"><h4 class="title" itemprop="headline">Nach Hitz-Verlängerung: Bürki vor dem Aus</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 10:57</div><a href="/news/_n4365894_/naechster-verletzungsschock-fuer-klopp/" title="Nächster Verletzungsschock für Klopp"><h4 class="title">Nächster Verletzungsschock für Klopp</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T10:28+01:00">26.02.2021 10:28</time></div><a href="/news/_n4365899_/hoeness-sieht-im-peinlichen-tsg-aus-keine-blamage/" title="Hoeneß sieht keine Blamage" itemprop="url"><h4 class="title" itemprop="headline">Hoeneß sieht keine Blamage</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T10:23+01:00">26.02.2021 10:23</time></div><a href="/news/_n4365864_/bayer-stolpert-aus-europa-bosz-vor-dem-aus/" title="Bosz nach EL-Blamage vor dem Aus?" itemprop="url"><h4 class="title" itemprop="headline">Bosz nach EL-Blamage vor dem Aus?</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T09:52+01:00">26.02.2021 09:52</time></div><a href="/news/_n4365846_/bvb-duo-im-fokus-city-plant-transfer-offensive/" title="City plant angeblich Transfer von BVB-Duo" itemprop="url"><h4 class="title" itemprop="headline">City plant angeblich Transfer von BVB-Duo</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T09:47+01:00">26.02.2021 09:47</time></div><a href="/news/_n4365843_/leipzig-verzichtet-auf-kampfansage-an-den-fc-bayern/" title="RB Leipzig verzichtet auf Kampfansage" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig verzichtet auf Kampfansage</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T09:43+01:00">26.02.2021 09:43</time></div><a href="/news/_n4365844_/geruechte-um-bvb-kehrtwende-bei-dahoud/" title="Gerüchte um BVB-Kehrtwende bei Dahoud" itemprop="url"><h4 class="title" itemprop="headline">Gerüchte um BVB-Kehrtwende bei Dahoud</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2021 08:33</div><a href="/news/_n4010462_/alabas-real-wechsel-droht-zu-scheitern/" title="Alabas Real-Wechsel droht zu scheitern"><h4 class="title">Alabas Real-Wechsel droht zu scheitern</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-26T08:32+01:00">26.02.2021 08:32</time></div><a href="/news/_n4365809_/watzke-schliesst-bvb-notverkaeufe-nicht-aus/" title="Watzke schließt BVB-Notverkäufe nicht aus" itemprop="url"><h4 class="title" itemprop="headline">Watzke schließt BVB-Notverkäufe nicht aus</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="https://www.weltfussball.at/">weltfussball.at</a> | 	<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4366675_%2Fkarlsruher-sc-ringt-darmstadt-98-nieder%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4366675_%2Fkarlsruher-sc-ringt-darmstadt-98-nieder%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2021-02-26 22:00:09] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = '2-bundesliga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<!-- <iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe> -->
</body>
</html>
