<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Bundesliga &raquo; News &raquo; Schlotterbeck fühlt sich bei Union "brutal wohl"</title>
	<meta name="description" content="Nico Schlotterbeck wird den 1. FC Union Berlin am Ende dieser Saison mit Wehmut verlassen.">
	<meta name="keywords" content="Bundesliga, News, Schlotterbeck fühlt sich bei Union &quot;brutal wohl&quot;, Bundesliga, 1. FC Union Berlin, Nico Schlotterbeck">
	<meta name="news_keywords" content="Bundesliga, Nico Schlotterbeck, 1 FC Union Berlin, Ende, Saison, Wehmut">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Schlotterbeck fühlt sich bei Union &quot;brutal wohl&quot;" />
	<meta property="og:description" content="Nico Schlotterbeck wird den 1. FC Union Berlin am Ende dieser Saison mit Wehmut verlassen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/dpa/urn-newsml-dpa-com-20090101-210508-99-516417_large_4_3.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Nico Schlotterbeck, 1 FC Union Berlin, Ende, Saison, Wehmut" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=6"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('deutschland_1bl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_bundesliga_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_bundesliga_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_bundesliga_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_bundesliga_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_bundesliga_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_bundesliga_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_bundesliga_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->

		<!-- advertising CTAM4yrBFcAhvyxk6QvhJ-hPKXS3AUQicGqJiY-UlFJjjwfOUd2lxKZBpE_kkpjDfZcncSJUtvcg5kxvQ443Xw==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47198";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/98943c8bc58535046687640f75351c71.min.js?20201127=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
		</script>
		<!-- end advertising -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2020-2021-spieltag/32/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2020-2021/">Scorer</a> / 
									<a href="/assists/bundesliga-2020-2021/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2017-2018/filter-alle/1/">Spielerranking</a></li>													</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		08.05.2021 11:34 Uhr
	</div>
	<h1 class="wfb-news-title">Schlotterbeck fühlt sich bei Union "brutal wohl"</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/dpa/urn-newsml-dpa-com-20090101-210508-99-516417_large_4_3.jpg" alt="Nico Schlotterbeck verlässt Union Berlin im Sommer" title="Nico Schlotterbeck verlässt Union Berlin im Sommer" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">dpa</div>

	<div class="wfb-news-subtitle">
		Nico Schlotterbeck verlässt Union Berlin im Sommer
	</div>
	<div class="wfb-news-content">
		<p>Nico Schlotterbeck wird den 1. FC Union Berlin am Ende dieser Saison mit Wehmut verlassen.</p><p>"Auf jeden Fall, ich fühle mich bei Union brutal wohl", sagte der 21 Jahre alte Innenverteidiger in einem Interview der "Bild". Schlotterbeck wird nach einer Spielzeit zum SC Freiburg zurückkehren, die Breisgauer hatten ihn an den Fußball-Bundesligarivalen aus Berlin-Köpenick ausgeliehen.</p><p>"Bis auf meine Verletzung hatte ich hier eine schöne Zeit. Ich hoffe, dass man sich irgendwann wiedersieht", betonte Schlotterbeck. Ein Muskelfaserriss und eine Oberschenkelverletzung hatten ihn zu einer längeren Pause in dieser Saison bei Union gezwungen.</p><interaction id="5ffaf647dd189931a152cfcf" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>Beim SC wird er mit seinem Bruder Keven (24) zusammenspielen. "Wir haben uns in der letzten Woche an den freien Tagen gesehen. Wir haben natürlich darüber gesprochen. Klar, unser Plan ist es nicht, zusammen in einer Mannschaft zu spielen. Dann wäre der Konkurrenzkampf innerhalb der Familie einfach zu hoch. Wenn es so kommt, können wir uns das aber auch vorstellen", sagte Nico Schlotterbeck.</p><p>Der U21-Nationalspieler erzählte auch, wie wichtig Unions Neuzugang Max Kruse für ihn war. "Wir sitzen auch in der Kabine nebeneinander und quatschen sehr viel. Man kann sagen, dass er mich an die Hand genommen und mich ins Bundesligaleben eingeführt hat", schilderte Nico Schlotterbeck.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/bundesliga_de" data-widget-id="332115506695913473" data-screen-name="bundesliga_de" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @bundesliga_de</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/1-fc-union-berlin/"><img src="https://s.hs-data.com/bilder/wappen/klein/330.gif?fallback=png" border="0" width="50" hspace="5" title="1. FC Union Berlin" /></a>
							</td>
							<td colspan="2"><a href="/teams/1-fc-union-berlin/">1. FC Union Berlin</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
								<a href="/spieler_profil/nico-schlotterbeck/"><img src="https://s.hs-data.com/bilder/spieler/klein/324625.jpg?fallback=png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/nico-schlotterbeck/">Nico Schlotterbeck</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T12:09+01:00">08.05.2021 12:09</time></div><a href="/news/_n4455331_/darmstadt-holt-behrens-aus-magdeburg/" title="Darmstadt holt Behrens aus Magdeburg" itemprop="url"><h4 class="title" itemprop="headline">Darmstadt holt Behrens aus Magdeburg</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T12:00+01:00">08.05.2021 12:00</time></div><a href="/news/_n4455322_/kempf-lehnt-vertragsangebot-des-vfb-stuttgart-ab/" title="Kempf lehnt Vertragsangebot des VfB ab" itemprop="url"><h4 class="title" itemprop="headline">Kempf lehnt Vertragsangebot des VfB ab</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T11:57+01:00">08.05.2021 11:57</time></div><a href="/news/_n4455317_/vfb-profi-droht-saison-aus/" title="VfB-Profi droht Saison-Aus" itemprop="url"><h4 class="title" itemprop="headline">VfB-Profi droht Saison-Aus</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T11:47+01:00">08.05.2021 11:47</time></div><a href="/news/_n4455303_/corona-alarm-bei-eintracht-frankfurt---spiel-abgesagt/" title="Corona-Alarm bei Eintracht Frankfurt" itemprop="url"><h4 class="title" itemprop="headline">Corona-Alarm bei Eintracht Frankfurt</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T11:46+01:00">08.05.2021 11:46</time></div><a href="/news/_n4455302_/real-barca-und-juve-attackieren-uefa/" title="Real, Barca und Juve attackieren UEFA" itemprop="url"><h4 class="title" itemprop="headline">Real, Barca und Juve attackieren UEFA</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T11:38+01:00">08.05.2021 11:38</time></div><a href="/news/_n4455290_/uduokhai-am-knoechel-operiert/" title="Uduokhai am Knöchel operiert" itemprop="url"><h4 class="title" itemprop="headline">Uduokhai am Knöchel operiert</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T11:34+01:00">08.05.2021 11:34</time></div><a href="/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/" title="Schlotterbeck trauert Union nach" itemprop="url"><h4 class="title" itemprop="headline">Schlotterbeck trauert Union nach</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 10:07</div><a href="/news/_n4455247_/naechster-rb-leistungstraeger-vor-verlaengerung/" title="Nächster RB-Star vor Verlängerung"><h4 class="title">Nächster RB-Star vor Verlängerung</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 09:52</div><a href="/news/_n4455246_/mega-vertrag-fix-neymar-vor-verlaengerung-bei-psg/" title="Mega-Vertrag fix? Neymar vor PSG-Verbleib"><h4 class="title">Mega-Vertrag fix? Neymar vor PSG-Verbleib</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T09:10+01:00">08.05.2021 09:10</time></div><a href="/news/_n4455244_/medien-nagelsmann-will-barca-coach-zu-bayern-locken/" title="Barca-Coach vor Bayern-Wechsel?" itemprop="url"><h4 class="title" itemprop="headline">Barca-Coach vor Bayern-Wechsel?</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T07:55+01:00">08.05.2021 07:55</time></div><a href="/news/_n4455243_/hitzfeld-haaland-womoeglich-ein-thema-beim-fc-bayern/" title="Hitzfeld: Haaland wohl &quot;Thema&quot; beim FCB" itemprop="url"><h4 class="title" itemprop="headline">Hitzfeld: Haaland wohl "Thema" beim FCB</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T07:28+01:00">08.05.2021 07:28</time></div><a href="/news/_n4455241_/lille-legt-im-titel-duell-mit-psg-vor/" title="Lille legt im Titel-Duell mit PSG vor" itemprop="url"><h4 class="title" itemprop="headline">Lille legt im Titel-Duell mit PSG vor</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-08T07:27+01:00">08.05.2021 07:27</time></div><a href="/news/_n4455240_/leicester-patzt-boese-im-champions-league-rennen/" title="Leicester patzt böse im CL-Rennen" itemprop="url"><h4 class="title" itemprop="headline">Leicester patzt böse im CL-Rennen</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T22:29+01:00">07.05.2021 22:29</time></div><a href="/news/_n4454931_/weinzierl-comeback-missglueckt-augsburg-verliert-beim-vfb/" title="FC Augsburg verliert beim VfB Stuttgart" itemprop="url"><h4 class="title" itemprop="headline">FC Augsburg verliert beim VfB Stuttgart</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T21:35+01:00">07.05.2021 21:35</time></div><a href="/news/_n4454884_/verl-dreht-partie-bei-tuerkguecue-nach-fruehem-rueckstand/" title="Verl dreht Partie bei Türkgücü" itemprop="url"><h4 class="title" itemprop="headline">Verl dreht Partie bei Türkgücü</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T21:11+01:00">07.05.2021 21:11</time></div><a href="/news/_n4454861_/landes--und-regionalverbaende-fordern-amtsenthebung-kellers/" title="Landesfürsten für Amtsenthebung Kellers" itemprop="url"><h4 class="title" itemprop="headline">Landesfürsten für Amtsenthebung Kellers</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T20:33+01:00">07.05.2021 20:33</time></div><a href="/news/_n4454862_/darmstadt-schiesst-hannover-tiefer-in-die-krise/" title="Darmstadt schießt 96 tiefer in die Krise" itemprop="url"><h4 class="title" itemprop="headline">Darmstadt schießt 96 tiefer in die Krise</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T20:22+01:00">07.05.2021 20:22</time></div><a href="/news/_n4454787_/kantersieg-gegen-st-pauli-holstein-kiel-enteilt-dem-hsv/" title="Kantersieg! Holstein Kiel enteilt dem HSV" itemprop="url"><h4 class="title" itemprop="headline">Kantersieg! Holstein Kiel enteilt dem HSV</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T19:56+01:00">07.05.2021 19:56</time></div><a href="/news/_n4454734_/wegen-super-league-uefa-verschaerft-drohung-gegen-trio/" title="UEFA verschärft Drohung gegen Trio" itemprop="url"><h4 class="title" itemprop="headline">UEFA verschärft Drohung gegen Trio</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 19:33</div><a href="/news/_n4454691_/cl-finale-vor-verlegung-grossbritannien-offen-fuer-austragung/" title="Großbritannien offen für CL-Finale"><h4 class="title">Großbritannien offen für CL-Finale</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T18:24+01:00">07.05.2021 18:24</time></div><a href="/news/_n4454622_/klopp-von-protesten-in-manchester-nicht-ueberrascht/" title="Klopp von Protesten &quot;nicht überrascht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Klopp von Protesten "nicht überrascht"</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T17:29+01:00">07.05.2021 17:29</time></div><a href="/news/_n4454581_/hiobsbotschaft-fuer-den-bvb-haaland-faellt-gegen-rb-wohl-aus/" title="Haaland fehlt dem BVB wohl gegen Leipzig" itemprop="url"><h4 class="title" itemprop="headline">Haaland fehlt dem BVB wohl gegen Leipzig</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T17:14+01:00">07.05.2021 17:14</time></div><a href="/news/_n4454549_/guardiola-blendet-final-duell-mit-tuchel-noch-aus/" title="Guardiola blendet Duell mit Tuchel aus" itemprop="url"><h4 class="title" itemprop="headline">Guardiola blendet Duell mit Tuchel aus</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T16:11+01:00">07.05.2021 16:11</time></div><a href="/news/_n4454491_/svensson-denkt-noch-nicht-an-vorzeitigen-klassenerhalt/" title="Svensson denkt nicht an Klassenerhalt" itemprop="url"><h4 class="title" itemprop="headline">Svensson denkt nicht an Klassenerhalt</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T16:03+01:00">07.05.2021 16:03</time></div><a href="/news/_n4454492_/kramer-warnt-vor-hertha-gut-aus-der-pause-gekommen/" title="Arminia-Coach Kramer warnt vor Hertha" itemprop="url"><h4 class="title" itemprop="headline">Arminia-Coach Kramer warnt vor Hertha</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T15:50+01:00">07.05.2021 15:50</time></div><a href="/news/_n4454481_/auch-dfb-pokalfinale-der-frauen-wieder-ohne-zuschauer/" title="DFB-Pokalfinale der Frauen ohne Zuschauer" itemprop="url"><h4 class="title" itemprop="headline">DFB-Pokalfinale der Frauen ohne Zuschauer</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T15:48+01:00">07.05.2021 15:48</time></div><a href="/news/_n4454480_/dfb-vize-koch-weist-vorwuerfe-zurueck/" title="DFB-Vize Koch weist Vorwürfe zurück" itemprop="url"><h4 class="title" itemprop="headline">DFB-Vize Koch weist Vorwürfe zurück</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T15:40+01:00">07.05.2021 15:40</time></div><a href="/news/_n4454479_/verlaengerung-oder-gladbach-abschied-ginter-verraet-tendenz/" title="Verbleib? Abschied? Ginter verrät Tendenz" itemprop="url"><h4 class="title" itemprop="headline">Verbleib? Abschied? Ginter verrät Tendenz</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T15:34+01:00">07.05.2021 15:34</time></div><a href="/news/_n4454443_/freiburg-im-saisonendspurt-mit-flekken-im-tor/" title="Freiburg im Saisonendspurt mit Flekken" itemprop="url"><h4 class="title" itemprop="headline">Freiburg im Saisonendspurt mit Flekken</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 15:31</div><a href="/news/_n4454439_/lask-hofft-gegen-wsg-tirol-auf-trendumkehr/" title="LASK hofft gegen WSG Tirol auf Trendumkehr"><h4 class="title">LASK hofft gegen WSG Tirol auf Trendumkehr</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T15:00+01:00">07.05.2021 15:00</time></div><a href="/news/_n4454425_/bvb-als-beste-virale-marke-ausgezeichnet/" title="BVB-Auszeichnung als &quot;beste virale Marke&quot;" itemprop="url"><h4 class="title" itemprop="headline">BVB-Auszeichnung als "beste virale Marke"</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T14:51+01:00">07.05.2021 14:51</time></div><a href="/news/_n4454423_/vfb-stuttgart-bestaetigt-sosa-einbuergerung/" title="Stuttgart bestätigt Sosa-Einbürgerung" itemprop="url"><h4 class="title" itemprop="headline">Stuttgart bestätigt Sosa-Einbürgerung</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T14:44+01:00">07.05.2021 14:44</time></div><a href="/news/_n4454355_/gulacsi-verlaengert-bei-rb---ausstiegsklausel-futsch/" title="Gulácsi verlängert - Klausel futsch?" itemprop="url"><h4 class="title" itemprop="headline">Gulácsi verlängert - Klausel futsch?</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T14:36+01:00">07.05.2021 14:36</time></div><a href="/news/_n4454339_/angerer-fordert-vom-dfb-mehr-engagement/" title="Angerer fordert vom DFB mehr Engagement" itemprop="url"><h4 class="title" itemprop="headline">Angerer fordert vom DFB mehr Engagement</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T14:32+01:00">07.05.2021 14:32</time></div><a href="/news/_n4454332_/konkurrenz-fuer-den-dfb-flick-bestaetigt-weitere-gespraeche/" title="Flick bestätigt weitere Gespräche" itemprop="url"><h4 class="title" itemprop="headline">Flick bestätigt weitere Gespräche</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T14:21+01:00">07.05.2021 14:21</time></div><a href="/news/_n4454314_/trainer-hammer-raul-als-huetter-erbe-gehandelt/" title="Raúl als Hütter-Erbe gehandelt" itemprop="url"><h4 class="title" itemprop="headline">Raúl als Hütter-Erbe gehandelt</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T14:18+01:00">07.05.2021 14:18</time></div><a href="/news/_n4454308_/funkel-schwoert-den-1-fc-koeln-auf-den-endspurt-ein/" title="Funkel schwört Köln auf den Endspurt ein" itemprop="url"><h4 class="title" itemprop="headline">Funkel schwört Köln auf den Endspurt ein</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T14:07+01:00">07.05.2021 14:07</time></div><a href="/news/_n4454286_/huetter-im-kampf-um-die-koenigsklasse-sehr-zuversichtlich/" title="Königsklasse? Hütter &quot;zuversichtlich&quot;" itemprop="url"><h4 class="title" itemprop="headline">Königsklasse? Hütter "zuversichtlich"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T13:56+01:00">07.05.2021 13:56</time></div><a href="/news/_n4454278_/keller-denkt-nicht-an-sofortigen-ruecktritt/" title="Keller denkt nicht an Rücktritt" itemprop="url"><h4 class="title" itemprop="headline">Keller denkt nicht an Rücktritt</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T13:43+01:00">07.05.2021 13:43</time></div><a href="/news/_n4454260_/blitz-einbuergerung-vfb-star-soll-fuer-deutschland-spielen/" title="VfB-Star soll für Deutschland spielen" itemprop="url"><h4 class="title" itemprop="headline">VfB-Star soll für Deutschland spielen</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T13:42+01:00">07.05.2021 13:42</time></div><a href="/news/_n4454259_/trotz-sattem-salaer-schalke-will-fuehrungsspieler-halten/" title="Schalke will Führungsspieler halten" itemprop="url"><h4 class="title" itemprop="headline">Schalke will Führungsspieler halten</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T13:09+01:00">07.05.2021 13:09</time></div><a href="/news/_n4454217_/saison-aus-fuer-hertha-profi-guendouzi/" title="Saison-Aus für Hertha-Profi Guendouzi" itemprop="url"><h4 class="title" itemprop="headline">Saison-Aus für Hertha-Profi Guendouzi</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T12:58+01:00">07.05.2021 12:58</time></div><a href="/news/_n4454201_/bericht-nagelsmann-will-barca-coach-zum-fc-bayern-locken/" title="Barca-Coach als Nagelsmann-Co gehandelt" itemprop="url"><h4 class="title" itemprop="headline">Barca-Coach als Nagelsmann-Co gehandelt</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T12:47+01:00">07.05.2021 12:47</time></div><a href="/news/_n4454187_/kein-kontakt-zwischen-dem-fc-bayern-und-hakimis-berater/" title="Was läuft zwischen Bayern und Hakimi?" itemprop="url"><h4 class="title" itemprop="headline">Was läuft zwischen Bayern und Hakimi?</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T12:23+01:00">07.05.2021 12:23</time></div><a href="/news/_n4454149_/wolf-sieht-bayer-auf-einem-guten-weg/" title="Wolf sieht Bayer &quot;auf einem guten Weg&quot;" itemprop="url"><h4 class="title" itemprop="headline">Wolf sieht Bayer "auf einem guten Weg"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T12:18+01:00">07.05.2021 12:18</time></div><a href="/news/_n4454140_/drei-schwergewichte-wollen-lewandowski/" title="Drei Schwergewichte wollen Lewandowski" itemprop="url"><h4 class="title" itemprop="headline">Drei Schwergewichte wollen Lewandowski</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T12:17+01:00">07.05.2021 12:17</time></div><a href="/news/_n4454139_/dardai-erklaert-rotation-dafuer-habe-ich-die-eier/" title="Dárdai erklärt seinen Rotations-Coup" itemprop="url"><h4 class="title" itemprop="headline">Dárdai erklärt seinen Rotations-Coup</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T12:08+01:00">07.05.2021 12:08</time></div><a href="/news/_n4454115_/titel-oder-tristesse-bvb-vor-den-spielen-der-wahrheit/" title="BVB vor den Spielen der Wahrheit" itemprop="url"><h4 class="title" itemprop="headline">BVB vor den Spielen der Wahrheit</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T11:48+01:00">07.05.2021 11:48</time></div><a href="/news/_n4454094_/titel-showdown-zwischen-bayern-und-wolfsburg/" title="Titel-Showdown in der Bundesliga" itemprop="url"><h4 class="title" itemprop="headline">Titel-Showdown in der Bundesliga</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-05-07T11:30+01:00">07.05.2021 11:30</time></div><a href="/news/_n4454062_/fanhilfen-fussballfans-werden-weiterhin-kriminalisiert/" title="Fanhilfen gründen Dachverband" itemprop="url"><h4 class="title" itemprop="headline">Fanhilfen gründen Dachverband</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="https://www.weltfussball.at/">weltfussball.at</a> | 	<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4455287_%2Fschlotterbeck-fuehlt-sich-bei-union-brutal-wohl%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4455287_%2Fschlotterbeck-fuehlt-sich-bei-union-brutal-wohl%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2021-05-08 12:40:59] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<!-- <iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe> -->
</body>
</html>
