<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
<title>Premier League &raquo; News &raquo; LIVE: Insel-Kracher! Reds zu Gast bei den Gunners</title>
<meta name="description" content="">
<meta name="keywords" content="Premier League, News, LIVE: Insel-Kracher! Reds zu Gast bei den Gunners, Premier League, Arsenal FC, Liverpool FC">
<meta name="news_keywords" content="Premier League,  #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="LIVE: Insel-Kracher! Reds zu Gast bei den Gunners" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/picmon/03/3Kqu_f43FbK_l.jpg" />
<meta property="og:url" content="//www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/" />
<meta property="og:site_name" content="weltfussball.de" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
<meta property="article:section" content="Premier League" />
<meta property="article:tag" content=" #" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussball" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="274285297275" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=10" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>

<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>

</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="googleplus">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="de">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">England <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-championship/">Championship</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-fa-cup/">FA Cup</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-league-cup/">League Cup</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-league-one/">League One</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-league-two/">League Two</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/eng-national-league/">National League</a><a href="/wettbewerb/eng-national-league-north/">National League North</a><a href="/wettbewerb/eng-national-league-south/">National League South</a><a href="/wettbewerb/eng-fa-community-shield/">FA Community Shield</a><a href="/wettbewerb/eng-efl-trophy/">EFL Trophy</a><a href="/wettbewerb/eng-playoff/">Playoff</a><a href="/wettbewerb/eng-u23-premier-league-div-1/">U23 Premier League Div. 1</a><a href="/wettbewerb/eng-u23-premier-league-div-2/">U23 Premier League Div. 2</a><a href="/wettbewerb/eng-u23-professional-development-league/">U23 Professional Development League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/eng-frauen-womens-super-league/">Women's Super League [Fr.]</a><a href="/wettbewerb/eng-frauen-fa-womens-cup/">FA Women's Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/eng-u18-h-premier-league/">Premier League [U18]</a><a href="/wettbewerb/eng-u18-h-premier-league-cup/">Premier League Cup [U18]</a><a href="/wettbewerb/eng-u18-h-fa-youth-cup/">FA Youth Cup [U18]</a><a href="/wettbewerb/eng-u18-h-professional-development-league/">Professional Development League [U18]</a><a href="/wettbewerb/eng-u18-h-youth-alliance/">Youth Alliance [U18]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_16" style="display: none;"><a href="/teams/england-team/">England</a><a href="/teams/england-amat-team/">England Amat.</a><a href="/teams/england-b-team/">England B</a><a href="/teams/england-frauen-team/">England [Fr.]</a><a href="/teams/england-u21-h-team/">England [U21]</a><a href="/teams/england-u-20-h-team/">England [U20]</a><a href="/teams/england-u-20-d-team/">England [U20 (F)]</a><a href="/teams/england-u19-h-team/">England [U19]</a><a href="/teams/england-u19-d-team/">England [U19 (F)]</a><a href="/teams/england-u18-h-team/">England [U18]</a><a href="/teams/england-u17-h-team/">England [U17]</a><a href="/teams/england-u17-d-team/">England [U17 (F)]</a><a href="/teams/england-u16-h-team/">England [U16]</a><a href="/teams/england-u16-d-team/">England [U16 (F)]</a><a href="/teams/england-u15-h-team/">England [U15]</a><a href="/teams/england-u23-d-team/">England [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div>
<div class="breadcrumb">
<h1>England &raquo; Premier League &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/eng-premier-league/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/eng-premier-league/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/eng-premier-league-2021-2022-spieltag/30/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/eng-premier-league-2021-2022/">Spielplan</a></li>
<li><a href="/historie/eng-premier-league/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/eng-premier-league-2021-2022/">Mannschaften</a></li>
<li><a href="/spielerliste/eng-premier-league-2021-2022/nach-name/1/">Spieler</a></li>
<li><a href="/transfers/eng-premier-league-2021-2022/">Transfers</a></li> </ul>
<ul>
<li><a href="/torjaeger/eng-premier-league-2021-2022/">Torjäger</a></li> <li>
<a href="/scorer/eng-premier-league-2021-2022/">Scorer</a> /
<a href="/assists/eng-premier-league-2021-2022/">Assists</a>
</li>
</ul>
<ul>
<li><a href="/spielorte/eng-premier-league-2021-2022/">Stadien</a></li> <li><a href="/zuschauer/eng-premier-league-2021-2022/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/eng-premier-league-2021-2022/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/eng-premier-league/">Statistik</a></li> <li><a href="/sieger/eng-premier-league/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/eng-premier-league/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/eng-premier-league/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/eng-premier-league/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/eng-premier-league/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
<div align="center" style="margin-top: 20px">
</div> </div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
16.03.2022 21:33 Uhr
</div>
<h1 class="wfb-news-title">LIVE: Insel-Kracher! Reds zu Gast bei den Gunners</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/03/3Kqu_f43FbK_l.jpg" alt="" title="" border="0" />
</div>
<div class="wfb-news-image-copyright">IMAGO/Joe Toth/Shutterstock</div>
<div class="wfb-news-subtitle">
</div>
<div class="wfb-news-content">
/fussball/england-premier-league/ma9234803/arsenal-fc_liverpool-fc/liveticker/
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.de/news/_n4845577_/live-insel-kracher-reds-zu-gast-bei-den-gunners/" width="658" order_by="time"></fb:comments>
</div>
<div class="box">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
</div>

</div>

</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/eng-premier-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/10.gif" border="0" width="100" hspace="5" vspace="5" alt="Premier League" title="Premier League" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/eng-premier-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/10.gif" border="0" width="100" hspace="5" vspace="5" alt="Premier League" title="Premier League" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center"></div> <interaction data-token="5d36bc636fd059228b1fd925" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="box">
<div class="data" align="center">
<a class="twitter-timeline" height="330" href="https://twitter.com/premierleague" data-widget-id="332115506695913473" data-screen-name="premierleague" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @premierleague</a>
</div>
</div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/eng-premier-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/10.gif" border="0" width="50" hspace="5" title="Premier League" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/eng-premier-league/">Premier League</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/arsenal-fc/"><img src="https://s.hs-data.com/bilder/wappen/klein/555.gif?fallback=png" border="0" width="50" hspace="5" title="Arsenal FC" /></a>
</td>
<td colspan="2"><a href="/teams/arsenal-fc/">Arsenal FC</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/liverpool-fc/"><img src="https://s.hs-data.com/bilder/wappen/klein/550.gif?fallback=png" border="0" width="50" hspace="5" title="Liverpool FC" /></a>
</td>
<td colspan="2"><a href="/teams/liverpool-fc/">Liverpool FC</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/premier-league-2021-2022-arsenal-fc-liverpool-fc/"><img src="https://s.hs-data.com/bilder/wappen/mini/555.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Arsenal FC - Liverpool FC" /></a>
</td>
<td><a href="/spielbericht/premier-league-2021-2022-arsenal-fc-liverpool-fc/">Arsenal FC</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/premier-league-2021-2022-arsenal-fc-liverpool-fc/"><span style="color: rgb(255, 0, 0)">0:0</span></a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/premier-league-2021-2022-arsenal-fc-liverpool-fc/"><img src="https://s.hs-data.com/bilder/wappen/mini/550.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Arsenal FC - Liverpool FC" /></a>
</td>
<td><a href="/spielbericht/premier-league-2021-2022-arsenal-fc-liverpool-fc/">Liverpool FC</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 21:44</div><a href="/news/_n4845864_/bvb-gibt-entwarnung-bei-bellingham/" title="BVB gibt Entwarnung bei Bellingham"><h4 class="title">BVB gibt Entwarnung bei Bellingham</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 21:31</div><a href="/news/_n4845126_/bvb-talente-begraben-traum-vom-halbfinale/" title="BVB-Talente begraben Halbfinal-Traum"><h4 class="title">BVB-Talente begraben Halbfinal-Traum</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 21:27</div><a href="/news/_n4845751_/alle-augen-auf-ein-duo-bvb-und-bayern-scouten-ajax-stars/" title="BVB und Bayern scouten Ajax-Stars"><h4 class="title">BVB und Bayern scouten Ajax-Stars</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 21:19</div><a href="/news/_n4845840_/tuchel-fokussieren-uns-auf-den-sport/" title="Tuchel: &quot;Fokussieren uns auf den Sport&quot;"><h4 class="title">Tuchel: "Fokussieren uns auf den Sport"</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 21:00</div><a href="/news/_n4845554_/berlin-und-zwickau-treten-auf-der-stelle/" title="Berlin und Zwickau treten auf der Stelle"><h4 class="title">Berlin und Zwickau treten auf der Stelle</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 20:29</div><a href="/news/_n4845671_/witsel-treffer-genuegt-bvb-feiert-arbeitssieg-in-mainz/" title="BVB feiert Arbeitssieg in Mainz"><h4 class="title">BVB feiert Arbeitssieg in Mainz</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 20:04</div><a href="/news/_n4845748_/fifa-erlaubt-ukrainischen-spielern-sofortigen-wechsel/" title="Ukrainische Spieler dürfen wechseln"><h4 class="title">Ukrainische Spieler dürfen wechseln</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 19:42</div><a href="/news/_n4845360_/fc-schalke-verkuendet-weiteren-sponsor/" title="FC Schalke verkündet weiteren Sponsor"><h4 class="title">FC Schalke verkündet weiteren Sponsor</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 19:21</div><a href="/news/_n4845439_/stimmen-zum-tod-von-egidius-braun/" title="Stimmen zum Tod von Egidius Braun"><h4 class="title">Stimmen zum Tod von Egidius Braun</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 19:18</div><a href="/news/_n4845392_/lewandowski-einsatz-gegen-union-wohl-nicht-gefaehrdet/" title="Lewandowski-Einsatz wohl nicht gefährdet"><h4 class="title">Lewandowski-Einsatz wohl nicht gefährdet</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 19:05</div><a href="/news/_n4845602_/zahavi-bestaetigt-zoegern-des-fc-bayern-bei-lewandowski/" title="Bayerns Zögern bei Lewandowski bestätigt"><h4 class="title">Bayerns Zögern bei Lewandowski bestätigt</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 18:51</div><a href="/news/_n4845702_/zouma-wird-wegen-tierquaelerei-angeklagt/" title="Zouma wird wegen Tierquälerei angeklagt"><h4 class="title">Zouma wird wegen Tierquälerei angeklagt</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 18:23</div><a href="/news/_n4845271_/bvb-hat-wohl-mit-haaland-abgeschlossen---wechsel-zu-bayern/" title="BVB hat wohl mit Haaland abgeschlossen"><h4 class="title">BVB hat wohl mit Haaland abgeschlossen</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 17:49</div><a href="/news/_n4845641_/hiobsbotschaft-fuer-den-fc-augsburg/" title="Hiobsbotschaft für den FC Augsburg"><h4 class="title">Hiobsbotschaft für den FC Augsburg</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 17:09</div><a href="/news/_n4845588_/naechster-coronafall-bei-hannover-96/" title="Nächster Coronafall bei Hannover 96"><h4 class="title">Nächster Coronafall bei Hannover 96</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 16:18</div><a href="/news/_n4845125_/haaland-double-laesst-sich-selbst-von-der-leine/" title="Haaland-Double lässt sich von der Leine"><h4 class="title">Haaland-Double lässt sich von der Leine</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 15:54</div><a href="/news/_n4845515_/vfl-wolfsburg-gruesst-von-der-spitze/" title="VfL Wolfsburg grüßt von der Spitze"><h4 class="title">VfL Wolfsburg grüßt von der Spitze</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 15:50</div><a href="/news/_n4845484_/dfl-intensiviert-kampf-gegen-antisemitismus/" title="DFL verstärkt Kampf gegen Antisemitismus"><h4 class="title">DFL verstärkt Kampf gegen Antisemitismus</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 15:48</div><a href="/news/_n4845472_/offiziell-roman-buerki-verlaesst-den-bvb/" title="Offiziell! Roman Bürki verlässt den BVB"><h4 class="title">Offiziell! Roman Bürki verlässt den BVB</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 15:41</div><a href="/news/_n4845473_/naechster-interessent-fuer-den-fc-chelsea/" title="Nächster Interessent für den FC Chelsea"><h4 class="title">Nächster Interessent für den FC Chelsea</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 15:26</div><a href="/news/_n4845448_/fc-schake-04-verkuendet-finanzkniff/" title="FC Schake 04 verkündet Finanzkniff"><h4 class="title">FC Schake 04 verkündet Finanzkniff</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 15:12</div><a href="/news/_n4845433_/1-fc-koeln-ohne-schindler-gegen-bvb/" title="1. FC Köln ohne Schindler gegen BVB"><h4 class="title">1. FC Köln ohne Schindler gegen BVB</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 15:05</div><a href="/news/_n4845372_/dortmunder-erfolgscoach-kritisiert-terminplanung-der-dfl/" title="BVB-Coach moniert Terminplanung der DFL"><h4 class="title">BVB-Coach moniert Terminplanung der DFL</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 14:40</div><a href="/news/_n4845370_/zum-besseren-gewendet-rb-angreifer-silva-lobt-tedesco/" title="RB-Angreifer Silva lobt Tedesco"><h4 class="title">RB-Angreifer Silva lobt Tedesco</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 14:01</div><a href="/news/_n4845332_/glasner-warnt-eintracht-frankfurt-vor-leichtsinn/" title="Glasner warnt Frankfurt vor Leichtsinn"><h4 class="title">Glasner warnt Frankfurt vor Leichtsinn</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 13:58</div><a href="/news/_n4845328_/bayer-leverkusen-will-personalsorgen-trotzen/" title="Bayer will Personalsorgen trotzen"><h4 class="title">Bayer will Personalsorgen trotzen</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 13:56</div><a href="/news/_n4845309_/200-interessenten-milliarden-poker-um-chelsea-immer-irrer/" title="200 Interessenten wollen Chelsea kaufen"><h4 class="title">200 Interessenten wollen Chelsea kaufen</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 13:36</div><a href="/news/_n4844476_/corona-fall-bei-gladbach-bestaetigt/" title="Corona-Fall bei Gladbach bestätigt"><h4 class="title">Corona-Fall bei Gladbach bestätigt</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 13:33</div><a href="/news/_n4845307_/real-madrid-spendet-eine-million-euro-fuer-fluechtlinge/" title="Real Madrid spendet eine Million Euro"><h4 class="title">Real Madrid spendet eine Million Euro</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 13:31</div><a href="/news/_n4845287_/gladbach-kaderplaner-rechnet-mit-sinkender-kader-qualitaet/" title="Gladbachs Chef-Scout rechnet mit Umbruch"><h4 class="title">Gladbachs Chef-Scout rechnet mit Umbruch</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 13:15</div><a href="/news/_n4845192_/lewandowski-nicht-im-fcb-training---suele-bricht-einheit-ab/" title="Lewandowski nicht im Training"><h4 class="title">Lewandowski nicht im Training</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 12:54</div><a href="/news/_n4845269_/ibrahimovic-fuehrt-schweden-kader-an---auch-hrgota-dabei/" title="Ibrahimovic führt Schweden-Kader an"><h4 class="title">Ibrahimovic führt Schweden-Kader an</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 12:39</div><a href="/news/_n4845199_/schalke-feuerwehrmann-bueskens-zurueck-auf-dem-platz/" title="S04-Coach Büskens zurück auf dem Platz"><h4 class="title">S04-Coach Büskens zurück auf dem Platz</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 12:26</div><a href="/news/_n4845226_/fix-magath-holt-athletiktrainer-leuthard-zurueck-zu-hertha/" title="Magath holt Leuthard zurück zu Hertha"><h4 class="title">Magath holt Leuthard zurück zu Hertha</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 12:21</div><a href="/news/_n4845155_/werder-bremen-schmiedet-friedensplan-mit-schaaf/" title="Werder Bremen schmiedet &quot;Friedensplan&quot;"><h4 class="title">Werder Bremen schmiedet "Friedensplan"</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 12:19</div><a href="/news/_n4844963_/respektlos-vorwuerfe-im-vertragspoker-um-lewandowski/" title="Respektlos-Vorwürfe im Lewandowski-Poker"><h4 class="title">Respektlos-Vorwürfe im Lewandowski-Poker</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 12:13</div><a href="/news/_n4845212_/mit-97-verstorben-trauer-um-dfb-ehrenpraesident-braun/" title="Trauer um DFB-Ehrenpräsident Braun"><h4 class="title">Trauer um DFB-Ehrenpräsident Braun</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 11:51</div><a href="/news/_n4845021_/heftige-spannungen-um-adi-huetter-in-gladbach/" title="Spannungen um Hütter in Gladbach?"><h4 class="title">Spannungen um Hütter in Gladbach?</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 11:50</div><a href="/news/_n4844979_/so-emotional-ist-grammozis-abschieds-mail/" title="Grammozis' Abschieds-Mail enthüllt"><h4 class="title">Grammozis' Abschieds-Mail enthüllt</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 11:47</div><a href="/news/_n4845005_/trainings-knall-zwischen-nagelsmann-und-sane-enthuellt/" title="Knall zwischen Nagelsmann und Sané"><h4 class="title">Knall zwischen Nagelsmann und Sané</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 11:36</div><a href="/news/_n4845158_/muenchner-klubs-gemeinsam-gegen-rassismus/" title="München-Klubs gemeinsam gegen Rassismus"><h4 class="title">München-Klubs gemeinsam gegen Rassismus</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 11:27</div><a href="/news/_n4845025_/gehen-dem-fc-bayern-die-abwehr-optionen-aus/" title="Gehen Bayern die Abwehr-Optionen aus?"><h4 class="title">Gehen Bayern die Abwehr-Optionen aus?</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 11:21</div><a href="/news/_n4845032_/heynckes-stand-angeblich-als-loew-nachfolger-bereit/" title="Heynckes stand als Löw-Nachfolger bereit"><h4 class="title">Heynckes stand als Löw-Nachfolger bereit</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 11:19</div><a href="/news/_n4845144_/zweitliga-trainer-nimmt-gefluechtete-aus-der-ukraine-auf/" title="Zweitliga-Trainer nimmt Geflüchtete auf"><h4 class="title">Zweitliga-Trainer nimmt Geflüchtete auf</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 10:52</div><a href="/news/_n4845121_/weiterer-corona-fall-beim-vfl-bochum/" title="Weiterer Corona-Fall beim VfL Bochum"><h4 class="title">Weiterer Corona-Fall beim VfL Bochum</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 10:37</div><a href="/news/_n4845107_/flick-gibt-erste-fingerzeige-fuer-die-winter-wm/" title="Flick gibt erste Fingerzeige für die WM"><h4 class="title">Flick gibt erste Fingerzeige für die WM</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 10:35</div><a href="/news/_n4845001_/verwirrung-um-angebliche-haaland-frist-beim-bvb/" title="Haaland: Verwirrung um angebliche Frist"><h4 class="title">Haaland: Verwirrung um angebliche Frist</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 10:14</div><a href="/news/_n4845072_/spanien-lockt-hazard-abgang-vom-bvb-wird-konkreter/" title="Hazard-Abgang vom BVB wird konkreter"><h4 class="title">Hazard-Abgang vom BVB wird konkreter</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 09:40</div><a href="/news/_n4845058_/youth-league-duell-bvb-freut-sich-ueber-extreme-nachfrage/" title="BVB freut sich über &quot;extreme Nachfrage&quot;"><h4 class="title">BVB freut sich über "extreme Nachfrage"</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.03.2022 09:33</div><a href="/news/_n4845061_/medien-bayer-wartet-auf-chelsea-kohle-fuer-havertz/" title="Medien: Bayer wartet auf Chelsea-Kohle"><h4 class="title">Medien: Bayer wartet auf Chelsea-Kohle</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.at/">weltfussball.at</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
&middot;
<a href="javascript:window._sp_.loadPrivacyManagerModal(576706)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#c2a4a7aaaea7b082b5a7aeb6a4b7b1b1a0a3aeaeeca6a7fdb1b7a0a8a7a1b6ff84a7aaaea7b0afa7aea6b7aca5e7f183e7f0f2aab6b6b2b1e7f183e7f084e7f084b5b5b5ecb5a7aeb6a4b7b1b1a0a3aeaeeca6a7e7f084aca7b5b1e7f0849dacf6faf6f7f7f5f59de7f084aeabb4a7efabacb1a7aeefa9b0a3a1aaa7b0efb0a7a6b1efb8b7efa5a3b1b6efa0a7abefa6a7acefa5b7acaca7b0b1e7f084e4a3afb2f9a0ada6bbff8ba1aae2aaa3a0a7e2a7abaca7ace284a7aaaea7b0e2a3b7a4e2a6aba7b1a7b0e291a7abb6a7e2a5a7a4b7aca6a7ace7f183e7f283aab6b6b2b1e7f183e7f084e7f084b5b5b5ecb5a7aeb6a4b7b1b1a0a3aeaeeca6a7e7f084aca7b5b1e7f0849dacf6faf6f7f7f5f59de7f084aeabb4a7efabacb1a7aeefa9b0a3a1aaa7b0efb0a7a6b1efb8b7efa5a3b1b6efa0a7abefa6a7acefa5b7acaca7b0b1e7f084e7f283e7f28384a7aaaea7b0a0a7b1a1aab0a7aba0b7aca5e7f183e7f283">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'eng-premier-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader47198";
			c.src = "//scripts.cleverwebserver.com/d04beca1616f92edb95fe79c395756fa.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
</body>
</html>
