<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
<title>WM &raquo; News &raquo; Deutschlands letzter Gruppen-Gegner gesucht</title>
<meta name="description" content="In Costa Rica wird die Mittagspause verlängert, in Neuseeland bekommen sie das Playoff-Zitterspiel zum Frühstück serviert. Es geht um den letzten freien Platz bei der Fußball-WM in Katar - und womöglich die Rolle des Spielverderbers für die deutsche Nationalmannschaft.">
<meta name="keywords" content="WM, News, Deutschlands letzter Gruppen-Gegner gesucht, WM, WM-Quali. Play-offs, Costa Rica, Neuseeland">
<meta name="news_keywords" content="WM, In Costa Rica, Mittagspause, Neuseeland, Playoff-Zitterspiel, Frühstück, Es, Platz, Fußball-WM, Katar -, Rolle, Spielverderbers, Nationalmannschaft #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Deutschlands letzter Gruppen-Gegner gesucht" />
<meta property="og:description" content="In Costa Rica wird die Mittagspause verlängert, in Neuseeland bekommen sie das Playoff-Zitterspiel zum Frühstück serviert. Es geht um den letzten freien Platz bei der Fußball-WM in Katar - und womöglich die Rolle des Spielverderbers für die deutsche Nationalmannschaft." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/dpa/urn-newsml-dpa-com-20090101-220613-99-643551_large_4_3.jpg" />
<meta property="og:url" content="//www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/" />
<meta property="og:site_name" content="weltfussball.de" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
<meta property="article:section" content="WM" />
<meta property="article:tag" content="In Costa Rica, Mittagspause, Neuseeland, Playoff-Zitterspiel, Frühstück, Es, Platz, Fußball-WM, Katar -, Rolle, Spielverderbers, Nationalmannschaft #" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussball" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="274285297275" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>

<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js' as='script'>


<script type='text/javascript' src="//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js"></script>

<script type="text/javascript">
	var ad_active = 1;
</script>

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('wm');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'N';
var wfb_ivw_mm     = 'Y';
</script>
<script type="text/javascript">
	IOMm('configure', {
		st: 'weltfuss',
		dn: 'data-524af4397a.weltfussball.de',
		mh: 5
	});

	IOMm('pageview', {
		cp: 'de-wfb-fuss',
		co: ''
	});

	//
	IOMm('3p', 'qds');
</script>
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="googleplus">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="de">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/preolimpico-sudamericano/">Preolímpico Sudamericano</a><a href="/wettbewerb/olympia-qf-concacaf/">Olympia QF CONCACAF</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/cup-of-champions/">Cup of Champions</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/arab-cup/">Arab Cup</a><a href="/wettbewerb/j-league-cup-copa-sudamericana-championship/">J.League Cup / Copa Sudamericana Championship</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/wm-quali-afc-ofc/">WM-Quali. AFC/OFC</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-playoff/">WM Qualifikation Playoff [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u20-d-freundschaft/">Freundschaft [U20 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u18-d-freundschaft/">Freundschaft [U18 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a><a href="/wettbewerb/u15-d-freundschaft/">Freundschaft [U15 (F)]</a><a href="/wettbewerb/u23-d-freundschaft/">Freundschaft [U23 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u17-h-generation-adidas-cup/">Generation Adidas Cup [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a><a href="/wettbewerb/u23-h-panamerikanische-spiele/">Panamerikanische Spiele [U23]</a><a href="/wettbewerb/freundschaft_2/">Freundschaft []</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div>
<div class="breadcrumb">
<h1>WM &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/wm/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/wm/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/wm-2022-in-katar-gruppe-e/0/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/wm-2022-in-katar/">Spielplan</a></li>
<li><a href="/historie/wm/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/wm-2022-in-katar/">Mannschaften</a></li>
<li><a href="/spielerliste/wm-2022-in-katar/nach-name/1/">Spieler</a></li>
</ul>
<ul>
<li><a href="/torjaeger/wm-2022-in-katar/">Torjäger</a></li> <li>
<a href="/scorer/wm-2022-in-katar/">Scorer</a> /
<a href="/assists/wm-2022-in-katar/">Assists</a>
</li>
</ul>
<ul>
<li><a href="/spielorte/wm-2022-in-katar/">Stadien</a></li> <li><a href="/schiedsrichter/wm-2022-in-katar/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/wm/">Statistik</a></li> <li><a href="/sieger/wm/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/wm/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/wm/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/wm/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/wm/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
<div align="center" style="margin-top: 20px">
</div> </div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
13.06.2022 09:18 Uhr
</div>
<h1 class="wfb-news-title">Deutschlands letzter Gruppen-Gegner gesucht</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/dpa/urn-newsml-dpa-com-20090101-220613-99-643551_large_4_3.jpg" alt="Keylor Navas hütet das Tor bei den Costa Ricanern" title="Keylor Navas hütet das Tor bei den Costa Ricanern" border="0" />
</div>
<div class="wfb-news-image-copyright">dpa</div>
<div class="wfb-news-subtitle">
Keylor Navas hütet das Tor bei den Costa Ricanern
</div>
<div class="wfb-news-content">
<p>In Costa Rica wird die Mittagspause verlängert, in Neuseeland bekommen sie das Playoff-Zitterspiel zum Frühstück serviert. Es geht um den letzten freien Platz bei der Fußball-WM in Katar - und womöglich die Rolle des Spielverderbers für die deutsche Nationalmannschaft.</p><p>Der Sieger des zweiten interkontinentalen Playoff-Matches im WM-Gastgeberland am Dienstag (20:00 Uhr MESZ) trifft im letzten Spiel der Gruppe E am 1. Dezember im Al-Bayt-Stadion auf die Mannschaft von Bundestrainer Hansi Flick. Klar ist, Costa Rica oder Neuseeland erwartet nicht nur deswegen eine schwierige Aufgabe Ende des Jahres. Neben den Deutschen sind in der Gruppe E bei der WM in Katar noch Japan und Spanien dabei.</p><p>Costa Rica spielte beim Sommermärchen schon einmal gegen Deutschland und hielt sich wacker beim 2:4 zum Auftakt der WM 2006. Auch mit Neuseeland gab es ein Duell: 1999 gewann die DFB-Elf 2:0 beim Confederations Cup in Mexiko.</p><h2>WM-Held soll Costa Rica helfen</h2><p>Wer holt nun aber das letzte WM-Ticket? Costa Rica ist 31. der aktuellen Weltrangliste, Neuseeland belegt den 101. Platz. "Hier geht es nicht um Ranglisten", betonte Costa Ricas Angreifer Joel Campbell, der schon mehr als 100 Länderspieleinträge im Karrierebuch stehen hat: "Wir hoffen, dass es nach 90 Minuten vorbei ist und es keine Verlängerung und kein Elfmeterschießen gibt."</p><p>Dazu will auch einer beitragen, der bei der WM 2014 zum Helden Costa Ricas wurde. "Wir gehen raus und werden alles geben", versprach Keylor Navas. Vor acht Jahren stand der mittlerweile 35-Jährige auch schon im Auswahltor, Costa Rica kam damals in der Gruppe mit Italien, England und Uruguay weiter und scheiterte erst in der Runde der besten Acht im Elfmeterschießen an den Niederlanden.</p><p>Navas soll nun auf dem Weg zur WM Ende des Jahres wieder zum großen Rückhalt werden. Und so gut wie alle sollen es in der zentralamerikanischen Heimat sehen können: Präsident Rodrigo Chaves verordnete eine verlängerte Mittagspause, Anstoßzeit in Costa Rica ist 12:00 Uhr mittags. "Mehr als 13.000 Kilometer entfernt werden elf Krieger auf dem Feld stehen, um eine historische Qualifikation zu schaffen", sagte Chaves.</p><p>In Katar werden es die klimatischen Umstände beiden Nationen nicht leicht machen. Im Stadion surren und brummen zwar die Klimaanlagen, gespielt wird auch abends um 21:00 Uhr Ortszeit. Beim Gang tagsüber vom Hotel in den Mannschaftsbus brennt die Sonne aber schon mal gnadenlos mit Temperaturen von deutlich über 40 Grad. "Die Spieler sind zu 100 Prozent vorbereitet auf dieses Spiel", versprach Costa Ricas Physiotherapeut Ivan Niño aber bereits.</p><h2>Neuseelands Hoffnung auf die "Goldenen Generation"</h2><p>Das wird bei den "All Whites" nicht anders sein. Sie werden auch wieder ihr Zusammenhalts-Motivationsplakat mit drei Legenden des neuseeländischen Fußballs - einer davon ist der ehemalige Bundesliga-Star und Werder-Liebling Wynton Rufer - mit dabei haben. Und während in Wellington mehr als 14.500 Flugkilometer entfernt Temperaturen etwas über zwölf Grad herrschen, hat sich das Team von Trainer Danny Hay längst akklimatisiert und bestritt zuletzt auch noch ein Testspiel in Ar-Rayyan.</p><p>Noch nicht dabei war da der Kapitän. Winston Reid soll aber beim alles entscheidenden Match der "Goldenen Generation", wie die vielen jüngeren Spieler in der Heimat bereits gepriesen werden, auflaufen können. Dass der 33-Jährige seit rund einem Jahr gar keinen Verein hat, ist eine der bemerkenswerten Randgeschichten des Aufeinandertreffens zwischen Neuseeland und Costa Rica um den letzten freien Platz bei der WM.</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.de/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/" width="658" order_by="time"></fb:comments>
</div>
<div class="box">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
</div>

</div>

</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center"></div> <interaction data-token="5d36bc636fd059228b1fd925" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="box">
<div class="data" align="center">
<a class="twitter-timeline" height="330" href="https://twitter.com/FIFAWorldCup" data-widget-id="332115506695913473" data-screen-name="FIFAWorldCup" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @FIFAWorldCup</a>
</div>
</div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/21.gif" border="0" width="50" hspace="5" title="WM" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/wm/">WM</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/wettbewerb/wm-quali-play-offs/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/314.gif" border="0" width="50" hspace="5" title="WM-Quali. Play-offs" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/costa-rica-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/126.gif?fallback=png" border="0" width="50" hspace="5" title="Costa Rica" /></a>
</td>
<td colspan="2"><a href="/teams/costa-rica-team/">Costa Rica</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/neuseeland-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/196.gif?fallback=png" border="0" width="50" hspace="5" title="Neuseeland" /></a>
</td>
<td colspan="2"><a href="/teams/neuseeland-team/">Neuseeland</a></td>
</tr>
<tr class="hell">
 <td align="center">
<a href="/spielbericht/wm-quali-play-offs-2022-spiele-costa-rica-neuseeland/"><img src="https://s.hs-data.com/bilder/wappen/mini/126.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Costa Rica - Neuseeland" /></a>
</td>
<td><a href="/spielbericht/wm-quali-play-offs-2022-spiele-costa-rica-neuseeland/">Costa Rica</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/wm-quali-play-offs-2022-spiele-costa-rica-neuseeland/">-:-</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spielbericht/wm-quali-play-offs-2022-spiele-costa-rica-neuseeland/"><img src="https://s.hs-data.com/bilder/wappen/mini/196.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Costa Rica - Neuseeland" /></a>
</td>
<td><a href="/spielbericht/wm-quali-play-offs-2022-spiele-costa-rica-neuseeland/">Neuseeland</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 09:24</div><a href="/news/_n4944070_/liverpool-macht-alles-klar-mit-mane-nachfolger/" title="LFC macht alles klar mit Mané-Nachfolger"><h4 class="title">LFC macht alles klar mit Mané-Nachfolger</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 09:18</div><a href="/news/_n4944057_/deutschlands-letzter-gruppen-gegner-gesucht/" title="Deutschlands letzter WM-Gegner gesucht"><h4 class="title">Deutschlands letzter WM-Gegner gesucht</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 09:16</div><a href="/news/_n4944066_/statt-schalke-rueckkehr-kenny-auf-dem-sprung-zu-hertha-bsc/" title="Kenny auf dem Sprung zu Hertha BSC"><h4 class="title">Kenny auf dem Sprung zu Hertha BSC</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 09:13</div><a href="/news/_n4944065_/eintracht-kurswechsel-bei-hinteregger-zeichnet-sich-ab/" title="Eintracht-Kurswechsel bei Hinteregger?"><h4 class="title">Eintracht-Kurswechsel bei Hinteregger?</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 09:10</div><a href="/news/_n4944040_/bayern-talent-richards-erneut-bei-hoffenheim-gehandelt/" title="Richards erneut bei Hoffenheim gehandelt"><h4 class="title">Richards erneut bei Hoffenheim gehandelt</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 08:57</div><a href="/news/_n4944039_/berater-lewandowski-theater-gehoert-einfach-zum-geschaeft/" title="Berater kommentiert Lewandowski-Theater"><h4 class="title">Berater kommentiert Lewandowski-Theater</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 08:56</div><a href="/news/_n4944053_/vergewaltigung-vfb-star-droht-langjaehrige-freiheitsstrafe/" title="VfB-Star droht &quot; langjährige Freiheitsstrafe&quot;"><h4 class="title">VfB-Star droht " langjährige Freiheitsstrafe"</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 08:32</div><a href="/news/_n4944028_/sippenhaft-wirbel-bei-s04-mitgliederversammlung/" title="&quot;Sippenhaft&quot;: Wirbel bei S04-Versammlung"><h4 class="title">"Sippenhaft": Wirbel bei S04-Versammlung</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 08:31</div><a href="/news/_n4944025_/bayern-legende-gibt-sohn-kuriosen-namen/" title="Bayern-Legende gibt Sohn kuriosen Namen"><h4 class="title">Bayern-Legende gibt Sohn kuriosen Namen</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 08:29</div><a href="/news/_n4944019_/bericht-fc-bobic-sorgt-fuer-vergiftetes-klima-bei-hertha/" title="Bericht: Vergiftetes Klima bei Hertha"><h4 class="title">Bericht: Vergiftetes Klima bei Hertha</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 08:21</div><a href="/news/_n4944029_/baumgart-zukunft-beim-1-fc-koeln-so-ist-der-stand/" title="Neues zur Baumgart-Zukunft in Köln"><h4 class="title">Neues zur Baumgart-Zukunft in Köln</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 08:16</div><a href="/news/_n4944023_/frankfurt-erhofft-sich-richtigen-schub-von-neuzugang/" title="Frankfurt erhofft sich &quot;richtigen Schub&quot;"><h4 class="title">Frankfurt erhofft sich "richtigen Schub"</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 07:58</div><a href="/news/_n4944015_/bayern-duo-wohl-thema-bei-der-liga-konkurrenz/" title="Bayern-Duo Thema bei der Liga-Konkurrenz"><h4 class="title">Bayern-Duo Thema bei der Liga-Konkurrenz</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 07:40</div><a href="/news/_n4944012_/bvb-hat-offenbar-zwei-trainer-kandidaten-im-blick/" title="BVB hat offenbar zwei Kandidaten im Blick"><h4 class="title">BVB hat offenbar zwei Kandidaten im Blick</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 07:36</div><a href="/news/_n4944018_/peru-greift-fuer-wm-playoff-in-die-trickkiste/" title="Peru greift für Playoff in die Trickkiste"><h4 class="title">Peru greift für Playoff in die Trickkiste</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 07:36</div><a href="/news/_n4944001_/karten-fuer-50-euro-boateng-hochzeit-ausverkauft/" title="Boateng-Hochzeit ausverkauft"><h4 class="title">Boateng-Hochzeit ausverkauft</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 07:34</div><a href="/news/_n4944017_/rtl-zeigt-langzeitdoku-ueber-den-fc-schalke/" title="RTL+ zeigt Langzeitdoku über Schalke"><h4 class="title">RTL+ zeigt Langzeitdoku über Schalke</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 07:31</div><a href="/news/_n4944016_/flick-setzt-training-vor-dem-rueckflug-an/" title="Flick setzt Training vor dem Rückflug an"><h4 class="title">Flick setzt Training vor dem Rückflug an</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.06.2022 07:26</div><a href="/news/_n4944014_/mit-etwas-wynton-rufer-neuseelands-motivationsritual/" title="Neuseelands Motivationsritual"><h4 class="title">Neuseelands Motivationsritual</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 22:49</div><a href="/news/_n4943605_/portugal-verliert-ohne-ronaldo---spanien-zieht-vorbei/" title="Portugal verliert, Spanien zieht vorbei"><h4 class="title">Portugal verliert, Spanien zieht vorbei</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 21:29</div><a href="/news/_n4943447_/werder-laesst-singh-deal-mit-dem-fc-bayern-platzen/" title="Werder lässt Deal mit Bayern platzen"><h4 class="title">Werder lässt Deal mit Bayern platzen</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 21:28</div><a href="/news/_n4943777_/hertha-bsc-angeblich-an-hinteregger-interessiert/" title="Hertha wohl an Hinteregger interessiert"><h4 class="title">Hertha wohl an Hinteregger interessiert</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 20:20</div><a href="/news/_n4943425_/bvb-reservist-sehr-offen-fuer-einen-wechsel/" title="BVB-Profi &quot;sehr offen für einen Wechsel&quot;"><h4 class="title">BVB-Profi "sehr offen für einen Wechsel"</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 20:19</div><a href="/news/_n4943743_/transfer-poker-um-mane-nimmt-fahrt-auf/" title="Transfer-Poker um Mané nimmt Fahrt auf"><h4 class="title">Transfer-Poker um Mané nimmt Fahrt auf</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 19:45</div><a href="/news/_n4943716_/wechselgeruechte-um-arsenal-reservist-leno/" title="Wechselgerüchte um Arsenal-Reservist Leno"><h4 class="title">Wechselgerüchte um Arsenal-Reservist Leno</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 19:43</div><a href="/news/_n4943714_/naechster-torwart-beim-fc-schalke-04-gehandelt/" title="Nächster Torwart auf Schalke gehandelt"><h4 class="title">Nächster Torwart auf Schalke gehandelt</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 18:38</div><a href="/news/_n4943642_/geruechte-um-bayern-star-an-den-haaren-herbeigezogen/" title="Bayern-Star vor Wechsel? Berater reagiert"><h4 class="title">Bayern-Star vor Wechsel? Berater reagiert</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 17:52</div><a href="/news/_n4943584_/eriksen-seit-zusammenbruch-bei-em-entspannter/" title="Eriksen seit Zusammenbruch entspannter"><h4 class="title">Eriksen seit Zusammenbruch entspannter</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 17:46</div><a href="/news/_n4943326_/haaland-nachfolger-aus-kroatien-bvb-jagt-sturmjuwel/" title="BVB jagt Sturmjuwel aus Kroatien"><h4 class="title">BVB jagt Sturmjuwel aus Kroatien</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 16:59</div><a href="/news/_n4943501_/pirlo-findet-neuen-job-in-der-tuerkei/" title="Pirlo findet neuen Job in der Türkei"><h4 class="title">Pirlo findet neuen Job in der Türkei</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 16:54</div><a href="/news/_n4943012_/gravenberch-wechselt-zum-fc-bayern---details-enthuellt/" title="Gravenberch wechselt zum FC Bayern"><h4 class="title">Gravenberch wechselt zum FC Bayern</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 16:12</div><a href="/news/_n4941243_/medien-kostic-schon-mit-juventus-turin-einig/" title="Kostic schon mit Juventus einig?"><h4 class="title">Kostic schon mit Juventus einig?</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 15:55</div><a href="/news/_n4943093_/ueberraschung-im-lewandowski-poker/" title="Überraschung im Lewandowski-Poker"><h4 class="title">Überraschung im Lewandowski-Poker</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 15:54</div><a href="/news/_n4943416_/bulgarischer-nationalspieler-nach-op-bei-bewusstsein/" title="Nedelev nach OP bei Bewusstsein"><h4 class="title">Nedelev nach OP bei Bewusstsein</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 15:23</div><a href="/news/_n4943407_/guendogan-und-havertz-erhalten-auszeichnung/" title="DFB-Stars erhalten Auszeichnung"><h4 class="title">DFB-Stars erhalten Auszeichnung</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 15:02</div><a href="/news/_n4943088_/presse-11---das-neue-lieblingsergebnis/" title="Pressestimmen zu Ungarn vs. Deutschland"><h4 class="title">Pressestimmen zu Ungarn vs. Deutschland</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 14:53</div><a href="/news/_n4943375_/medien-psg-trennt-sich-von-trainer-pochettino/" title="PSG trennt sich angeblich von Pochettino"><h4 class="title">PSG trennt sich angeblich von Pochettino</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 14:47</div><a href="/news/_n4943372_/schalke-mitglieder-gehen-gegen-ex-vorstand-vor/" title="S04-Mitglieder gehen gegen Vorstand vor"><h4 class="title">S04-Mitglieder gehen gegen Vorstand vor</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 14:43</div><a href="/news/_n4943383_/eintracht-braunschweig-verpflichtet-leihgabe-ihorst-fest/" title="Braunschweig verpflichtet Leihgabe fest"><h4 class="title">Braunschweig verpflichtet Leihgabe fest</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 13:28</div><a href="/news/_n4943319_/marcelos-real-aus-nach-15-jahren-besiegelt/" title="Marcelo-Aus nach 15 Jahren besiegelt"><h4 class="title">Marcelo-Aus nach 15 Jahren besiegelt</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 13:20</div><a href="/news/_n4943303_/schalke-setzt-auf-weg-der-kaufmaennischen-vernunft/" title="S04 setzt auf &quot;kaufmännische Vernunft&quot;"><h4 class="title">S04 setzt auf "kaufmännische Vernunft"</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 12:42</div><a href="/news/_n4943282_/fifa-schliesst-neuen-deal-mit-katarischer-liga/" title="FIFA schließt Deal mit katarischer Liga"><h4 class="title">FIFA schließt Deal mit katarischer Liga</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 12:26</div><a href="/news/_n4943263_/das-wichtigste-spiel-unseres-lebens-peru-will-zur-wm/" title="Peru träumt vom WM-Ticket"><h4 class="title">Peru träumt vom WM-Ticket</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 12:19</div><a href="/news/_n4943259_/bierhoff-verteidigt-werner-gegen-kritik/" title="Bierhoff verteidigt Werner gegen Kritik"><h4 class="title">Bierhoff verteidigt Werner gegen Kritik</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 11:45</div><a href="/news/_n4943242_/sane-werner-und-gnabry-ein-fall-fuer-die-werkstatt/" title="Werner und Co. müssen liefern"><h4 class="title">Werner und Co. müssen liefern</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 11:37</div><a href="/news/_n4943235_/leverkusen-verleiht-youngster-nach-nuernberg/" title="Leverkusen verleiht Fofana nach Nürnberg"><h4 class="title">Leverkusen verleiht Fofana nach Nürnberg</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 11:32</div><a href="/news/_n4943228_/wales-mitarbeiter-boykottieren-wm-in-katar/" title="Wales-Mitarbeiter boykottieren WM"><h4 class="title">Wales-Mitarbeiter boykottieren WM</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 10:48</div><a href="/news/_n4943197_/ehemaliger-ddr-kapitaen-bransch-verstorben/" title="Ehemaliger DDR-Kapitän Bransch verstorben"><h4 class="title">Ehemaliger DDR-Kapitän Bransch verstorben</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 10:35</div><a href="/news/_n4943192_/viktoria-koeln-verstaerkt-sich-mit-stuermer-becker/" title="Viktoria Köln verstärkt sich mit Becker"><h4 class="title">Viktoria Köln verstärkt sich mit Becker</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.06.2022 09:53</div><a href="/news/_n4943155_/dfb-team-beschert-rtl-gute-einschaltquote/" title="DFB-Team beschert RTL gute Einschaltquote"><h4 class="title">DFB-Team beschert RTL gute Einschaltquote</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.at/">weltfussball.at</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
&middot;
<a href="javascript:window._sp_.loadPrivacyManagerModal(576706)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#7610131e1a13043601131a021003050514171a1a581213490503141c1315024b30131e1a13041b131a120318115345375344461e020206055345375344305344300101015801131a021003050514171a1a581213534430181301055344302918424f4242464341295344301213030205151e1a171812055b1a13020c0213045b110403060613185b1113111813045b11130503151e0253443050171b064d1419120f4b3f151e561e17141356131f1813185630131e1a13045617031056121f130513045625131f02135611131003181213185345375346371e020206055345375344305344300101015801131a021003050514171a1a581213534430181301055344302918424f4242464341295344301213030205151e1a171812055b1a13020c0213045b110403060613185b1113111813045b11130503151e0253443053463753463730131e1a1304141305151e04131f14031811534537534637">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'wm'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader47198";
			c.src = "//scripts.cleverwebserver.com/d04beca1616f92edb95fe79c395756fa.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
</body>
</html>
