<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
<title>Champions League &raquo; News &raquo; LIVE: BVB wackelt! Sevilla trifft</title>
<meta name="description" content="">
<meta name="keywords" content="Champions League, News, LIVE: BVB wackelt! Sevilla trifft, Champions League, Borussia Dortmund, Sevilla FC">
<meta name="news_keywords" content="Champions League,  #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="LIVE: BVB wackelt! Sevilla trifft" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/picmon/02/3TvR_803P1b_l.jpg" />
<meta property="og:url" content="//www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/" />
<meta property="og:site_name" content="weltfussball.de" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
<meta property="article:section" content="Champions League" />
<meta property="article:tag" content=" #" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussball" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="274285297275" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>

<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js' as='script'>


<script type='text/javascript' src="//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js"></script>

<script type="text/javascript">
	var ad_active = 1;
</script>

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa_cl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'N';
var wfb_ivw_mm     = 'Y';
</script>
<script type="text/javascript">
	IOMm('configure', {
		st: 'weltfuss',
		dn: 'data-524af4397a.weltfussball.de',
		mh: 5
	});

	IOMm('pageview', {
		cp: 'de-wfb-fuss',
		co: ''
	});

	//
	IOMm('3p', 'qds');
</script>
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="googleplus">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="de">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-national-league/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/europa-conference-league/">Europa Conference League</a><a href="/wettbewerb/europa-conference-league-qual/">Europa Conference League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-b/">EM Quali. Liga B [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-a/">EM Quali. Liga A [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM-Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-a/">EM Quali. Liga A [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-b/">EM Quali. Liga B [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM-Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM-Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-b/">EM-Quali. Liga B [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-c/">EM-Quali. Liga C [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-a/">EM-Quali. Liga A [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM-Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM-Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM-Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2"> <div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a href="/wettbewerb/den-superligaen/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;">Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Champions League &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/champions-league/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/champions-league/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/champions-league-2022-2023-gruppe-c/0/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/champions-league-2022-2023/">Spielplan</a></li>
<li><a href="/historie/champions-league/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/champions-league-2022-2023/">Mannschaften</a></li>
<li><a href="/spielerliste/champions-league-2022-2023/nach-name/1/">Spieler</a></li>
<li><a href="/uefa_5_jahres_wertung/">UEFA 5-Jahreswertung</a></li> </ul>
<ul>
<li><a href="/torjaeger/champions-league-2022-2023/">Torjäger</a></li> <li>
<a href="/scorer/champions-league-2022-2023/">Scorer</a> /
<a href="/assists/champions-league-2022-2023/">Assists</a>
</li>
</ul>
<ul>
<li><a href="/spielorte/champions-league-2022-2023/">Stadien</a></li> <li><a href="/zuschauer/champions-league-2022-2023/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/champions-league-2022-2023/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/champions-league/">Statistik</a></li> <li><a href="/sieger/champions-league/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/champions-league/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/champions-league/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/champions-league/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/champions-league/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
<div align="center" style="margin-top: 20px">
</div> </div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
05.10.2022 22:36 Uhr
</div>
<h1 class="wfb-news-title">LIVE: BVB stellt gegen Sevilla auf 4:1</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/4c/3TvT_9a3P1k_l.jpg" alt="" title="" border="0" />
</div>
<div class="wfb-news-image-copyright">IMAGO/Pressinphoto/Shutterstock</div>
<div class="wfb-news-subtitle">
</div>
<div class="wfb-news-content">
/fussball/uefa-champions-league/ma9503118/sevilla-fc_borussia-dortmund/liveticker/
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.de/news/_n5063031_/live-bvb-wackelt-sevilla-trifft/" width="658" order_by="time"></fb:comments>
</div>
<div class="box">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
</div>

</div>

</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wappen/mittel/0.gif?fallback=png" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wappen/mittel/0.gif?fallback=png" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center"></div> <interaction data-token="5d36bc636fd059228b1fd925" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="box">
<div class="data" align="center">
<a class="twitter-timeline" height="330" href="https://twitter.com/ChampionsLeague" data-widget-id="332115506695913473" data-screen-name="ChampionsLeague" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @ChampionsLeague</a>
</div>
</div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wappen/klein/0.gif?fallback=png" border="0" width="50" hspace="5" title="Champions League" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/champions-league/">Champions League</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/klein/210.gif?fallback=png" border="0" width="50" hspace="5" title="Borussia Dortmund" /></a>
</td>
<td colspan="2"><a href="/teams/borussia-dortmund/">Borussia Dortmund</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/sevilla-fc/"><img src="https://s.hs-data.com/bilder/wappen/klein/529.gif?fallback=png" border="0" width="50" hspace="5" title="Sevilla FC" /></a>
</td>
<td colspan="2"><a href="/teams/sevilla-fc/">Sevilla FC</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-g-sevilla-fc-borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/mini/529.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Sevilla FC - Borussia Dortmund" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-g-sevilla-fc-borussia-dortmund/">Sevilla FC</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2022-2023-gruppe-g-sevilla-fc-borussia-dortmund/"><span style="color: rgb(255, 0, 0)">1:4</span></a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-g-sevilla-fc-borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/mini/210.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Sevilla FC - Borussia Dortmund" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-g-sevilla-fc-borussia-dortmund/">Borussia Dortmund</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 21:04</div><a href="/news/_n5063282_/1-fckoeln-verzichtet-auf-gang-vor-den-cas/" title="Köln verzichtet auf Gang vor den Cas"><h4 class="title">Köln verzichtet auf Gang vor den Cas</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 20:49</div><a href="/news/_n5062940_/rb-leipzig-holt-die-ersten-champions-league-punkte/" title="RB Leipzig holt die ersten CL-Punkte"><h4 class="title">RB Leipzig holt die ersten CL-Punkte</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 20:44</div><a href="/news/_n5063249_/dynamo-dresden-schraenkt-ticketverkauf-ein/" title="Dynamo Dresden schränkt Ticketverkauf ein"><h4 class="title">Dynamo Dresden schränkt Ticketverkauf ein</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 19:58</div><a href="/news/_n5062969_/hertha-weist-windhorst-vorwuerfe-vehement-zurueck/" title="Hertha weist Windhorst-Vorwürfe zurück"><h4 class="title">Hertha weist Windhorst-Vorwürfe zurück</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 19:17</div><a href="/news/_n5063156_/martinez-berater-flirtet-mit-dem-fc-bayern/" title="Martínez-Berater flirtet mit Bayern"><h4 class="title">Martínez-Berater flirtet mit Bayern</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 18:54</div><a href="/news/_n5062888_/trainer-hammer-perfekt-alonso-wird-bayer-coach/" title="Trainer-Hammer in Leverkusen perfekt!"><h4 class="title">Trainer-Hammer in Leverkusen perfekt!</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 17:08</div><a href="/news/_n5061610_/hier-laeuft-fc-sevilla-vs-bvb-live-im-tv-und-stream/" title="Hier läuft FC Sevilla vs. BVB live im TV"><h4 class="title">Hier läuft FC Sevilla vs. BVB live im TV</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 16:19</div><a href="/news/_n5063000_/duesseldorf-muss-auf-de-wijs-verzichten/" title="Düsseldorf muss auf de Wijs verzichten"><h4 class="title">Düsseldorf muss auf de Wijs verzichten</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 16:18</div><a href="/news/_n5063005_/bayern-star-fehlt-dfb-frauen-im-testspiel/" title="Bayern-Star fehlt DFB-Frauen im Testspiel"><h4 class="title">Bayern-Star fehlt DFB-Frauen im Testspiel</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 15:31</div><a href="/news/_n5062960_/vfb-trauert-um-aufstiegstrainer-sundermann/" title="VfB trauert um Aufstiegstrainer"><h4 class="title">VfB trauert um Aufstiegstrainer</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 15:23</div><a href="/news/_n5062647_/presse-das-bayrische-bier-ist-fuer-pilsen-bitter-geworden/" title="Pressestimmen zur Bayern-Gala"><h4 class="title">Pressestimmen zur Bayern-Gala</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:58</div><a href="/news/_n5061811_/offiziell-ukraine-will-die-wm-2030-ausrichten/" title="Ukraine will die WM 2030 ausrichten"><h4 class="title">Ukraine will die WM 2030 ausrichten</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:48</div><a href="/news/_n5062881_/zirkzee-hat-bayern-traum-nicht-aufgegeben/" title="Zirkzee hat Bayern-Traum nicht aufgegeben"><h4 class="title">Zirkzee hat Bayern-Traum nicht aufgegeben</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:44</div><a href="/news/_n5062908_/werder-bangt-vor-hoffenheim-spiel-um-rapp/" title="Werder bangt vor Hoffenheim-Spiel um Rapp"><h4 class="title">Werder bangt vor Hoffenheim-Spiel um Rapp</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:35</div><a href="/news/_n5062887_/matthaeus-sieht-den-bvb-weiter-als-titelkandidaten/" title="Matthäus: BVB weiter ein Titelkandidat"><h4 class="title">Matthäus: BVB weiter ein Titelkandidat</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:25</div><a href="/news/_n5062860_/nagelsmann-mit-sonderlob-fuer-bayern-neuzugang/" title="Nagelsmann mit Sonderlob für Neuzugang"><h4 class="title">Nagelsmann mit Sonderlob für Neuzugang</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:10</div><a href="/news/_n5062600_/hertha-bsc-hat-nur-eine-chance-zur-trennung-von-windhorst/" title="Hertha BSC hofft auf Windhorst-Trennung"><h4 class="title">Hertha BSC hofft auf Windhorst-Trennung</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:09</div><a href="/news/_n5062668_/enthuellt-bvb-wollte-oedegaard-verpflichten/" title="Enthüllt: BVB wollte Ödegaard holen"><h4 class="title">Enthüllt: BVB wollte Ödegaard holen</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 14:08</div><a href="/news/_n5062854_/uth-vor-comeback-gegen-belgrad/" title="Uth vor Comeback gegen Belgrad"><h4 class="title">Uth vor Comeback gegen Belgrad</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 13:26</div><a href="/news/_n5053876_/das-ist-der-spielplan-der-fussball-wm-2022-in-katar/" title="Das ist der Spielplan der WM 2022"><h4 class="title">Das ist der Spielplan der WM 2022</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 13:24</div><a href="/news/_n5062537_/kein-ego-ex-trainer-schwaermt-von-bellingham-und-musiala/" title="Ex-Trainer lobt Bellingham und Musiala"><h4 class="title">Ex-Trainer lobt Bellingham und Musiala</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 13:19</div><a href="/news/_n5062880_/die-fussballwelt-schaut-auf-katar-am-20-november-2022-beginnt-die-heisse-jagd-auf-den-fifa-wm-pokal/" title="Am 20. November beginnt die Jagd auf den Pokal"><h4 class="title">Am 20. November beginnt die Jagd auf den Pokal</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 13:15</div><a href="/news/_n5062896_/wer-wird-weltmeister-2022-die-mathematik-versucht-zu-antworten/" title="Weltmeister? Die Antwort der Mathematik"><h4 class="title">Weltmeister? Die Antwort der Mathematik</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 13:14</div><a href="/news/_n5062799_/streich-fehlt-freiburg-in-der-europa-league-gegen-nantes/" title="Streich fehlt Freiburg gegen Nantes"><h4 class="title">Streich fehlt Freiburg gegen Nantes</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 13:11</div><a href="/news/_n5062801_/kroesche-bestaetigt-gespraeche-sge-duo-bald-top-verdiener/" title="Eintracht-Duo bald Top-Verdiener?"><h4 class="title">Eintracht-Duo bald Top-Verdiener?</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 12:48</div><a href="/news/_n5062850_/fussball-handball-formel-1-und-andere-sportarten-live-im-internet-und-auf-dem-fernseher-sehen/" title="Fußball, F1 und Co. im Internet/TV sehen"><h4 class="title">Fußball, F1 und Co. im Internet/TV sehen</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 12:17</div><a href="/news/_n5062765_/baller-bayern-in-der-bvb-hoelle-die-ersten-pfeile-fliegen/" title="Baller-Bayern bereit für BVB-&quot;Hölle&quot;"><h4 class="title">Baller-Bayern bereit für BVB-"Hölle"</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 12:08</div><a href="/news/_n5061462_/matthaeus-zaehlt-bvb-an-so-wird-das-nichts/" title="Matthäus zum BVB: &quot;So wird das nichts&quot;"><h4 class="title">Matthäus zum BVB: "So wird das nichts"</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 12:07</div><a href="/news/_n5062623_/das-ungeahnte-abwehr-problem-des-bvb/" title="Das ungeahnte Abwehr-Problem des BVB"><h4 class="title">Das ungeahnte Abwehr-Problem des BVB</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 12:02</div><a href="/news/_n5062740_/naechstes-hsv-beben-abwahlantrag-gegen-jansen-gestellt/" title="Abwahlantrag gegen Marcell Jansen gestellt"><h4 class="title">Abwahlantrag gegen Marcell Jansen gestellt</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 11:15</div><a href="/news/_n5062504_/medien-vfb-stuttgart-kassiert-absage-von-loew/" title="Medien: VfB kassiert Absage von Löw"><h4 class="title">Medien: VfB kassiert Absage von Löw</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 10:31</div><a href="/news/_n5062622_/spaniens-presse-wittert-skandal-nach-barca-pleite/" title="Spaniens Presse wittert &quot;Skandal&quot;"><h4 class="title">Spaniens Presse wittert "Skandal"</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 10:30</div><a href="/news/_n5062639_/tah-verteidigt-bayer-trainer-seoane/" title="Tah verteidigt Bayer-Trainer Seoane"><h4 class="title">Tah verteidigt Bayer-Trainer Seoane</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 09:45</div><a href="/news/_n5062592_/indonesischer-praesident-besucht-ort-der-stadion-katastrophe/" title="Indonesischer Präsident besucht Stadion"><h4 class="title">Indonesischer Präsident besucht Stadion</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 09:34</div><a href="/news/_n5062578_/droht-dem-fc-bayern-ein-musiala-abgang/" title="Droht dem FC Bayern ein Musiala-Abgang?"><h4 class="title">Droht dem FC Bayern ein Musiala-Abgang?</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 08:46</div><a href="/news/_n5062564_/super-serie-geht-weiter-fc-bayern-bejubelt-cl-rekord/" title="FC Bayern bejubelt neuen CL-Rekord"><h4 class="title">FC Bayern bejubelt neuen CL-Rekord</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 08:36</div><a href="/news/_n5062544_/kahn-flirtet-mit-playoff-modus/" title="Kahn flirtet mit Playoff-Modus"><h4 class="title">Kahn flirtet mit Playoff-Modus</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 08:28</div><a href="/news/_n5062553_/polizei-vollstreckt-haftbefehle-gegen-koeln-fans/" title="Polizei-Razzia gegen Köln-Fans"><h4 class="title">Polizei-Razzia gegen Köln-Fans</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 08:28</div><a href="/news/_n5062532_/koenigsblaue-schalke-skepsis-ueber-kramer-taktik/" title="Königsblaue Skepsis über Kramer-Taktik?"><h4 class="title">Königsblaue Skepsis über Kramer-Taktik?</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 08:10</div><a href="/news/_n5061565_/ungewoehnliches-sondertrikot-des-fc-bayern-geleakt/" title="Sondertrikot des FC Bayern geleakt"><h4 class="title">Sondertrikot des FC Bayern geleakt</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:56</div><a href="/news/_n5062535_/vor-dem-bvb-gipfel-kahn-urteilt-ueber-nagelsmann/" title="Kahn urteilt über Nagelsmann"><h4 class="title">Kahn urteilt über Nagelsmann</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:34</div><a href="/news/_n5062519_/farke-spricht-ueber-sehr-emotionalen-russland-abschied/" title="Farke spricht über Russland-Abschied"><h4 class="title">Farke spricht über Russland-Abschied</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:32</div><a href="/news/_n5062468_/us-kapitaenin-fordert-konsequenzen-nach-missbrauchs-bericht/" title="US-Star entsetzt über Missbrauchsfälle"><h4 class="title">US-Star entsetzt über Missbrauchsfälle</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:30</div><a href="/news/_n5062514_/haller-comeback-in-der-rueckrunde-watzke-hat-hoffnung/" title="Haller-Comeback in der Rückrunde?"><h4 class="title">Haller-Comeback in der Rückrunde?</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:26</div><a href="/news/_n5062462_/bayern-stars-richten-kampfansage-an-den-bvb/" title="Bayern-Kampfansage an den BVB"><h4 class="title">Bayern-Kampfansage an den BVB</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:26</div><a href="/news/_n5062493_/eintracht-stars-blasen-zum-angriff-wir-sind-voll-da/" title="Eintracht-Stars blasen zum Angriff"><h4 class="title">Eintracht-Stars blasen zum Angriff</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:23</div><a href="/news/_n5062489_/mane-freut-sich-auf-die-gelbe-wand-etwas-besonderes/" title="Mané freut sich auf die &quot;Gelbe Wand&quot;"><h4 class="title">Mané freut sich auf die "Gelbe Wand"</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:19</div><a href="/news/_n5062478_/seoane-vor-dem-aus---ex-bayern-star-als-nachfolger-gehandelt/" title="Ex-Bayern-Star als Seoane-Nachfolger?"><h4 class="title">Ex-Bayern-Star als Seoane-Nachfolger?</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.10.2022 07:15</div><a href="/news/_n5062503_/watzke-zum-fc-bayern-knallhart-antwort-des-bvb-bosses/" title="Bayern-Wechsel? Watzke mit klarer Antwort"><h4 class="title">Bayern-Wechsel? Watzke mit klarer Antwort</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.10.2022 23:14</div><a href="/news/_n5062329_/reds-zurueck-in-erfolgsspur---barca-verliert-ohne-lewy-tor/" title="CL: Klopps Reds siegen, Barca verliert"><h4 class="title">CL: Klopps Reds siegen, Barca verliert</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.at/">weltfussball.at</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
&middot;
<a href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(576706)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#4d2b282521283f0d3a2821392b383e3e2f2c2121632928723e382f27282e39700b282521283f2028212938232a687e0c687f7d2539393d3e687e0c687f0b687f0b3a3a3a633a2821392b383e3e2f2c2121632928687f0b23283a3e687f0b1223787d7b7e7d7e7c12687f0b21243b28602f3b2f603a2c2e26282139603e283b2421212c60393f242b2b39687f0b6b2c203d762f22293470042e256d252c2f286d28242328236d0b282521283f6d2c382b6d2924283e283f6d1e282439286d2a282b3823292823687e0c687d0c2539393d3e687e0c687f0b687f0b3a3a3a633a2821392b383e3e2f2c2121632928687f0b23283a3e687f0b1223787d7b7e7d7e7c12687f0b21243b28602f3b2f603a2c2e26282139603e283b2421212c60393f242b2b39687f0b687d0c687d0c0b282521283f2f283e2e253f28242f38232a687e0c687d0c">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'champions-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader47198";
			c.src = "//scripts.cleverwebserver.com/d04beca1616f92edb95fe79c395756fa.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
</body>
</html>
