<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Fußball &raquo; News &raquo; Stranzl wird Individual-Trainer von Israel</title>
	<meta name="description" content="Der frühere Nationalteamverteidiger Martin Stranzl ist der nächste Österreicher im Betreuerstab des israelischen Verbandes unter Teamchef Andreas Herzog">
	<meta name="keywords" content="Fußball, News, Stranzl wird Individual-Trainer von Israel, Israel, Martin Stranzl">
	<meta name="news_keywords" content="Fußball, Der, Nationalteamverteidiger Martin Stranzl, Österreicher, Betreuerstab, Verbandes, Teamchef Andreas Herzog #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Stranzl wird Individual-Trainer von Israel" />
	<meta property="og:description" content="Der frühere Nationalteamverteidiger Martin Stranzl ist der nächste Österreicher im Betreuerstab des israelischen Verbandes unter Teamchef Andreas Herzog" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/apa/49470270353184930.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:tag" content="Der, Nationalteamverteidiger Martin Stranzl, Österreicher, Betreuerstab, Verbandes, Teamchef Andreas Herzog #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_else_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_else_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_else_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_else_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_else_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_else_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_else_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_else_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li class="active"><a style="font-weight:bold" href="/tore_tabellen/">Spiele heute</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-serie-a/">Serie A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-primera-division/">Primera División</a></li></ul></div><!-- www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/ -->
		<div class="breadcrumb">
						<h1>Fußball &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
			
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<li><a href="/tore_tabellen/2020/feb/14/">Spiele heute</a></li>
						</ul>
						<ul>
							<li><a class="sitenavi_active" href="/news/">Aktuelle Meldungen</a></li>						</ul>
						<ul>
							<li><a href="/geburtstag/feb/14/">Geburtstage</a></li>
						</ul>
						<ul>
							<li><a href="/fussballer_des_jahres/fifa/">Fußballer des Jahres</a></li>
						</ul>
						<ul>
							<li><a href="/sprueche/a/">Sprüche</a></li>						</ul>
						<ul>
							<li><a href="/fussballregeln/1/0/">Fußballregeln</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->
<div align="center" style="margin-top: 20px">
</div>
			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		14.02.2020 10:28 Uhr
	</div>
	<h1 class="wfb-news-title">Stranzl wird Individual-Trainer von Israel</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/apa/49470270353184930.jpg" alt="Der 39-Jährige wird als Individualtrainer für die Defensive" title="Der 39-Jährige wird als Individualtrainer für die Defensive" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">APA (Archiv/dpa)</div>

	<div class="wfb-news-subtitle">
		Der 39-Jährige wird als Individualtrainer für die Defensive
	</div>
	<div class="wfb-news-content">
		<p>Der frühere Nationalteamverteidiger<a href="/spieler_profil/martin-stranzl/" target="_blank"> Martin Stranzl</a> ist der nächste Österreicher im Betreuerstab des <a href="/teams/israel-team/" target="_blank">israelischen Verbandes</a> unter Teamchef Andreas Herzog. Der 39-Jährige wird als Individualtrainer für die Defensive und Analyst arbeiten. Das kündigte Israels Sportdirektor Willi Ruttensteiner gegenüber der "Kleinen Zeitung" an.</p><p>Stranzl hat 56 Länderspiele für Österreich bestritten, darunter die Heim-EM 2008. Seine aktive Karriere beendete der Burgenländer 2016 bei Borussia Mönchengladbach. Neben Herzog und Ruttensteiner waren im Vorjahr bereits Klaus Lindenberger als Tormanntrainer, Heinz Hochhauser und Gerhard Schweitzer als Scouts sowie Markus Rogan als Mentalcoach beim israelischen Verband tätig.</p><p>apa</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
																			<td align="center">
															<a href="/teams/israel-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/24.gif" border="0" width="50" hspace="5" title="Israel" /></a>
														</td>
							<td colspan="2"><a href="/teams/israel-team/">Israel</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/martin-stranzl/"><img src="https://s.hs-data.com/bilder/spieler/klein/281.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/martin-stranzl/">Martin Stranzl</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T10:47+01:00">14.02.2020 10:47</time></div><a href="/news/_n3959269_/es-ist-verrueckt-wie-gio-reyna-den-bvb-verzaubert/" title="Wie Giovanni Reyna den BVB verzaubert" itemprop="url"><h4 class="title" itemprop="headline">Wie Giovanni Reyna den BVB verzaubert</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T10:31+01:00">14.02.2020 10:31</time></div><a href="/news/_n3959258_/steigt-psg-ins-rennen-um-tolisso-ein/" title="Steigt PSG ins Rennen um Tolisso ein?" itemprop="url"><h4 class="title" itemprop="headline">Steigt PSG ins Rennen um Tolisso ein?</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.02.2020 10:28</div><a href="/news/_n3959256_/stranzl-wird-individual-trainer-von-israel/" title="Stranzl wird Individual-Trainer von Israel"><h4 class="title">Stranzl wird Individual-Trainer von Israel</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T10:04+01:00">14.02.2020 10:04</time></div><a href="/news/_n3959243_/buerki-gibt-zu-es-fehlt-wohl-am-unbedingten-willen/" title="Bürki: Es fehlt am &quot;unbedingten Willen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Bürki: Es fehlt am "unbedingten Willen"</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T09:11+01:00">14.02.2020 09:11</time></div><a href="/news/_n3959215_/bvb-und-bayern-im-rennen-rashica-forciert-werder-abschied/" title="Rashica bereit Werder-Abschied vor" itemprop="url"><h4 class="title" itemprop="headline">Rashica bereit Werder-Abschied vor</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T09:06+01:00">14.02.2020 09:06</time></div><a href="/news/_n3959211_/rost-zerlegt-werder-katastrophe-zweitligareif/" title="Rost zerlegt Werder: &quot;Zweitligareif&quot;" itemprop="url"><h4 class="title" itemprop="headline">Rost zerlegt Werder: "Zweitligareif"</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T09:03+01:00">14.02.2020 09:03</time></div><a href="/news/_n3959207_/koelns-abwehr-ass-erklaert-so-will-ich-lewandowski-stoppen/" title="Bornauw: So will ich Lewandowski stoppen" itemprop="url"><h4 class="title" itemprop="headline">Bornauw: So will ich Lewandowski stoppen</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T08:22+01:00">14.02.2020 08:22</time></div><a href="/news/_n3959191_/kittel-nimmt-sich-unglaublichen-lewandowski-zum-vorbild/" title="Kittel nimmt sich Lewandowski zum Vorbild" itemprop="url"><h4 class="title" itemprop="headline">Kittel nimmt sich Lewandowski zum Vorbild</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.02.2020 08:05</div><a href="/news/_n3959188_/ex-bvb-profi-ueber-klopp-einfach-ein-geiler-typ/" title="Ex-BVB-Profi: Klopp &quot;ein geiler Typ&quot;"><h4 class="title">Ex-BVB-Profi: Klopp "ein geiler Typ"</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.02.2020 08:01</div><a href="/news/_n3959187_/naechster-fussball-profi-wechselt-an-die-konsole/" title="Nächster Fußball-Profi gibt FIFA-20-Debüt"><h4 class="title">Nächster Fußball-Profi gibt FIFA-20-Debüt</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T07:19+01:00">14.02.2020 07:19</time></div><a href="/news/_n3959186_/omlin-wechsel-zu-schalke-immer-wahrscheinlicher/" title="Omlin-Wechsel zu S04 &quot;wahrscheinlicher&quot;" itemprop="url"><h4 class="title" itemprop="headline">Omlin-Wechsel zu S04 "wahrscheinlicher"</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T07:12+01:00">14.02.2020 07:12</time></div><a href="/news/_n3959185_/isak-und-co-nehmen-kurs-aufs-pokalfinale/" title="Isak und Co. nehmen Kurs aufs Pokalfinale" itemprop="url"><h4 class="title" itemprop="headline">Isak und Co. nehmen Kurs aufs Pokalfinale</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-14T07:03+01:00">14.02.2020 07:03</time></div><a href="/news/_n3959184_/gebrechlich-depressiv-pele-meldet-sich-zu-wort/" title="Gebrechlich? Depressiv? Pelé äußert sich" itemprop="url"><h4 class="title" itemprop="headline">Gebrechlich? Depressiv? Pelé äußert sich</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.02.2020 06:59</div><a href="/news/_n3959183_/huetter-ein-thema-beim-bvb---wechsel-dank-ausstiegsklausel/" title="Hütter offenbar ein Thema beim BVB"><h4 class="title">Hütter offenbar ein Thema beim BVB</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T22:47+01:00">13.02.2020 22:47</time></div><a href="/news/_n3958958_/cr7-schiesst-juve-bei-milan-auf-finalkurs/" title="CR7 schießt Juve bei Milan auf Finalkurs" itemprop="url"><h4 class="title" itemprop="headline">CR7 schießt Juve bei Milan auf Finalkurs</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.02.2020 20:42</div><a href="/news/_n3958863_/haaland-wollte-schon-im-sommer-zum-bvb/" title="Haaland wollte schon im Sommer zum BVB"><h4 class="title">Haaland wollte schon im Sommer zum BVB</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T20:33+01:00">13.02.2020 20:33</time></div><a href="/news/_n3958850_/podolski-bei-pokalerfolg-nur-auf-der-bank/" title="Podolski bei Pokalerfolg nur auf der Bank" itemprop="url"><h4 class="title" itemprop="headline">Podolski bei Pokalerfolg nur auf der Bank</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T20:30+01:00">13.02.2020 20:30</time></div><a href="/news/_n3958845_/videobeweis-italien-will-challenge-testen/" title="Videobeweis: Italien will Challenge testen" itemprop="url"><h4 class="title" itemprop="headline">Videobeweis: Italien will Challenge testen</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T19:51+01:00">13.02.2020 19:51</time></div><a href="/news/_n3958851_/atletico-mit-morata-gegen-liverpool/" title="Atlético mit Morata gegen Liverpool" itemprop="url"><h4 class="title" itemprop="headline">Atlético mit Morata gegen Liverpool</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T19:46+01:00">13.02.2020 19:46</time></div><a href="/news/_n3958810_/fcb-winken-mega-praemien-bei-klub-wm/" title="FCB winken Mega-Prämien bei Klub-WM" itemprop="url"><h4 class="title" itemprop="headline">FCB winken Mega-Prämien bei Klub-WM</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T17:43+01:00">13.02.2020 17:43</time></div><a href="/news/_n3958750_/mkhitaryan-in-rom-zwischen-licht-und-schatten/" title="Licht und Schatten bei Mkhitaryan" itemprop="url"><h4 class="title" itemprop="headline">Licht und Schatten bei Mkhitaryan</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T17:08+01:00">13.02.2020 17:08</time></div><a href="/news/_n3958749_/farke-glaubt-an-chance-gegen-klopp/" title="Farke glaubt an Chance gegen Klopp" itemprop="url"><h4 class="title" itemprop="headline">Farke glaubt an Chance gegen Klopp</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T16:32+01:00">13.02.2020 16:32</time></div><a href="/news/_n3958686_/roedinghausen-verzichtet-auf-aufstieg/" title="Rödinghausen verzichtet auf Aufstieg" itemprop="url"><h4 class="title" itemprop="headline">Rödinghausen verzichtet auf Aufstieg</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T15:55+01:00">13.02.2020 15:55</time></div><a href="/news/_n3958646_/nach-debakel-in-frankfurt-fc-augsburg-setzt-neue-reize/" title="FC Augsburg setzt &quot;neue Reize&quot;" itemprop="url"><h4 class="title" itemprop="headline">FC Augsburg setzt "neue Reize"</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.02.2020 15:42</div><a href="/news/_n3958627_/glasner-kontert-kritik-mit-statistiken/" title="Glasner kontert Kritik mit Statistiken"><h4 class="title">Glasner kontert Kritik mit Statistiken</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T15:34+01:00">13.02.2020 15:34</time></div><a href="/news/_n3958632_/dayot-upamecano-passt-perfekt-zum-fc-bayern---oder/" title="Upamecano und Bayern: Das passt, oder?" itemprop="url"><h4 class="title" itemprop="headline">Upamecano und Bayern: Das passt, oder?</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T15:30+01:00">13.02.2020 15:30</time></div><a href="/news/_n3958611_/fortuna-coach-roesler-will-um-unser-leben-spielen/" title="Rösler will &quot;um unser Leben&quot; spielen" itemprop="url"><h4 class="title" itemprop="headline">Rösler will "um unser Leben" spielen</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T15:27+01:00">13.02.2020 15:27</time></div><a href="/news/_n3958610_/streich-glaubt-an-koch-einsatz-und-lobt-niederlechner/" title="Streich glaubt an Koch-Einsatz gegen FCA" itemprop="url"><h4 class="title" itemprop="headline">Streich glaubt an Koch-Einsatz gegen FCA</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T14:52+01:00">13.02.2020 14:52</time></div><a href="/news/_n3958573_/schicksalsspiel-gegen-dresden-luhukay-droht-rauswurf/" title="Luhukay droht Rauswurf bei Niederlage" itemprop="url"><h4 class="title" itemprop="headline">Luhukay droht Rauswurf bei Niederlage</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T14:25+01:00">13.02.2020 14:25</time></div><a href="/news/_n3958542_/skjelbred-verlaesst-hertha-bsc-im-sommer/" title="Skjelbred verlässt Hertha BSC im Sommer" itemprop="url"><h4 class="title" itemprop="headline">Skjelbred verlässt Hertha BSC im Sommer</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T14:14+01:00">13.02.2020 14:14</time></div><a href="/news/_n3958514_/fc-bayern-fuerchtet-neuer-ausfall/" title="FC Bayern fürchtet Neuer-Ausfall" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern fürchtet Neuer-Ausfall</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T14:10+01:00">13.02.2020 14:10</time></div><a href="/news/_n3958518_/schalkes-verlustgeschaeft-mit-rudy-groesser-als-gedacht/" title="S04-Verlust durch Rudy größer als gedacht" itemprop="url"><h4 class="title" itemprop="headline">S04-Verlust durch Rudy größer als gedacht</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T13:51+01:00">13.02.2020 13:51</time></div><a href="/news/_n3958488_/gladbach-im-derby-wieder-mit-kramer---trio-fraglich/" title="Gladbach im Derby wieder mit Kramer" itemprop="url"><h4 class="title" itemprop="headline">Gladbach im Derby wieder mit Kramer</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T13:39+01:00">13.02.2020 13:39</time></div><a href="/news/_n3958473_/krisen-camp-in-leipzig-werders-kampf-gegen-den-super-gau/" title="Werders Kampf gegen den Super-GAU" itemprop="url"><h4 class="title" itemprop="headline">Werders Kampf gegen den Super-GAU</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T13:26+01:00">13.02.2020 13:26</time></div><a href="/news/_n3958457_/perfekt-ajax-star-ziyech-wechselt-zum-fc-chelsea/" title="Ajax-Star Ziyech wechselt zum FC Chelsea" itemprop="url"><h4 class="title" itemprop="headline">Ajax-Star Ziyech wechselt zum FC Chelsea</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T13:14+01:00">13.02.2020 13:14</time></div><a href="/news/_n3958451_/tuchel-vor-bvb-duell-skeptisch-beaeugt/" title="Tuchel vor BVB-Duell skeptisch beäugt" itemprop="url"><h4 class="title" itemprop="headline">Tuchel vor BVB-Duell skeptisch beäugt</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T13:01+01:00">13.02.2020 13:01</time></div><a href="/news/_n3958443_/mascarell-traeumt-vom-pokalsieg-die-fans-verdienen-das/" title="Mascarell träumt vom DFB-Pokalsieg" itemprop="url"><h4 class="title" itemprop="headline">Mascarell träumt vom DFB-Pokalsieg</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:58+01:00">13.02.2020 12:58</time></div><a href="/news/_n3958441_/vor-hsv-duell-hannover-96-plagen-personalsorgen/" title="Vor HSV-Duell: 96 plagen Personalsorgen" itemprop="url"><h4 class="title" itemprop="headline">Vor HSV-Duell: 96 plagen Personalsorgen</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:49+01:00">13.02.2020 12:49</time></div><a href="/news/_n3958429_/huetter-sieht-druck-beim-bvb-dortmund-muss-gewinnen/" title="Frankfurts Hütter sieht Druck beim BVB" itemprop="url"><h4 class="title" itemprop="headline">Frankfurts Hütter sieht Druck beim BVB</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:42+01:00">13.02.2020 12:42</time></div><a href="/news/_n3958427_/nagelsmann-deutlich-ich-behandle-emil-nicht-wie-scheisse/" title="Nagelsmann lässt Forsberg-Kritik kalt" itemprop="url"><h4 class="title" itemprop="headline">Nagelsmann lässt Forsberg-Kritik kalt</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:38+01:00">13.02.2020 12:38</time></div><a href="/news/_n3958425_/parallelen-zum-vorjahr-bvb-fuerchtet-naechsten-absturz/" title="Der BVB fürchtet den nächsten Absturz" itemprop="url"><h4 class="title" itemprop="headline">Der BVB fürchtet den nächsten Absturz</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.02.2020 12:29</div><a href="/news/_n3958418_/hertha-bosse-bestaetigen-aufsichtsrat-aus-fuer-klinsmann/" title="Hertha bestätigt Aus für Klinsmann"><h4 class="title">Hertha bestätigt Aus für Klinsmann</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:11+01:00">13.02.2020 12:11</time></div><a href="/news/_n3958405_/dickschaedel-kramer-lehnt-weitere-aerztliche-kontrolle-ab/" title="Kramer gegen weitere ärztliche Kontrolle" itemprop="url"><h4 class="title" itemprop="headline">Kramer gegen weitere ärztliche Kontrolle</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:08+01:00">13.02.2020 12:08</time></div><a href="/news/_n3958414_/paderborns-baumgart-laesst-hertha-wirbel-kalt/" title="Steffen Baumgart lässt Hertha-Wirbel kalt" itemprop="url"><h4 class="title" itemprop="headline">Steffen Baumgart lässt Hertha-Wirbel kalt</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:08+01:00">13.02.2020 12:08</time></div><a href="/news/_n3958389_/tsg-keeper-baumann-nach-meniskus-op-vor-comeback/" title="TSG-Keeper Baumann vor Comeback" itemprop="url"><h4 class="title" itemprop="headline">TSG-Keeper Baumann vor Comeback</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T12:06+01:00">13.02.2020 12:06</time></div><a href="/news/_n3958355_/maldini-kommentiert-rangnick-geruechte/" title="Maldini kommentiert Rangnick-Gerüchte" itemprop="url"><h4 class="title" itemprop="headline">Maldini kommentiert Rangnick-Gerüchte</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T11:59+01:00">13.02.2020 11:59</time></div><a href="/news/_n3958358_/ricken-gewaehrt-einblick-in-die-talent-suche-beim-bvb/" title="Ricken über die Talent-Suche beim BVB" itemprop="url"><h4 class="title" itemprop="headline">Ricken über die Talent-Suche beim BVB</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T11:59+01:00">13.02.2020 11:59</time></div><a href="/news/_n3958350_/nachholtermin-fuer-derby-zwischen-gladbach-und-koeln-fix/" title="Nachholtermin für Gladbach vs. Köln fix" itemprop="url"><h4 class="title" itemprop="headline">Nachholtermin für Gladbach vs. Köln fix</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-02-13T11:21+01:00">13.02.2020 11:21</time></div><a href="/news/_n3958345_/vfb-stuttgart-scharf-auf-schalke-coach/" title="VfB Stuttgart scharf auf Schalke-Coach" itemprop="url"><h4 class="title" itemprop="headline">VfB Stuttgart scharf auf Schalke-Coach</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.02.2020 10:31</div><a href="/news/_n3958252_/ajax-star-blind-feiert-emotionales-comeback/" title="Daley Blind feiert emotionales Comeback"><h4 class="title">Daley Blind feiert emotionales Comeback</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2020-02-14 11:05:19] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'else'; // ad category
		ad_mark = '420648272'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
