<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>Serie A &raquo; News &raquo; Neapel zieht an Rom vorbei</title>
	<meta name="description" content="Der SSC Neapel hat mit einem klaren Sieg bei Chievo Verona den Druck auf den AS Rom in der italienischen Serie A erhöht. Nach 90 einseitigen Minuten gewann Napoli mit 3:1.">
	<meta name="keywords" content="Serie A, News, Neapel zieht an Rom vorbei, Serie A">
	<meta name="news_keywords" content="Serie A, Der SSC Neapel, Sieg, Chievo Verona, AS Rom, A, Nach 90, Minuten, Napoli, 3:1 #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Neapel zieht an Rom vorbei" />
	<meta property="og:description" content="Der SSC Neapel hat mit einem klaren Sieg bei Chievo Verona den Druck auf den AS Rom in der italienischen Serie A erhöht. Nach 90 einseitigen Minuten gewann Napoli mit 3:1." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.weltsport.net/picmon/37/2gDj_3625H4_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Serie A" />
	<meta property="article:tag" content="Der SSC Neapel, Sieg, Chievo Verona, AS Rom, A, Nach 90, Minuten, Napoli, 3:1 #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
	<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<link rel="stylesheet" media="screen, projection" href="//s.weltsport.net/generated.css?v=8" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="//s.weltsport.net/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="//s.weltsport.net/js/generated.js?v=3"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="//s.weltsport.net/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-i-league/">Indien</a><a class="special" href="/wettbewerb/idn-soccer-championship/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivisioun/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Italien <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/ita-serie-a/">Serie A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-serie-b/">Serie B</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-coppa-italia/">Coppa Italia</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-supercoppa/">Supercoppa</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/ita-lega-pro-girone-a/">Lega Pro Girone A</a><a href="/wettbewerb/ita-lega-pro-girone-b/">Lega Pro Girone B</a><a href="/wettbewerb/ita-lega-pro-girone-c_2/">Lega Pro Girone C</a><a href="/wettbewerb/ita-lega-pro-playoff/">Lega Pro Playoff</a><a href="/wettbewerb/ita-coppa-italia-lega-pro/">Coppa Italia Lega Pro</a><a href="/wettbewerb/ita-supercoppa-lega-pro/">Supercoppa Lega Pro</a></div><a id="toggle-menu_2" href="javascript:;">Lega Pro <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none;"><a href="/wettbewerb/ita-a-junioren-primavera-girone-a/">Primavera Girone A [A-Jug.]</a><a href="/wettbewerb/ita-a-junioren-primavera-girone-b/">Primavera Girone B [A-Jug.]</a><a href="/wettbewerb/ita-a-junioren-primavera-girone-c/">Primavera Girone C [A-Jug.]</a><a href="/wettbewerb/ita-a-junioren-primavera-playoff/">Primavera Playoff [A-Jug.]</a><a href="/wettbewerb/ita-a-junioren-coppa-italia-primavera/">Coppa Italia Primavera [A-Jug.]</a></div><a id="toggle-menu_4" href="javascript:;">Jugend <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none;"><a href="/wettbewerb/ita-lega-pro-1-a/">Lega Pro 1° A</a><a href="/wettbewerb/ita-lega-pro-1-b/">Lega Pro 1° B</a></div><a id="toggle-menu_5" href="javascript:;">weitere Ligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/italien-team/">Italien</a><a href="/teams/italien-olymp-team/">Italien Olymp.</a><a href="/teams/italien-frauen-team/">Italien [Fr.]</a><a href="/teams/italien-u21-h-team/">Italien [U21]</a><a href="/teams/italien-u-20-h-team/">Italien [U20]</a><a href="/teams/italien-u-20-d-team/">Italien [U20 (F)]</a><a href="/teams/italien-u19-h-team/">Italien [U19]</a><a href="/teams/italien-u19-d-team/">Italien [U19 (F)]</a><a href="/teams/italien-u18-h-team/">Italien [U18]</a><a href="/teams/italien-u17-h-team/">Italien [U17]</a><a href="/teams/italien-u17-d-team/">Italien [U17 (F)]</a><a href="/teams/italien-u16-h-team/">Italien [U16]</a><a href="/teams/italien-u15-h-team/">Italien [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/ -->
		<div class="breadcrumb">
						<h1>Italien &raquo; Serie A &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2016/2017</li> -->
							<li><a href="/wettbewerb/ita-serie-a/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/ita-serie-a/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/ita-serie-a-2016-2017-spieltag/25/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/ita-serie-a-2016-2017/">Spielplan</a></li>
							<li><a href="/historie/ita-serie-a/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/ita-serie-a-2016-2017/">Mannschaften</a></li>
							<li><a href="/spielerliste/ita-serie-a-2016-2017/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/ita-serie-a-2016-2017/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/ita-serie-a-2016-2017/">Torjäger</a></li>															<li>
									<a href="/scorer/ita-serie-a-2016-2017/">Scorer</a> / 
									<a href="/assists/ita-serie-a-2016-2017/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/ita-serie-a-2016-2017/">Stadien</a></li>							<li><a href="/zuschauer/ita-serie-a-2016-2017/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/ita-serie-a-2016-2017/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/ita-serie-a/">Statistik</a></li>							<li><a href="/sieger/ita-serie-a/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/ita-serie-a/">Torschützenkönige</a></li>						</ul>
						<ul>
																					<li><a href="/ewige_tabelle/ita-serie-a/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="//s.weltsport.net/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="//s.weltsport.net/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		19.02.2017 17:09 Uhr 
	</div>
	<h1 class="wfb-news-title">Neapel zieht an Rom vorbei</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.weltsport.net/picmon/37/2gDj_3625H4_l.jpg" alt="Der SSC Neapel setzte sich problemlos in Verona durch" title="Der SSC Neapel setzte sich problemlos in Verona durch" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Der SSC Neapel setzte sich problemlos in Verona durch
	</div>
	<div class="wfb-news-content">
		<p>Der SSC Neapel hat mit einem klaren Sieg bei Chievo Verona den Druck auf den AS Rom in der italienischen Serie A erhöht. Nach 90 einseitigen Minuten gewann Napoli mit 3:1.</p>  <div class="twitter-tweet-container"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/ChievoNapoli?src=hash">#ChievoNapoli</a> 1-3 è la nostra 3ª vittoria consecutiva in <a href="https://twitter.com/SerieA_TIM">@SerieA_TIM</a> 👍 <a href="https://twitter.com/hashtag/ForzaNapoliSempre?src=hash">#ForzaNapoliSempre</a> <a href="https://t.co/jGHusVa3k2">pic.twitter.com/jGHusVa3k2</a></p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/833346725125439488">19. Februar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>  <p>Lorenzo Insigne (31. Minute), Marek Hamšík (38.) und Piotr Zieliński (58.) trafen für Neapel. In der 72. Minute konnte Riccardo Meggiorini nur noch verkürzen. Napoli weist nun hinter Spitzenreiter Juventus Turin (63 Punkte) 54 Zähler auf.</p>  <p>Die Partie von Verfolger AS Rom (53) gegen den FC Turin ist für Sonntagabend angesetzt.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n2629742_/neapel-zieht-an-rom-vorbei/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/ita-serie-a/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/8.gif" border="0" width="100" hspace="5" vspace="5" alt="Serie A" title="Serie A" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/ita-serie-a/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/8.gif" border="0" width="100" hspace="5" vspace="5" alt="Serie A" title="Serie A" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/SerieA_TIM" data-widget-id="332115506695913473" data-screen-name="SerieA_TIM" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @SerieA_TIM</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/ita-serie-a/"><img src="//s.weltsport.net/bilder/wettbewerbe/50/8.gif" border="0" width="50" hspace="5" title="Serie A" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/ita-serie-a/">Serie A</a></td>
																																									</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/serie-a-2016-2017-chievo-verona-ssc-napoli/"><img src="//s.weltsport.net/bilder/wappen/mini/510.gif" border="0" width="20" hspace="5" align="absmiddle" title="Chievo Verona - SSC Napoli" /></a>
														</td>
							<td><a href="/spielbericht/serie-a-2016-2017-chievo-verona-ssc-napoli/">Chievo Verona</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/serie-a-2016-2017-chievo-verona-ssc-napoli/">1:3</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/serie-a-2016-2017-chievo-verona-ssc-napoli/"><img src="//s.weltsport.net/bilder/wappen/mini/732.gif" border="0" width="20" hspace="5" align="absmiddle" title="Chievo Verona - SSC Napoli" /></a>
														</td>
							<td><a href="/spielbericht/serie-a-2016-2017-chievo-verona-ssc-napoli/">SSC Napoli</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T17:09+01:00">19.02.2017 17:09</time></div><a href="/news/_n2629742_/neapel-zieht-an-rom-vorbei/" title="Neapel zieht an Rom vorbei" itemprop="url"><h4 class="title" itemprop="headline">Neapel zieht an Rom vorbei</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T16:46+01:00">19.02.2017 16:46</time></div><a href="/news/_n2629666_/niveauloser-rb-protest-der-gladbach-fans/" title="Niveauloser RB-Protest der Gladbach-Fans" itemprop="url"><h4 class="title" itemprop="headline">Niveauloser RB-Protest der Gladbach-Fans</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T16:28+01:00">19.02.2017 16:28</time></div><a href="/news/_n2629660_/wolfsburg-feiert-souveraenen-pflichtsieg/" title="Wolfsburg feiert souveränen Pflichtsieg" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg feiert souveränen Pflichtsieg</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T16:23+01:00">19.02.2017 16:23</time></div><a href="/news/_n2629622_/hansa-ringt-halle-nieder/" title="Hansa ringt Halle nieder" itemprop="url"><h4 class="title" itemprop="headline">Hansa ringt Halle nieder</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T15:49+01:00">19.02.2017 15:49</time></div><a href="/news/_n2629552_/gladbach-fans-schweigen--plakate-gegen-rb/" title="Gladbach-Fans: Schweigen &amp; Plakate gegen RB" itemprop="url"><h4 class="title" itemprop="headline">Gladbach-Fans: Schweigen & Plakate gegen RB</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T15:28+01:00">19.02.2017 15:28</time></div><a href="/news/_n2629483_/pechvogel-kinsombi-union-auf-aufstiegskurs/" title="Pechvogel Kinsombi: Union auf Aufstiegskurs" itemprop="url"><h4 class="title" itemprop="headline">Pechvogel Kinsombi: Union auf Aufstiegskurs</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T15:26+01:00">19.02.2017 15:26</time></div><a href="/news/_n2629487_/last-minute-klos-verhindert-pauli-sieg/" title="Last-Minute-Klos verhindert Pauli-Sieg" itemprop="url"><h4 class="title" itemprop="headline">Last-Minute-Klos verhindert Pauli-Sieg</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T15:20+01:00">19.02.2017 15:20</time></div><a href="/news/_n2629463_/hannover-landet-big-point-in-dresden/" title="Hannover landet Big Point in Dresden" itemprop="url"><h4 class="title" itemprop="headline">Hannover landet Big Point in Dresden</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T13:54+01:00">19.02.2017 13:54</time></div><a href="/news/_n2629335_/atletico-keeper-oblak-wieder-fit/" title="Atlético-Keeper Oblak wieder fit" itemprop="url"><h4 class="title" itemprop="headline">Atlético-Keeper Oblak wieder fit</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T13:37+01:00">19.02.2017 13:37</time></div><a href="/news/_n2629283_/inter-bestaetigt-interesse-an-rodriguez/" title="Inter bestätigt Interesse an Rodríguez" itemprop="url"><h4 class="title" itemprop="headline">Inter bestätigt Interesse an Rodríguez</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">19.02.2017 13:33</div><a href="/news/_n2629293_/lincoln-schreibt-modernes-fussball-maerchen/" title="Lincoln schreibt modernes Fußball-Märchen"><h4 class="title">Lincoln schreibt modernes Fußball-Märchen</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T13:18+01:00">19.02.2017 13:18</time></div><a href="/news/_n2629248_/islacker-schiesst-frankfurt-zum-pflichtsieg/" title="Islacker schießt Frankfurt zum Pflichtsieg" itemprop="url"><h4 class="title" itemprop="headline">Islacker schießt Frankfurt zum Pflichtsieg</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T13:04+01:00">19.02.2017 13:04</time></div><a href="/news/_n2629242_/duesseldorf-mehrere-wochen-ohne-bodzek/" title="Düsseldorf mehrere Wochen ohne Bodzek" itemprop="url"><h4 class="title" itemprop="headline">Düsseldorf mehrere Wochen ohne Bodzek</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T12:49+01:00">19.02.2017 12:49</time></div><a href="/news/_n2629201_/el-loco-wird-trainer-in-lille/" title="&quot;El Loco&quot; wird Trainer in Lille" itemprop="url"><h4 class="title" itemprop="headline">"El Loco" wird Trainer in Lille</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T12:37+01:00">19.02.2017 12:37</time></div><a href="/news/_n2629179_/fck-aufsichtsrat-wollte-sportchef-entmachten/" title="FCK-Aufsichtsrat wollte Sportchef entmachten" itemprop="url"><h4 class="title" itemprop="headline">FCK-Aufsichtsrat wollte Sportchef entmachten</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T12:30+01:00">19.02.2017 12:30</time></div><a href="/news/_n2629168_/real-feiert-bales-traum-comeback/" title="Real feiert Bales Traum-Comeback" itemprop="url"><h4 class="title" itemprop="headline">Real feiert Bales Traum-Comeback</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T12:26+01:00">19.02.2017 12:26</time></div><a href="/news/_n2629152_/werder-bangt-um-verletzten-delaney/" title="Werder bangt um verletzten Delaney" itemprop="url"><h4 class="title" itemprop="headline">Werder bangt um verletzten Delaney</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T12:20+01:00">19.02.2017 12:20</time></div><a href="/news/_n2629132_/stinkefinger-affaere-zuspruch-fuer-ancelotti/" title="&quot;Stinkefinger-Affäre&quot;: Zuspruch für Ancelotti" itemprop="url"><h4 class="title" itemprop="headline">"Stinkefinger-Affäre": Zuspruch für Ancelotti</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T11:51+01:00">19.02.2017 11:51</time></div><a href="/news/_n2629077_/hunt-hadert-sorgen-um-papa/" title="Hunt hadert, Sorgen um &quot;Papa&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hunt hadert, Sorgen um "Papa"</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T11:31+01:00">19.02.2017 11:31</time></div><a href="/news/_n2629050_/barca-folgt-klopp-auf-luis-enrique/" title="Barça: Folgt Klopp auf Luis Enrique?" itemprop="url"><h4 class="title" itemprop="headline">Barça: Folgt Klopp auf Luis Enrique?</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T11:20+01:00">19.02.2017 11:20</time></div><a href="/news/_n2629053_/polizei-verhaftet-zwei-bvb-randalierer/" title="Polizei verhaftet zwei BVB-Randalierer" itemprop="url"><h4 class="title" itemprop="headline">Polizei verhaftet zwei BVB-Randalierer</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">19.02.2017 11:20</div><a href="/news/_n2629034_/rapid-kommt-weiter-nicht-vom-fleck/" title="Rapid kommt weiter nicht vom Fleck"><h4 class="title">Rapid kommt weiter nicht vom Fleck</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T11:18+01:00">19.02.2017 11:18</time></div><a href="/news/_n2629046_/tsg-mehr-als-nur-die-kraichgau-brasilianer/" title="TSG: Mehr als nur die &quot;Kraichgau-Brasilianer&quot;" itemprop="url"><h4 class="title" itemprop="headline">TSG: Mehr als nur die "Kraichgau-Brasilianer"</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T11:01+01:00">19.02.2017 11:01</time></div><a href="/news/_n2629064_/medien-bayern-bereiten-dembele-offerte-vor/" title="Medien: Bayern bereiten Dembélé-Offerte vor" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern bereiten Dembélé-Offerte vor</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">19.02.2017 10:56</div><a href="/news/_n2629068_/baumann-es-gab-nie-eine-trainer-diskussion/" title="Baumann: &quot;Es gab nie eine Trainer-Diskussion&quot;"><h4 class="title">Baumann: "Es gab nie eine Trainer-Diskussion"</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T10:47+01:00">19.02.2017 10:47</time></div><a href="/news/_n2626043_/meinung-schalkes-angriff-auf-europa/" title="Meinung: Schalkes Angriff auf Europa" itemprop="url"><h4 class="title" itemprop="headline">Meinung: Schalkes Angriff auf Europa</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T10:39+01:00">19.02.2017 10:39</time></div><a href="/news/_n2628969_/medien-liverpool-plant-goetze-transfer/" title="Medien: Liverpool plant Götze-Transfer" itemprop="url"><h4 class="title" itemprop="headline">Medien: Liverpool plant Götze-Transfer</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">19.02.2017 10:35</div><a href="/news/_n2628953_/sturm-hadert-nach-heimpleite-gegen-austria/" title="Sturm hadert nach Heimpleite gegen Austria"><h4 class="title">Sturm hadert nach Heimpleite gegen Austria</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-19T09:42+01:00">19.02.2017 09:42</time></div><a href="/news/_n2628894_/watzke-tuchel-gibt-keinen-dissens/" title="Watzke: Tuchel? &quot;Gibt keinen Dissens&quot;" itemprop="url"><h4 class="title" itemprop="headline">Watzke: Tuchel? "Gibt keinen Dissens"</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.02.2017 21:25</div><a href="/news/_n2628520_/ivanschitz-feiert-debuet-fuer-viktoria-plzen/" title="Ivanschitz feiert Debüt für Viktoria Plzeň"><h4 class="title">Ivanschitz feiert Debüt für Viktoria Plzeň</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.02.2017 21:20</div><a href="/news/_n2628538_/mattersburg-gibt-rote-laterne-ab/" title="Mattersburg gibt Rote Laterne ab"><h4 class="title">Mattersburg gibt Rote Laterne ab</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T20:41+01:00">18.02.2017 20:41</time></div><a href="/news/_n2628600_/ancelotti-offenbar-von-hertha-fans-bespuckt/" title="Ancelotti offenbar von Hertha-Fans bespuckt" itemprop="url"><h4 class="title" itemprop="headline">Ancelotti offenbar von Hertha-Fans bespuckt</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.02.2017 20:30</div><a href="/news/_n2628632_/st-poelten-beendet-altachs-heimserie/" title="St. Pölten beendet Altachs Heimserie"><h4 class="title">St. Pölten beendet Altachs Heimserie</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T20:27+01:00">18.02.2017 20:27</time></div><a href="/news/_n2628395_/freiburg-beendet-hamburgs-siegesserie/" title="Freiburg beendet Hamburgs Siegesserie" itemprop="url"><h4 class="title" itemprop="headline">Freiburg beendet Hamburgs Siegesserie</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T20:23+01:00">18.02.2017 20:23</time></div><a href="/news/_n2628455_/hertha-wuetet-bayern-atmet-durch/" title="Hertha wütet, Bayern atmet durch" itemprop="url"><h4 class="title" itemprop="headline">Hertha wütet, Bayern atmet durch</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.02.2017 20:15</div><a href="/news/_n2628540_/rapid-zieht-den-karren-nicht-aus-dem-dreck/" title="Rapid zieht den Karren nicht aus dem Dreck"><h4 class="title">Rapid zieht den Karren nicht aus dem Dreck</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T20:07+01:00">18.02.2017 20:07</time></div><a href="/news/_n2628372_/bremen-und-nouri-atmen-auf/" title="Bremen und Nouri atmen auf" itemprop="url"><h4 class="title" itemprop="headline">Bremen und Nouri atmen auf</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T19:51+01:00">18.02.2017 19:51</time></div><a href="/news/_n2628371_/frankfurts-abwehrsorgen-wachsen/" title="Frankfurts Abwehrsorgen wachsen" itemprop="url"><h4 class="title" itemprop="headline">Frankfurts Abwehrsorgen wachsen</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T19:44+01:00">18.02.2017 19:44</time></div><a href="/news/_n2628341_/lilien-auf-der-suche-nach-loesungen/" title="Lilien auf der Suche nach Lösungen" itemprop="url"><h4 class="title" itemprop="headline">Lilien auf der Suche nach Lösungen</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T19:29+01:00">18.02.2017 19:29</time></div><a href="/news/_n2628333_/nach-rb-eklat-drohungen-gegen-watzke/" title="Nach RB-Eklat: Drohungen gegen Watzke" itemprop="url"><h4 class="title" itemprop="headline">Nach RB-Eklat: Drohungen gegen Watzke</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T19:14+01:00">18.02.2017 19:14</time></div><a href="/news/_n2628327_/ein-schwerverletzter-durch-pyros-in-mainz/" title="Ein Schwerverletzter durch Pyros in Mainz" itemprop="url"><h4 class="title" itemprop="headline">Ein Schwerverletzter durch Pyros in Mainz</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T18:49+01:00">18.02.2017 18:49</time></div><a href="/news/_n2628228_/werders-delaney-droht-ausfall/" title="Werders Delaney droht Ausfall" itemprop="url"><h4 class="title" itemprop="headline">Werders Delaney droht Ausfall</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T18:46+01:00">18.02.2017 18:46</time></div><a href="/news/_n2628196_/stimmen-das-ist-bayern-bonus/" title="Stimmen: &quot;Das ist Bayern-Bonus&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stimmen: "Das ist Bayern-Bonus"</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.02.2017 18:20</div><a href="/news/_n2628143_/40---austria-demuetigt-sturm-graz/" title="4:0 - Austria demütigt Sturm Graz"><h4 class="title">4:0 - Austria demütigt Sturm Graz</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.02.2017 18:15</div><a href="/news/_n2628122_/lincoln-feiert-sensation---city-nur-remis/" title="Lincoln feiert Sensation - City nur remis"><h4 class="title">Lincoln feiert Sensation - City nur remis</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.02.2017 18:11</div><a href="/news/_n2628126_/real-festigt-fuehrung-nach-souveraenem-sieg/" title="Real festigt Führung nach souveränem Sieg"><h4 class="title">Real festigt Führung nach souveränem Sieg</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T17:42+01:00">18.02.2017 17:42</time></div><a href="/news/_n2628031_/doppelter-kramaric-rupft-die-lilien/" title="Doppelter Kramarić rupft die Lilien" itemprop="url"><h4 class="title" itemprop="headline">Doppelter Kramarić rupft die Lilien</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T17:27+01:00">18.02.2017 17:27</time></div><a href="/news/_n2628011_/historisch-spaet-lewandowski-rettet-bayern/" title="Historisch spät! Lewandowski rettet Bayern" itemprop="url"><h4 class="title" itemprop="headline">Historisch spät! Lewandowski rettet Bayern</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T17:26+01:00">18.02.2017 17:26</time></div><a href="/news/_n2628036_/werder-bejubelt-big-point-in-mainz/" title="Werder bejubelt Big Point in Mainz" itemprop="url"><h4 class="title" itemprop="headline">Werder bejubelt Big Point in Mainz</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-02-18T17:26+01:00">18.02.2017 17:26</time></div><a href="/news/_n2628022_/ingolstadt-gelingt-ueberraschung-in-frankfurt/" title="Ingolstadt gelingt Überraschung in Frankfurt" itemprop="url"><h4 class="title" itemprop="headline">Ingolstadt gelingt Überraschung in Frankfurt</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (europa/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2017 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>




	<div id="generated">
<!-- [generated 2017-02-19 17:27:19] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Europa',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'ita-serie-a'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
