<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
<title>Fußball &raquo; News &raquo; Nach EM-Blamage: Norwegen stellt neue Nationaltrainerin vor</title>
<meta name="description" content="Neuordnung bei Norwegens Fußballerinnen: Rekordnationalspielerin Hege Riise ist die neue Cheftrainerin der Frauen-Nationalmannschaft.">
<meta name="keywords" content="Fußball, News, Nach EM-Blamage: Norwegen stellt neue Nationaltrainerin vor, Norwegen [Frauen], Hege Riise">
<meta name="news_keywords" content="Fußball, Neuordnung, Norwegens Fußballerinnen: Rekordnationalspielerin Hege Riise, Cheftrainerin, Frauen-Nationalmannschaft #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Nach EM-Blamage: Norwegen stellt neue Nationaltrainerin vor" />
<meta property="og:description" content="Neuordnung bei Norwegens Fußballerinnen: Rekordnationalspielerin Hege Riise ist die neue Cheftrainerin der Frauen-Nationalmannschaft." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/sidnew/0a701707aca3fc7f456526f0573e65d10844961f.jpg" />
<meta property="og:url" content="//www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/" />
<meta property="og:site_name" content="weltfussball.de" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
<meta property="article:tag" content="Neuordnung, Norwegens Fußballerinnen: Rekordnationalspielerin Hege Riise, Cheftrainerin, Frauen-Nationalmannschaft #" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussball" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="274285297275" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>

<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js' as='script'>


<script type='text/javascript' src="//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js"></script>

<script type="text/javascript">
	var ad_active = 1;
</script>

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_else_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_else_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_else_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_else_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_else_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_else_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_else_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'N';
var wfb_ivw_mm     = 'Y';
</script>
<script type="text/javascript">
	IOMm('configure', {
		st: 'weltfuss',
		dn: 'data-524af4397a.weltfussball.de',
		mh: 5
	});

	IOMm('pageview', {
		cp: 'de-wfb-fuss',
		co: ''
	});

	//
	IOMm('3p', 'qds');
</script>
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="googleplus">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="de">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li class="active"><a style="font-weight:bold" href="/tore_tabellen/">Spiele heute</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-serie-a/">Serie A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-primera-division/">Primera División</a></li></ul></div>
<div class="breadcrumb">
<h1>Fußball &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>
<li><a href="/tore_tabellen/2022/aug/3/">Spiele heute</a></li>
</ul>
<ul>
<li><a class="sitenavi_active" href="/news/">Aktuelle Meldungen</a></li> </ul>
<ul>
<li><a href="/geburtstag/aug/3/">Geburtstage</a></li>
</ul>
<ul>
<li><a href="/fussballer_des_jahres/fifa/">Fußballer des Jahres</a></li>
</ul>
<ul>
<li><a href="/sprueche/a/">Sprüche</a></li> </ul>
<ul>
<li><a href="/fussballregeln/1/0/">Fußballregeln</a></li> </ul>
</div>
</div>

<div align="center" style="margin-top: 20px">
</div>
</div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
03.08.2022 12:22 Uhr
</div>
<h1 class="wfb-news-title">Nach EM-Blamage: Norwegen stellt neue Nationaltrainerin vor</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/sidnew/0a701707aca3fc7f456526f0573e65d10844961f.jpg" alt="Hege Riise (Nr. 6) ist neue Teamchefin von Norwegen" title="Hege Riise (Nr. 6) ist neue Teamchefin von Norwegen" border="0" />
</div>
<div class="wfb-news-image-copyright">AFP/SID/ODD ANDERSEN, -</div>
<div class="wfb-news-subtitle">
Hege Riise (Nr. 6) ist neue Teamchefin von Norwegen
</div>
<div class="wfb-news-content">
<p>Neuordnung bei Norwegens Fußballerinnen: Rekordnationalspielerin Hege Riise ist die neue Cheftrainerin der Frauen-Nationalmannschaft.</p><p>Wie der norwegische Fußballverband am Mittwoch mitteilte, folgt die 53-Jährige auf den Schweden Martin Sjögren, der nach der enttäuschenden Europameisterschaft mit Vorrundenaus und einer 0:8-Niederlage gegen England zurückgetreten war.</p><p>"Ich bin stolz und glücklich, dass man mir das Vertrauen schenkt, die Mannschaft zu führen", sagte Riise, die zwischen 1990 bis 2004 eine Rekordzahl von 188 Länderspielen für Norwegen absolvierte und mit Weltmeisterschaft, Olympischen Spielen und Europameisterschaft alle großen Turniere gewinnen konnte. Bei der WM 1995 wurde die Mittelfeldspielerin zudem zur Spielerin des Turniers gewählt.</p><p>Riise war zuvor Assistenztrainerin des US-Frauen-Teams und Interimstrainerin von Europameister England im Sommer 2021, führte die Lionesses bei den Olympischen Spielen in Tokio ins Viertelfinale.</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.de/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/" width="658" order_by="time"></fb:comments>
</div>
<div class="box">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
</div>

</div>

</div>


<div class="sidebar">
<div id="wac_300x250" class="wfb-ad" align="center"></div> <interaction data-token="5d36bc636fd059228b1fd925" data-context="true" data-tags="" data-fallback="true"></interaction>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/teams/norwegen-frauen-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/2546.gif?fallback=png" border="0" width="50" hspace="5" title="Norwegen [Frauen]" /></a>
</td>
<td colspan="2"><a href="/teams/norwegen-frauen-team/">Norwegen [Frauen]</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spieler_profil/hege-riise/"><img src="https://s.hs-data.com/bilder/spieler/klein/15157.jpg?fallback=female-png" width="50" title="" /></a>
</td>
<td colspan="2"><a href="/spieler_profil/hege-riise/">Hege Riise</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:58</div><a href="/news/_n4996367_/hoffenheim-vorerst-ohne-kapitaen-huebner/" title="Hoffenheim vorerst ohne Kapitän Hübner"><h4 class="title">Hoffenheim vorerst ohne Kapitän Hübner</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:58</div><a href="/news/_n4996350_/karazor-wieder-im-vfb-training/" title="Karazor wieder im VfB-Training"><h4 class="title">Karazor wieder im VfB-Training</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:45</div><a href="/news/_n4996353_/inakzeptabel-ten-hag-kritisiert-ronaldo-scharf/" title="Ten Hag kritisiert Ronaldo scharf"><h4 class="title">Ten Hag kritisiert Ronaldo scharf</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:36</div><a href="/news/_n4996305_/zahavis-mega-provision-fuer-lewy-deal-enthuellt/" title="Zahavis Provision für Lewy-Deal enthüllt"><h4 class="title">Zahavis Provision für Lewy-Deal enthüllt</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:22</div><a href="/news/_n4996339_/nach-em-blamage-norwegen-stellt-neue-nationaltrainerin-vor/" title="Norwegen stellt neue Nationaltrainerin vor"><h4 class="title">Norwegen stellt neue Nationaltrainerin vor</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:16</div><a href="/news/_n4996329_/premier-league-will-ueberwiegend-auf-kniefall-verzichten/" title="Engländer wollen auf Kniefall verzichten"><h4 class="title">Engländer wollen auf Kniefall verzichten</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:14</div><a href="/news/_n4996324_/medien-bvb-nimmt-kontakt-zur-barca-star-depay-auf/" title="BVB nimmt Kontakt zur Barca-Star auf"><h4 class="title">BVB nimmt Kontakt zur Barca-Star auf</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:14</div><a href="/news/_n4996330_/fc-bayern-droht-neuer-ausfall/" title="FC Bayern droht Neuer-Ausfall"><h4 class="title">FC Bayern droht Neuer-Ausfall</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:13</div><a href="/news/_n4995837_/fuenf-bvb-thesen-vor-dem-saisonstart/" title="Fünf BVB-Thesen vor dem Saisonstart"><h4 class="title">Fünf BVB-Thesen vor dem Saisonstart</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 12:13</div><a href="/news/_n4996314_/dfb-frauen-sind-sportlerinnen-des-monats/" title="DFB-Frauen sind Sportlerinnen des Monats"><h4 class="title">DFB-Frauen sind Sportlerinnen des Monats</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 11:40</div><a href="/news/_n4996295_/flicks-sorgenkinder-unter-zeitdruck/" title="Flicks Sorgenkinder unter Zeitdruck"><h4 class="title">Flicks Sorgenkinder unter Zeitdruck</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 11:25</div><a href="/news/_n4996275_/rapper-video-zeigt-unbekannte-dfb-trikots/" title="Rapper zeigt unbekannte DFB-Trikots"><h4 class="title">Rapper zeigt unbekannte DFB-Trikots</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 11:22</div><a href="/news/_n4996258_/moeller-ueber-schalke-wechsel-das-war-wie-ein-schock/" title="Möller spricht über Schalke-Wechsel"><h4 class="title">Möller spricht über Schalke-Wechsel</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 11:17</div><a href="/news/_n4996263_/bayern-plant-drastische-veraenderungen-fuer-allianz-arena/" title="Bayern plant Veränderungen für Stadion"><h4 class="title">Bayern plant Veränderungen für Stadion</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 11:16</div><a href="/news/_n4996268_/bobic-macht-sich-fuer-501-regel-stark/" title="Bobic macht sich für 50+1-Regel stark"><h4 class="title">Bobic macht sich für 50+1-Regel stark</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 11:11</div><a href="/news/_n4996272_/bvb-schliesst-neue-sponsoren-deals-ab/" title="BVB schließt neue Sponsoren-Deals ab"><h4 class="title">BVB schließt neue Sponsoren-Deals ab</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 11:10</div><a href="/news/_n4996266_/gerald-asamoah-traeumt-von-manager-karriere/" title="Asamoah träumt von Manager-Karriere"><h4 class="title">Asamoah träumt von Manager-Karriere</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 10:39</div><a href="/news/_n4996256_/bayern-star-davies-will-wm-einnahmen-spenden/" title="Davies will WM-Einnahmen spenden"><h4 class="title">Davies will WM-Einnahmen spenden</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 10:15</div><a href="/news/_n4996239_/fix-leno-wechselt-innerhalb-der-premier-league/" title="Fix! Leno wechselt zu Aufsteiger"><h4 class="title">Fix! Leno wechselt zu Aufsteiger</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 10:13</div><a href="/news/_n4996200_/zerwuestefeld-spaltet-offenbar-den-hamburger-sv/" title="&quot;Zerwüstefeld&quot; spaltet offenbar den HSV"><h4 class="title">"Zerwüstefeld" spaltet offenbar den HSV</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 10:08</div><a href="/news/_n4996204_/nagelsmann-mit-neuerung-im-bayern-training/" title="Nagelsmann mit Neuerung im Training"><h4 class="title">Nagelsmann mit Neuerung im Training</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 09:39</div><a href="/news/_n4996176_/union-boss-ledert-gegen-hertha-bsc/" title="Union-Boss ledert gegen Hertha BSC"><h4 class="title">Union-Boss ledert gegen Hertha BSC</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 09:08</div><a href="/news/_n4996154_/rummenigge-glaubt-an-mueller-rekord-ailton-mit-geheimtipp/" title="Rummenigge glaubt an Müller-Bestmarke"><h4 class="title">Rummenigge glaubt an Müller-Bestmarke</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 08:56</div><a href="/news/_n4996162_/subotic-trauert-verpasster-chance-nach/" title="Subotic trauert &quot;verpasster Chance&quot; nach"><h4 class="title">Subotic trauert "verpasster Chance" nach</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 08:44</div><a href="/news/_n4996126_/hradecky-freut-sich-ueber-lewandowski-wechsel/" title="Hradecky freut sich über Lewy-Wechsel"><h4 class="title">Hradecky freut sich über Lewy-Wechsel</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 08:43</div><a href="/news/_n4996145_/bvb-boss-watzke-stichelt-gegen-den-fc-bayern/" title="Watzke stichelt gegen den FC Bayern"><h4 class="title">Watzke stichelt gegen den FC Bayern</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 08:35</div><a href="/news/_n4996133_/70-mio-euro-weg-schalkes-horrorbilanz-mit-harit-und-co/" title="Schalkes Horrorbilanz mit Harit und Co."><h4 class="title">Schalkes Horrorbilanz mit Harit und Co.</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 08:11</div><a href="/news/_n4996135_/lewandowski-war-groesster-problemfall-in-der-bayern-kabine/" title="Lewandowski war &quot;größter Problemfall&quot;"><h4 class="title">Lewandowski war "größter Problemfall"</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 08:01</div><a href="/news/_n4996127_/medien-fc-bayern-belohnt-salihamidzic-fuer-transfer-arbeit/" title="Bayern belohnt Brazzo für Transfers"><h4 class="title">Bayern belohnt Brazzo für Transfers</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.08.2022 08:00</div><a href="/news/_n4996119_/bericht-flick-denkt-an-goetze-comeback-im-dfb-team/" title="Bericht: Flick denkt an Götze-Comeback"><h4 class="title">Bericht: Flick denkt an Götze-Comeback</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 22:53</div><a href="/news/_n4995915_/suedamerikanischer-vierer-will-wm-2030/" title="Südamerikanischer Vierer will WM 2030"><h4 class="title">Südamerikanischer Vierer will WM 2030</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 22:12</div><a href="/news/_n4995879_/ac-milan-macht-rekord-transfer-perfekt/" title="AC Milan macht Rekord-Transfer perfekt"><h4 class="title">AC Milan macht Rekord-Transfer perfekt</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 22:09</div><a href="/news/_n4995882_/verletzter-pogba-muss-nicht-unters-messer/" title="Verletzter Pogba muss nicht unters Messer"><h4 class="title">Verletzter Pogba muss nicht unters Messer</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 22:05</div><a href="/news/_n4995611_/spektakulaere-akanji-kehrtwende-beim-bvb/" title="Spektakuläre Akanji-Kehrtwende beim BVB?"><h4 class="title">Spektakuläre Akanji-Kehrtwende beim BVB?</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 22:05</div><a href="/news/_n4995881_/bvb-flop-ploetzlich-heiss-bei-mancity-gehandelt/" title="BVB-Flop heiß bei ManCity gehandelt"><h4 class="title">BVB-Flop heiß bei ManCity gehandelt</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 20:16</div><a href="/news/_n4995373_/blutgeld-vorwuerfe-gegen-erling-haaland/" title="&quot;Blutgeld&quot;-Vorwürfe gegen Haaland"><h4 class="title">"Blutgeld"-Vorwürfe gegen Haaland</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 20:13</div><a href="/news/_n4995809_/bvb-plan-mit-edinson-cavani-enthuellt/" title="BVB-Plan mit Edinson Cavani enthüllt"><h4 class="title">BVB-Plan mit Edinson Cavani enthüllt</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 19:35</div><a href="/news/_n4995798_/anthony-modeste-zum-bvb-das-sagt-steffen-baumgart/" title="Modeste zum BVB? Das sagt Baumgart"><h4 class="title">Modeste zum BVB? Das sagt Baumgart</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 18:50</div><a href="/news/_n4995321_/mane-wehrt-sich-gegen-weltstar-image/" title="Mané wehrt sich gegen &quot;Weltstar&quot;-Image"><h4 class="title">Mané wehrt sich gegen "Weltstar"-Image</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 18:49</div><a href="/news/_n4995732_/studie-cr7-der-meistgehasste-premier-league-star/" title="CR7 der meistgehasste England-Star"><h4 class="title">CR7 der meistgehasste England-Star</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 17:27</div><a href="/news/_n4995711_/fetter-millionen-deal-fix-ea-sports-wird-laliga-sponsor/" title="EA Sports wird LaLiga-Sponsor"><h4 class="title">EA Sports wird LaLiga-Sponsor</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 17:24</div><a href="/news/_n4995310_/stadion-umbau-beim-bvb-stockt---umzug-in-andere-stadt-droht/" title="Stadion-Umbau stockt - BVB droht Umzug"><h4 class="title">Stadion-Umbau stockt - BVB droht Umzug</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 16:54</div><a href="/news/_n4995648_/dfb-verhaengt-geldstrafe-gegen-werder-bremen/" title="DFB verhängt Geldstrafe gegen Werder"><h4 class="title">DFB verhängt Geldstrafe gegen Werder</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 16:31</div><a href="/news/_n4995681_/dfb-frauen-dominieren-top-elf-der-em/" title="DFB-Frauen dominieren Top-Elf der EM"><h4 class="title">DFB-Frauen dominieren Top-Elf der EM</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 16:23</div><a href="/news/_n4995638_/bvb-und-fc-bayern-ausgestochen-raum-erklaert-wechsel-zu-rb/" title="Raum erklärt Wechsel zu RB Leipzig"><h4 class="title">Raum erklärt Wechsel zu RB Leipzig</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 15:21</div><a href="/news/_n4995398_/lewandowski-nach-aussprache-von-bayern-fans-verhoehnt/" title="Lewandowski nach Aussprache verhöhnt"><h4 class="title">Lewandowski nach Aussprache verhöhnt</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 14:41</div><a href="/news/_n4995594_/koelns-moegliche-conference-league-gegner-stehen-fest/" title="Kölns mögliche Gegner stehen fest"><h4 class="title">Kölns mögliche Gegner stehen fest</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 14:30</div><a href="/news/_n4995583_/spanischer-zweitliga-profi-an-krebs-erkrankt/" title="Zweitliga-Profi an Krebs erkrankt"><h4 class="title">Zweitliga-Profi an Krebs erkrankt</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 14:11</div><a href="/news/_n4995565_/hsv-boss-bestreitetzerwuerfnis-mit-boldt/" title="HSV-Boss bestreitet Zerwürfnis mit Boldt"><h4 class="title">HSV-Boss bestreitet Zerwürfnis mit Boldt</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.08.2022 13:51</div><a href="/news/_n4995543_/jota-verlaengert-langfristig-beim-fcliverpool/" title="Jota verlängert langfristig bei Liverpool"><h4 class="title">Jota verlängert langfristig bei Liverpool</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.at/">weltfussball.at</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
&middot;
<a href="javascript:window._sp_.loadPrivacyManagerModal(576706)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#2b4d4e43474e596b5c4e475f4d5e5858494a4747054f4e14585e49414e485f166d4e43474e59464e474f5e454c0e186a0e191b435f5f5b580e186a0e196d0e196d5c5c5c055c4e475f4d5e5858494a4747054f4e0e196d454e5c580e196d74451f12121d181812740e196d454a4843064e460649474a464a4c4e064544595c4e4c4e4506585f4e47475f06454e5e4e06454a5f4244454a475f594a42454e594245065d44590e196d0d4a465b1049444f52166248430b434a494e0b4e42454e450b6d4e43474e590b4a5e4d0b4f424e584e590b784e425f4e0b4c4e4d5e454f4e450e186a0e1b6a435f5f5b580e186a0e196d0e196d5c5c5c055c4e475f4d5e5858494a4747054f4e0e196d454e5c580e196d74451f12121d181812740e196d454a4843064e460649474a464a4c4e064544595c4e4c4e4506585f4e47475f06454e5e4e06454a5f4244454a475f594a42454e594245065d44590e196d0e1b6a0e1b6a6d4e43474e59494e584843594e42495e454c0e186a0e1b6a">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'else'; // ad category
		ad_mark = '420648272'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader47198";
			c.src = "//scripts.cleverwebserver.com/d04beca1616f92edb95fe79c395756fa.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
</body>
</html>
