<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de signed-out">
<head>
	<title>3. Liga &raquo; News &raquo; Paderborn schnappt sich ersten Neuzugang</title>
	<meta name="description" content="Der SC Paderborn hat Christopher Antwi-Adjei vom Regionalligisten TSG Sprockhövel verpflichtet. Die Ostwestfalen, die voraussichtlich weiter in der 3. Liga antreten werden, vermeldeten damit ihren ersten Neuzugang.">
	<meta name="keywords" content="3. Liga, News, Paderborn schnappt sich ersten Neuzugang, 3. Liga, Regionalliga West, SC Paderborn 07, TSG Sprockhövel, Christopher Antwi-Adjej">
	<meta name="news_keywords" content="3. Liga, Der SC Paderborn, Christopher Antwi-Adjei, Regionalligisten TSG Sprockhövel, Die Ostwestfalen, 3 Liga, Neuzugang #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Paderborn schnappt sich ersten Neuzugang" />
	<meta property="og:description" content="Der SC Paderborn hat Christopher Antwi-Adjei vom Regionalligisten TSG Sprockhövel verpflichtet. Die Ostwestfalen, die voraussichtlich weiter in der 3. Liga antreten werden, vermeldeten damit ihren ersten Neuzugang." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.weltsport.net/picmon/83/2njn_732bIe_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="3. Liga" />
	<meta property="article:tag" content="Der SC Paderborn, Christopher Antwi-Adjei, Regionalligisten TSG Sprockhövel, Die Ostwestfalen, 3 Liga, Neuzugang #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
	<meta name="robots" content="index, follow" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="//s.weltsport.net/generated.css?v=2" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="//s.weltsport.net/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="//s.weltsport.net/js/generated.js?v=3"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_wfbll.min.js"></script>

<script type="text/javascript">
SDM_head.disableLeaderboardBillboardCoexistence();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>	<!-- HEADER -->

<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>

<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="//s.weltsport.net/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>



<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Liga3',
  size: '728x90',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><div id="wac_160x600" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Liga3',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.de/" title="weltfussball.de"><img src="//s.weltsport.net/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-a-grupa/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-umaglesi-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-i-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-soccer-league/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivisioun/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-s-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-1-snl/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-division/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-classic/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-premier-league/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-pfl/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="//s.weltsport.net/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/forum/weltfussball-faq/">FAQ</a></li><li id="top_menu_item_11" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_11', 'Videos, Artikel, Blogs, Mitglieder etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/ugc/">Community</a></li><li id="top_menu_item_12" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_12', 'Login / Logout', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/login/">Login</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord/">2. Bundesliga Nord [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued/">2. Bundesliga Süd [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nord/">Regionalliga Nord [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nordost/">Regionalliga Nordost [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-west/">Regionalliga West [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-suedwest/">Regionalliga Südwest [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-sued/">Regionalliga Süd [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/verbandsliga-mittelrhein/">Verbandsliga Mittelrhein</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a><a href="/wettbewerb/fdgb-pokal/">FDGB-Pokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u-20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="//s.weltsport.net/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/ -->
		<div class="breadcrumb">
						<h1>3. Liga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2016/2017</li> -->
							<li><a href="/wettbewerb/3-liga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/3-liga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/3-liga-2016-2017-spieltag/38/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/3-liga-2016-2017/">Spielplan</a></li>
							<li><a href="/historie/3-liga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/3-liga-2016-2017/">Mannschaften</a></li>
							<li><a href="/spielerliste/3-liga-2016-2017/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/3-liga-2016-2017/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/3-liga-2016-2017/">Torjäger</a></li>															<li>
									<a href="/scorer/3-liga-2016-2017/">Scorer</a> / 
									<a href="/assists/3-liga-2016-2017/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/3-liga-2016-2017/">Stadien</a></li>							<li><a href="/zuschauer/3-liga-2016-2017/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/3-liga-2016-2017/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/3-liga/">Statistik</a></li>							<li><a href="/sieger/3-liga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/3-liga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/3-liga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/3-liga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/3-liga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Liga3',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

			<!-- ERROR MSG will be here -->
			

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="//s.weltsport.net/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="//s.weltsport.net/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		04.06.2017 12:01 Uhr 
	</div>
	<h1 class="wfb-news-title">Paderborn schnappt sich ersten Neuzugang</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="http://s.weltsport.net/picmon/83/2njn_732bIe_l.jpg" alt="Der SC Paderborn verpflichtet Christopher Antwi-Adjei (r.)" title="Der SC Paderborn verpflichtet Christopher Antwi-Adjei (r.)" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Der SC Paderborn verpflichtet Christopher Antwi-Adjei (r.)
	</div>
	<div class="wfb-news-content">
		<p>Der ehemalige Bundesligist SC Paderborn hat seinen ersten Neuzugang für die kommende Saison präsentiert.</p>  <p>Die Ostwestfalen, die voraussichtlich weiter in der 3. Liga antreten werden, verpflichteten Angreifer Christopher Antwi-Adjei vom Regionalligisten TSG Sprockhövel. Der 23-Jährige unterschrieb einen Zweijahresvertrag.</p>  <p>"Christopher verfügt über hohes Tempo und bringt viel Potenzial für die weitere Entwicklung mit nach Paderborn. Er hat seine Qualitäten als guter Vollstrecker und Vorlagengeber in der Regionalliga bereits gezeigt. Er kann bei uns den nächsten Schritt in seiner Karriere machen und ein wertvoller Bestandteil unseres neuen Kaders werden", kommentiert Geschäftsführer Sport Markus Krösche den Transfer.</p>  <p>Nachdem Zweitliga-Absteiger 1860 München keine Lizenz für die kommende Drittliga-Saison erhielt, darf Paderborn als sportlicher Absteiger aus der 3. Liga darauf hoffen, den eigentlich den Löwen zugedachten Platz zu übernehmen. Der Klub reichte am Freitag die Unterlagen für das Zulassungsverfahren zum Spielbetrieb beim Deutschen Fußball-Bund ein. Die Ergebnisse der Überprüfung sollen voraussichtlich bis zum 12. Juni bekannt gegeben werden.</p>  <div class="twitter-tweet-container"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="de" dir="ltr">Christopher Antwi-Adjei stürmt ab jetzt für unseren <a href="https://twitter.com/hashtag/SCP07?src=hash">#SCP07</a>! Herzlich Willkommen in Paderborn! <a href="https://t.co/H3C8DynDJ6">https://t.co/H3C8DynDJ6</a> 🙂 <a href="https://t.co/yLkRuDbTv4">pic.twitter.com/yLkRuDbTv4</a></p>&mdash; SC Paderborn 07 (@SCPaderborn07) <a href="https://twitter.com/SCPaderborn07/status/871301932937248768">4. Juni 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>  <p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="//s.weltsport.net/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->
			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/3-liga/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/633.gif" border="0" width="100" hspace="5" vspace="5" alt="3. Liga" title="3. Liga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/3-liga/"><img src="//s.weltsport.net/bilder/wettbewerbe/100/633.gif" border="0" width="100" hspace="5" vspace="5" alt="3. Liga" title="3. Liga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Liga3',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/DFB_3Liga" data-widget-id="332115506695913473" data-screen-name="DFB_3Liga" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @DFB_3Liga</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/3-liga/"><img src="//s.weltsport.net/bilder/wettbewerbe/50/633.gif" border="0" width="50" hspace="5" title="3. Liga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/3-liga/">3. Liga</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/regionalliga-west/"><img src="//s.weltsport.net/bilder/wettbewerbe/50/639.gif" border="0" width="50" hspace="5" title="Regionalliga West" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/sc-paderborn-07/"><img src="//s.weltsport.net/bilder/wappen/klein/422.gif" border="0" width="50" hspace="5" title="SC Paderborn 07" /></a>
														</td>
							<td colspan="2"><a href="/teams/sc-paderborn-07/">SC Paderborn 07</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/tsg-sprockhoevel/"><img src="//s.weltsport.net/bilder/wappen/klein/3416.gif" border="0" width="50" hspace="5" title="TSG Sprockhövel" /></a>
														</td>
							<td colspan="2"><a href="/teams/tsg-sprockhoevel/">TSG Sprockhövel</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/christopher-antwi-adjej/"><img src="//s.weltsport.net/bilder/spieler/klein/0.png" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/christopher-antwi-adjej/">Christopher Antwi-Adjej</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.06.2017 12:37</div><a href="/news/_n2773128_/ausgerechnet-klopp-reds-geruechte-um-bvb-flirt/" title="Ausgerechnet Klopp? Reds-Gerüchte um BVB-Flirt"><h4 class="title">Ausgerechnet Klopp? Reds-Gerüchte um BVB-Flirt</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.06.2017 12:33</div><a href="/news/_n2773029_/dfb-debuetantenball-wenig-erfahrung-kaum-tore/" title="DFB-Debütantenball: Wenig Erfahrung, kaum Tore"><h4 class="title">DFB-Debütantenball: Wenig Erfahrung, kaum Tore</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T12:01+01:00">04.06.2017 12:01</time></div><a href="/news/_n2773077_/paderborn-schnappt-sich-ersten-neuzugang/" title="Paderborn schnappt sich ersten Neuzugang" itemprop="url"><h4 class="title" itemprop="headline">Paderborn schnappt sich ersten Neuzugang</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T11:51+01:00">04.06.2017 11:51</time></div><a href="/news/_n2773091_/uefa-wertung-spanien-knackt-die-schallmauer/" title="UEFA-Wertung: Spanien knackt die Schallmauer" itemprop="url"><h4 class="title" itemprop="headline">UEFA-Wertung: Spanien knackt die Schallmauer</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T11:49+01:00">04.06.2017 11:49</time></div><a href="/news/_n2773038_/zahlen-luegen-nicht-cr7-kontert-neider/" title="&quot;Zahlen lügen nicht&quot;: CR7 kontert Neider" itemprop="url"><h4 class="title" itemprop="headline">"Zahlen lügen nicht": CR7 kontert Neider</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T11:20+01:00">04.06.2017 11:20</time></div><a href="/news/_n2772980_/medien-bvb-stellt-bosz-bald-vor/" title="Medien: BVB stellt Bosz bald vor" itemprop="url"><h4 class="title" itemprop="headline">Medien: BVB stellt Bosz bald vor</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T11:00+01:00">04.06.2017 11:00</time></div><a href="/news/_n2773022_/allegri-angriffslustig-nach-juve-albtraum/" title="Allegri angriffslustig nach Juve-&quot;Albtraum&quot;" itemprop="url"><h4 class="title" itemprop="headline">Allegri angriffslustig nach Juve-"Albtraum"</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T10:38+01:00">04.06.2017 10:38</time></div><a href="/news/_n2773015_/carlos-tevez-schwerreich-mit-standfussball/" title="Carlos Tévez: Schwerreich mit Standfußball" itemprop="url"><h4 class="title" itemprop="headline">Carlos Tévez: Schwerreich mit Standfußball</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.06.2017 10:21</div><a href="/news/_n2772978_/prada-wechselt-zu-wiener-neustadt/" title="Prada wechselt zu Wiener Neustadt"><h4 class="title">Prada wechselt zu Wiener Neustadt</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.06.2017 10:17</div><a href="/news/_n2772975_/gesang-und-tanz-real-fans-feiern-ihre-campeones/" title="Gesang und Tanz: Real-Fans feiern ihre campeones"><h4 class="title">Gesang und Tanz: Real-Fans feiern ihre campeones</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T09:40+01:00">04.06.2017 09:40</time></div><a href="/news/_n2772951_/medien-spalletti-und-ruediger-zu-inter/" title="Medien: Spalletti und Rüdiger zu Inter" itemprop="url"><h4 class="title" itemprop="headline">Medien: Spalletti und Rüdiger zu Inter</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T09:34+01:00">04.06.2017 09:34</time></div><a href="/news/_n2772947_/tuchel-berater-ausland-moeglich-bayer-nicht/" title="Tuchel-Berater: Ausland möglich, Bayer nicht" itemprop="url"><h4 class="title" itemprop="headline">Tuchel-Berater: Ausland möglich, Bayer nicht</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T09:25+01:00">04.06.2017 09:25</time></div><a href="/news/_n2772953_/presse-ein-weiterer-dolchstoss-ins-herz/" title="Presse: &quot;Ein weiterer Dolchstoß ins Herz&quot;" itemprop="url"><h4 class="title" itemprop="headline">Presse: "Ein weiterer Dolchstoß ins Herz"</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-04T08:41+01:00">04.06.2017 08:41</time></div><a href="/news/_n2772843_/1400-verletzte-bei-public-viewing-in-turin/" title="1400 Verletzte bei Public Viewing in Turin" itemprop="url"><h4 class="title" itemprop="headline">1400 Verletzte bei Public Viewing in Turin</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.06.2017 08:41</div><a href="/news/_n2772917_/bvb-bayer-wagner-darf-nicht-ehrlich-antworten/" title="BVB? Bayer? Wagner darf nicht &quot;ehrlich antworten&quot;"><h4 class="title">BVB? Bayer? Wagner darf nicht "ehrlich antworten"</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T23:45+01:00">03.06.2017 23:45</time></div><a href="/news/_n2772662_/stimmen-es-war-wirklich-spektakulaer/" title="Stimmen: &quot;Es war wirklich spektakulär&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stimmen: "Es war wirklich spektakulär"</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 23:21</div><a href="/news/_n2772617_/dritter-cl-titel-kroos-schreibt-geschichte/" title="Dritter CL-Titel: Kroos schreibt Geschichte"><h4 class="title">Dritter CL-Titel: Kroos schreibt Geschichte</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 22:38</div><a href="/news/_n2772585_/mission-erfuellt-real-verteidigt-den-titel/" title="Mission erfüllt! Real verteidigt den Titel"><h4 class="title">Mission erfüllt! Real verteidigt den Titel</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T19:05+01:00">03.06.2017 19:05</time></div><a href="/news/_n2772309_/kettenreaktion-folgt-schmidt-auf-bosz/" title="Kettenreaktion: Folgt Schmidt auf Bosz?" itemprop="url"><h4 class="title" itemprop="headline">Kettenreaktion: Folgt Schmidt auf Bosz?</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T19:00+01:00">03.06.2017 19:00</time></div><a href="/news/_n2772303_/letztes-spiel-fuer-gala-applaus-fuer-poldi/" title="Letztes Spiel für Gala: Applaus für Poldi" itemprop="url"><h4 class="title" itemprop="headline">Letztes Spiel für Gala: Applaus für Poldi</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T17:55+01:00">03.06.2017 17:55</time></div><a href="/news/_n2772249_/buli-duo-faehrt-mit-chile-zum-confed-cup/" title="BuLi-Duo fährt mit Chile zum Confed Cup" itemprop="url"><h4 class="title" itemprop="headline">BuLi-Duo fährt mit Chile zum Confed Cup</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T17:29+01:00">03.06.2017 17:29</time></div><a href="/news/_n2772188_/angelt-sich-werder-einen-neuen-sechser/" title="Angelt sich Werder einen neuen Sechser?" itemprop="url"><h4 class="title" itemprop="headline">Angelt sich Werder einen neuen Sechser?</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T16:58+01:00">03.06.2017 16:58</time></div><a href="/news/_n2772135_/1860-praesidium-schiesst-gegen-ismaik/" title="1860-Präsidium schießt gegen Ismaik" itemprop="url"><h4 class="title" itemprop="headline">1860-Präsidium schießt gegen Ismaik</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T16:02+01:00">03.06.2017 16:02</time></div><a href="/news/_n2772074_/rettig-kritisiert-den-dfb-zu-wenig-liebe/" title="Rettig kritisiert den DFB: &quot;Zu wenig Liebe&quot;" itemprop="url"><h4 class="title" itemprop="headline">Rettig kritisiert den DFB: "Zu wenig Liebe"</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T15:56+01:00">03.06.2017 15:56</time></div><a href="/news/_n2772062_/1860-ikone-der-verein-ist-das-problem/" title="1860-Ikone: &quot;Der Verein ist das Problem&quot;" itemprop="url"><h4 class="title" itemprop="headline">1860-Ikone: "Der Verein ist das Problem"</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T15:34+01:00">03.06.2017 15:34</time></div><a href="/news/_n2772039_/bvb-flirt-philipp-bleibe-vielleicht-noch/" title="BVB-Flirt Philipp: &quot;Bleibe vielleicht noch&quot;" itemprop="url"><h4 class="title" itemprop="headline">BVB-Flirt Philipp: "Bleibe vielleicht noch"</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T15:05+01:00">03.06.2017 15:05</time></div><a href="/news/_n2772025_/kurioser-platzsturm-fans-feiern-praesidenten/" title="Kurioser Platzsturm: Fans feiern Präsidenten" itemprop="url"><h4 class="title" itemprop="headline">Kurioser Platzsturm: Fans feiern Präsidenten</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T14:37+01:00">03.06.2017 14:37</time></div><a href="/news/_n2772019_/bundesliga-trio-buhlt-um-nordtveit/" title="Bundesliga-Trio buhlt um Nordtveit" itemprop="url"><h4 class="title" itemprop="headline">Bundesliga-Trio buhlt um Nordtveit</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T14:30+01:00">03.06.2017 14:30</time></div><a href="/news/_n2771979_/geht-horn-zum-hamburger-sv/" title="Geht Horn zum Hamburger SV?" itemprop="url"><h4 class="title" itemprop="headline">Geht Horn zum Hamburger SV?</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T14:24+01:00">03.06.2017 14:24</time></div><a href="/news/_n2771973_/bayern-united-psg-wettbieten-um-perisic/" title="Bayern, United, PSG: Wettbieten um Perišić?" itemprop="url"><h4 class="title" itemprop="headline">Bayern, United, PSG: Wettbieten um Perišić?</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T13:59+01:00">03.06.2017 13:59</time></div><a href="/news/_n2771779_/tuchel-erbe-steht-der-bosz-wechsel-bevor/" title="Tuchel-Erbe: Steht der Bosz-Wechsel bevor?" itemprop="url"><h4 class="title" itemprop="headline">Tuchel-Erbe: Steht der Bosz-Wechsel bevor?</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T13:36+01:00">03.06.2017 13:36</time></div><a href="/news/_n2771842_/fussballgipfel-soll-gewaltproblem-loesen/" title="&quot;Fußballgipfel&quot; soll Gewaltproblem lösen" itemprop="url"><h4 class="title" itemprop="headline">"Fußballgipfel" soll Gewaltproblem lösen</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 13:12</div><a href="/news/_n2771930_/wm-bewerbung-uefa-boss-will-briten-unterstuetzen/" title="WM-Bewerbung: UEFA-Boss will Briten &quot;unterstützen&quot;"><h4 class="title">WM-Bewerbung: UEFA-Boss will Briten "unterstützen"</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T13:00+01:00">03.06.2017 13:00</time></div><a href="/news/_n2771936_/bvb-bubi-mor-von-der-ruhr-an-die-seine/" title="BVB-Bubi Mor: Von der Ruhr an die Seine?" itemprop="url"><h4 class="title" itemprop="headline">BVB-Bubi Mor: Von der Ruhr an die Seine?</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T12:39+01:00">03.06.2017 12:39</time></div><a href="/news/_n2771897_/vor-cl-finale-faelschungen-beschlagnahmt/" title="Vor CL-Finale: Fälschungen beschlagnahmt" itemprop="url"><h4 class="title" itemprop="headline">Vor CL-Finale: Fälschungen beschlagnahmt</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 12:36</div><a href="/news/_n2771899_/lienhart-abschied-von-real-rueckt-naeher/" title="Lienhart-Abschied von Real rückt näher"><h4 class="title">Lienhart-Abschied von Real rückt näher</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 12:23</div><a href="/news/_n2771904_/ruttensteiner-fordert-entschlossenheit/" title="Ruttensteiner fordert Entschlossenheit"><h4 class="title">Ruttensteiner fordert Entschlossenheit</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T12:16+01:00">03.06.2017 12:16</time></div><a href="/news/_n2771906_/medien-bvb-bietet-34-millionen-fuer-dembele/" title="Medien: BVB bietet 34 Millionen für Dembélé" itemprop="url"><h4 class="title" itemprop="headline">Medien: BVB bietet 34 Millionen für Dembélé</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T12:00+01:00">03.06.2017 12:00</time></div><a href="/news/_n2771855_/scp-baumgart-bleibt-am-ruder/" title="SCP: Baumgart bleibt am Ruder" itemprop="url"><h4 class="title" itemprop="headline">SCP: Baumgart bleibt am Ruder</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T11:48+01:00">03.06.2017 11:48</time></div><a href="/news/_n2771847_/union-berlin-laesst-kroll-ziehen/" title="Union Berlin lässt Kroll ziehen" itemprop="url"><h4 class="title" itemprop="headline">Union Berlin lässt Kroll ziehen</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T11:44+01:00">03.06.2017 11:44</time></div><a href="/news/_n2771838_/bayern-absage-sanchez-bleibt-in-london/" title="Bayern-Absage! Sánchez bleibt in London" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Absage! Sánchez bleibt in London</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T11:36+01:00">03.06.2017 11:36</time></div><a href="/news/_n2771825_/matthaeus-cr7-muss-liefern/" title="Matthäus: &quot;CR7 muss liefern&quot;" itemprop="url"><h4 class="title" itemprop="headline">Matthäus: "CR7 muss liefern"</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 11:32</div><a href="/news/_n2771824_/oefb-setzt-auf-behutsamen-alaba-aufbau/" title="ÖFB setzt auf behutsamen Alaba-Aufbau"><h4 class="title">ÖFB setzt auf behutsamen Alaba-Aufbau</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T11:12+01:00">03.06.2017 11:12</time></div><a href="/news/_n2771813_/klinsi-sohn-will-ins-kalte-wasser-springen/" title="Klinsi-Sohn will &quot;ins kalte Wasser springen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Klinsi-Sohn will "ins kalte Wasser springen"</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 10:26</div><a href="/news/_n2771809_/seidl-leihweise-von-sturm-zu-wr-neustadt/" title="Seidl leihweise von Sturm zu Wr. Neustadt"><h4 class="title">Seidl leihweise von Sturm zu Wr. Neustadt</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T10:14+01:00">03.06.2017 10:14</time></div><a href="/news/_n2771783_/doppelpack-vidal-fuehrt-chile-zum-sieg/" title="Doppelpack! Vidal führt Chile zum Sieg" itemprop="url"><h4 class="title" itemprop="headline">Doppelpack! Vidal führt Chile zum Sieg</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.06.2017 09:45</div><a href="/news/_n2771761_/ismaik-zahlt-nicht-1860-wird-lizenz-entzogen/" title="Ismaik zahlt nicht: 1860 wird Lizenz entzogen"><h4 class="title">Ismaik zahlt nicht: 1860 wird Lizenz entzogen</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T09:43+01:00">03.06.2017 09:43</time></div><a href="/news/_n2771759_/medien-gladbach-will-west-ham-juwel/" title="Medien: Gladbach will West-Ham-Juwel" itemprop="url"><h4 class="title" itemprop="headline">Medien: Gladbach will West-Ham-Juwel</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T09:36+01:00">03.06.2017 09:36</time></div><a href="/news/_n2771786_/mertesacker-plant-wechsel-zur-anderen-seite/" title="Mertesacker plant Wechsel zur &quot;anderen Seite&quot;" itemprop="url"><h4 class="title" itemprop="headline">Mertesacker plant Wechsel zur "anderen Seite"</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2017-06-03T08:31+01:00">03.06.2017 08:31</time></div><a href="/news/_n2771739_/1860-ismaik-will-gegen-501-regel-klagen/" title="1860: Ismaik will gegen 50+1-Regel klagen" itemprop="url"><h4 class="title" itemprop="headline">1860: Ismaik will gegen 50+1-Regel klagen</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="http://twitter.com/weltfussball" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="//s.weltsport.net/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Liga3',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- error: ad not found (deutschland/3bl/listbreaker1.html) --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="http://www.stroeerdigitalmedia.de/datenschutz" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="http://www.heimspiel.de/" target="_blank">&copy; 2000-2017 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>




	<div id="generated">
<!-- [generated 2017-06-04 12:53:57] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('send', 'pageview');

</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.sdm.weltfussball.de_de',
  defzone: 'Deutschland_Liga3',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = '3-liga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			// var actualLang = ad_readCookie("sprache");
			// var defaultLang = '1';
			// if (actualLang != defaultLang)
			// {
			// 	ad_createCookie("wfb_not_default_lang",1,180,'');
			// }
			// else
			// {
			// 	ad_eraseCookie("wfb_not_default_lang");
			// }
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}

			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
