<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
<title>Primera División &raquo; News &raquo; Barca-Egoist soll Lewandowski verärgern</title>
<meta name="description" content="Seit seinem vielbeachteten Wechsel vom FC Bayern zum FC Barcelona im Sommer 2022 hat Robert Lewandowski seinen Wert für die Katalanen eindrucksvoll unter Beweis gestellt und 18 Treffer in 19 Pflichtspielen erzielt. Ohne Störfeuer soll der Aufenthalt Lewandowskis allerdings nicht ablaufen. Angeblich trübt ein Mitspieler die Stimmung des Polen.">
<meta name="keywords" content="Primera División, News, Barca-Egoist soll Lewandowski verärgern, Primera División, FC Barcelona, Robert Lewandowski">
<meta name="news_keywords" content="Primera División, Seit, Wechsel, FC Bayern, FC Barcelona, Sommer 2022, Robert Lewandowski, Wert, Katalanen, Beweis, 18 Treffer, 19 Pflichtspielen, Ohne Störfeuer, Aufenthalt Lewandowskis, Angeblich, Mitspieler, Stimmung, Polen #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Barca-Egoist soll Lewandowski verärgern" />
<meta property="og:description" content="Seit seinem vielbeachteten Wechsel vom FC Bayern zum FC Barcelona im Sommer 2022 hat Robert Lewandowski seinen Wert für die Katalanen eindrucksvoll unter Beweis gestellt und 18 Treffer in 19 Pflichtspielen erzielt. Ohne Störfeuer soll der Aufenthalt Lewandowskis allerdings nicht ablaufen. Angeblich trübt ein Mitspieler die Stimmung des Polen." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/picmon/b5/3YMS_dc3UBz_l.jpg" />
<meta property="og:url" content="//www.weltfussball.de/news/_n5156854_/barca-egoist-soll-lewandowski-veraergern/" />
<meta property="og:site_name" content="weltfussball.de" />
<meta property="article:publisher" content="weltfussball.de" />
<meta property="article:section" content="Primera División" />
<meta property="article:tag" content="Seit, Wechsel, FC Bayern, FC Barcelona, Sommer 2022, Robert Lewandowski, Wert, Katalanen, Beweis, 18 Treffer, 19 Pflichtspielen, Ohne Störfeuer, Aufenthalt Lewandowskis, Angeblich, Mitspieler, Stimmung, Polen #" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=3" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>

<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js' as='script'>


<script type='text/javascript' src="//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js"></script>

<script type="text/javascript">
	var ad_active = 1;
</script>

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.finalizeSlots();
</script>

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'N';
var wfb_ivw_mm     = 'Y';
</script>
<script type="text/javascript">
	IOMm('configure', {
		st: 'weltfuss',
		dn: 'data-524af4397a.weltfussball.de',
		mh: 5
	});

	IOMm('pageview', {
		cp: 'de-wfb-fuss',
		co: ''
	});

	//
	IOMm('3p', 'qds');
</script>
</div>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
</div>
</div>
</div>
<div id="wfb-bg" class="de">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-national-league/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Spanien <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/esp-primera-division/">Primera División</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-segunda-division/">Segunda División</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-copa-del-rey/">Copa del Rey</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-supercopa/">Supercopa</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/esp-primera-rfef-grupo-1/">Primera RFEF Grupo 1</a><a href="/wettbewerb/esp-primera-rfef-grupo-2/">Primera RFEF Grupo 2</a><a href="/wettbewerb/esp-primera-rfef-playoffs_2/">Primera RFEF Playoffs</a></div><a id="toggle-menu_1" href="javascript:;">Primera RFEF <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/esp-segunda-rfef-grupo-1/">Segunda RFEF Grupo 1</a><a href="/wettbewerb/esp-segunda-rfef-grupo-3/">Segunda RFEF Grupo 3</a><a href="/wettbewerb/esp-segunda-rfef-grupo-4/">Segunda RFEF Grupo 4</a><a href="/wettbewerb/esp-segunda-rfef-grupo-5_2/">Segunda RFEF Grupo 5</a><a href="/wettbewerb/esp-segunda-rfef-playoffs/">Segunda RFEF Playoffs</a><a href="/wettbewerb/esp-segunda-rfef-descenso/">Segunda RFEF Descenso</a><a href="/wettbewerb/esp-segunda-rfef-grupo-2/">Segunda RFEF Grupo 2</a></div><a id="toggle-menu_2" href="javascript:;">Segunda RFEF <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/esp-frauen-primera-division/">Primera División [Fr.]</a><a href="/wettbewerb/esp-frauen-copa-de-la-reina/">Copa de la Reina [Fr.]</a><a href="/wettbewerb/esp-frauen-supercopa/">Supercopa [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_14" style="display: none;"><a href="/wettbewerb/esp-a-junioren-division-de-honor-juvenil/">División de Honor Juvenil [A-Jug.]</a></div><a id="toggle-menu_4" href="javascript:;">Jugend <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/esp-primera-aufstieg/">Primera Aufstieg</a><a href="/wettbewerb/esp-segunda-b-grupo-1/">Segunda B Grupo 1</a><a href="/wettbewerb/esp-segunda-b-grupo-2/">Segunda B Grupo 2</a><a href="/wettbewerb/esp-segunda-b-grupo-3/">Segunda B Grupo 3</a><a href="/wettbewerb/esp-segunda-b-grupo-4/">Segunda B Grupo 4</a><a href="/wettbewerb/esp-segunda-b-grupo-5/">Segunda B Grupo 5</a><a href="/wettbewerb/esp-segunda-b-playoff/">Segunda B Playoff</a><a href="/wettbewerb/esp-copa-de-la-liga/">Copa de la Liga</a><a href="/wettbewerb/esp-copa-de-la-coronacion/">Copa de la Coronación</a></div><a id="toggle-menu_5" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_16" style="display: none;"><a href="/teams/spanien-team/">Spanien</a><a href="/teams/spanien-b-team/">Spanien B</a><a href="/teams/spanien-olymp-team/">Spanien Olymp.</a><a href="/teams/spanien-frauen-team/">Spanien [Fr.]</a><a href="/teams/spanien-u-21-h-team/">Spanien [U21]</a><a href="/teams/spanien-u-20-h-team/">Spanien [U20]</a><a href="/teams/spanien-u-20-d-team/">Spanien [U20 (F)]</a><a href="/teams/spanien-u19-h-team/">Spanien [U19]</a><a href="/teams/spanien-u19-d-team/">Spanien [U19 (F)]</a><a href="/teams/spanien-u18-h-team/">Spanien [U18]</a><a href="/teams/spanien-u17-h-team/">Spanien [U17]</a><a href="/teams/spanien-u17-d-team/">Spanien [U17 (F)]</a><a href="/teams/spanien-u16-h-team/">Spanien [U16]</a><a href="/teams/spanien-u16-d-team/">Spanien [U16 (F)]</a><a href="/teams/spanien-u15-h-team/">Spanien [U15]</a><a href="/teams/spanien-u23-d-team/">Spanien [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Spanien &raquo; Primera División &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/esp-primera-division/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/esp-primera-division/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/esp-primera-division-2022-2023-spieltag/15/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/esp-primera-division-2022-2023/">Spielplan</a></li>
<li><a href="/historie/esp-primera-division/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/esp-primera-division-2022-2023/">Mannschaften</a></li>
<li><a href="/spielerliste/esp-primera-division-2022-2023/nach-name/1/">Spieler</a></li>
<li><a href="/transfers/esp-primera-division-2022-2023/">Transfers</a></li> </ul>
<ul>
<li><a href="/torjaeger/esp-primera-division-2022-2023/">Torjäger</a></li> <li>
<a href="/scorer/esp-primera-division-2022-2023/">Scorer</a> /
<a href="/assists/esp-primera-division-2022-2023/">Assists</a>
</li>
</ul>
<ul>
<li><a href="/spielorte/esp-primera-division-2022-2023/">Stadien</a></li> <li><a href="/zuschauer/esp-primera-division-2022-2023/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/esp-primera-division-2022-2023/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/esp-primera-division/">Statistik</a></li> <li><a href="/sieger/esp-primera-division/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/esp-primera-division/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/esp-primera-division/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/esp-primera-division/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/esp-primera-division/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
<div align="center" style="margin-top: 20px">
</div> </div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
28.12.2022 12:05 Uhr
</div>
<h1 class="wfb-news-title">Barca-Egoist soll Lewandowski verärgern</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/b5/3YMS_dc3UBz_l.jpg" alt="Raphinha (l.) und Robert Lewandowski (r.) sollen sich beim FC Barcelona nicht wirklich verstehen" title="Raphinha (l.) und Robert Lewandowski (r.) sollen sich beim FC Barcelona nicht wirklich verstehen" border="0" />
</div>
<div class="wfb-news-image-copyright">IMAGO/Giuseppe Maffia</div>
<div class="wfb-news-subtitle">
Raphinha (l.) und Robert Lewandowski (r.) sollen sich beim FC Barcelona nicht wirklich verstehen
</div>
<div class="wfb-news-content">
<p>Seit seinem vielbeachteten Wechsel vom FC Bayern zum FC Barcelona im Sommer 2022 hat Robert Lewandowski seinen Wert für die Katalanen eindrucksvoll unter Beweis gestellt und 18 Treffer in 19 Pflichtspielen erzielt. Ohne Störfeuer soll der Aufenthalt Lewandowskis allerdings nicht ablaufen. Angeblich trübt ein Mitspieler die Stimmung des Polen.</p><p>Gerüchten aus Spanien zufolge soll Lewandowski das Zusammenspiel mit dem brasilianischen Flügelstürmer Raphinha gar nicht zusagen. Dies soll der 34-Jährige laut "El Nacional" sogar bereits im Verein geäußert haben. Raphinha agiere zu egoistisch, so der vermeintliche Vorwurf. </p><p>Anstatt als Partner auf dem Rasen soll Lewandowski eher das Gefühl haben, Raphinha sehe in ihm eher einen Rivalen, den er übertrumpfen müsse. </p><p>Sogar ein Verkauf des brasilianischen WM-Teilnehmers, für den man erst im Juli 2022 58 Millionen Euro an Leeds United überwies, soll bei der Führung des FC Barcelona schon diskutiert worden sein, heißt es. Sollte man ein Angebot bekommen, das sich in der Nähe der einst gezahlten Ablöse befindet, ist ein Deal angeblich "keineswegs ausgeschlossen". </p><p>Lewandowskis kolportierte Ablehnung dürfte allerdings nicht maßgeblich für dieses Gedankenspiel sein. Mit zwei Toren und vier Vorlagen in 18 Partien hat Raphinha bei Barca nämlich längst nicht die Erwartungen erfüllt, die man in seine Verpflichtung gesetzt haben dürfte. </p><p>Coach Xavi soll ebenfalls zunehmend das Vertrauen in den Offensivspieler verlieren. Zuletzt wurde der 26-Jährige meist nur noch für wenige Minuten eingewechselt, 90 Minuten stand er im Saisonverlauf ohnehin nur einmal auf dem Rasen. Immerhin zeigte die Formkurve des Südamerikaners zuletzt bergauf. In seinen letzten drei Kurzeinsätzen in der spanischen Liga erzielte er einen Treffer und bereitete ein Tor (erzielt von Lewandowski, d.Red.) vor. Mit beiden Aktionen hatte er großen Anteil an einem knappen Barca-Sieg.</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script> <img src="https://vg01.met.vgwort.de/na/vgzm.1820049-ne5156854" height="1" width="1" border="0" /><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"></div> <div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"></div>
<div class="box">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
</div>

</div>

</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/esp-primera-division/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/9.gif" border="0" width="100" hspace="5" vspace="5" alt="Primera División" title="Primera División" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/esp-primera-division/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/9.gif" border="0" width="100" hspace="5" vspace="5" alt="Primera División" title="Primera División" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center"></div> <interaction data-token="5d36bc636fd059228b1fd925" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="box">
<div class="data" align="center">
<a class="twitter-timeline" height="330" href="https://twitter.com/LaLiga" data-widget-id="332115506695913473" data-screen-name="LaLiga" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @LaLiga</a>
</div>
</div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/esp-primera-division/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/9.gif" border="0" width="50" hspace="5" title="Primera División" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/esp-primera-division/">Primera División</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/fc-barcelona/"><img src="https://s.hs-data.com/bilder/wappen/klein/530.gif?fallback=png" border="0" width="50" hspace="5" title="FC Barcelona" /></a>
</td>
<td colspan="2"><a href="/teams/fc-barcelona/">FC Barcelona</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spieler_profil/robert-lewandowski/"><img src="https://s.hs-data.com/bilder/spieler/klein/119750.jpg?fallback=png" width="50" title="" /></a>
</td>
<td colspan="2"><a href="/spieler_profil/robert-lewandowski/">Robert Lewandowski</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"></div><div id="wac_300x100" class="wfb-ad"></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 12:41</div><a href="/news/_n5156930_/sandhausen-verlaengert-mit-bachmann/" title="Sandhausen verlängert mit Bachmann"><h4 class="title">Sandhausen verlängert mit Bachmann</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 12:24</div><a href="/news/_n5156918_/chelsea-fans-feiern-matchwinner-havertz/" title="Chelsea-Fans feiern Matchwinner Havertz"><h4 class="title">Chelsea-Fans feiern Matchwinner Havertz</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 12:05</div><a href="/news/_n5156854_/barca-egoist-soll-lewandowski-veraergern/" title="Barca-Egoist soll Lewandowski verärgern"><h4 class="title">Barca-Egoist soll Lewandowski verärgern</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 11:33</div><a href="/news/_n5156862_/fc-bayern-stellt-weichen-fuer-musiala-verlaengerung/" title="Bayern stellt Weichen für Musiala-Deal"><h4 class="title">Bayern stellt Weichen für Musiala-Deal</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 11:29</div><a href="/news/_n5156878_/moriyasu-bleibt-japanischer-nationaltrainer/" title="Moriyasu bleibt Nationaltrainer"><h4 class="title">Moriyasu bleibt Nationaltrainer</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 11:28</div><a href="/news/_n5156860_/paderborn-bindet-leistungstraeger/" title="Paderborn bindet Leistungsträger"><h4 class="title">Paderborn bindet Leistungsträger</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 10:35</div><a href="/news/_n5156829_/bochum-trauert-um-ex-spieler-iwan/" title="Bochum trauert um Ex-Spieler Iwan"><h4 class="title">Bochum trauert um Ex-Spieler Iwan</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 10:34</div><a href="/news/_n5156811_/darmstadt-coach-fuer-oeffentliche-trainingseinheiten/" title="SVD-Coach für öffentliche Trainingseinheiten"><h4 class="title">SVD-Coach für öffentliche Trainingseinheiten</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 10:24</div><a href="/news/_n5156789_/treffen-mit-beratern-inter-macht-bei-gladbach-star-ernst/" title="Inter macht bei Gladbach-Star Ernst"><h4 class="title">Inter macht bei Gladbach-Star Ernst</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 08:06</div><a href="/news/_n5156754_/klausel-schock-fuer-den-bvb-im-bellingham-poker/" title="Klausel-Schock im Bellingham-Poker?"><h4 class="title">Klausel-Schock im Bellingham-Poker?</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 07:43</div><a href="/news/_n5156750_/gespraeche-stocken-nuebel-rueckkehr-auf-der-kippe/" title="Nübel-Rückkehr zum FCB auf der Kippe"><h4 class="title">Nübel-Rückkehr zum FCB auf der Kippe</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 07:19</div><a href="/news/_n5156727_/auch-ein-bayern-star-feiert-mit-dartsprofi-clemens/" title="Auch ein Bayern-Star feiert mit Clemens"><h4 class="title">Auch ein Bayern-Star feiert mit Clemens</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 07:17</div><a href="/news/_n5156736_/gladbach-chef-stellt-sich-hinter-501/" title="Gladbach-Chef stellt sich hinter &quot;50+1&quot;"><h4 class="title">Gladbach-Chef stellt sich hinter "50+1"</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 07:12</div><a href="/news/_n5156732_/dfb-nationalspieler-spendet-lesehefte-fuer-ghana/" title="Nationalspieler spendet für Ghana"><h4 class="title">Nationalspieler spendet für Ghana</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.12.2022 06:57</div><a href="/news/_n5156744_/sommer-als-neuer-ersatz-ex-nationalkeeper-ist-skeptisch/" title="Ex-Nationalkeeper zweifelt an Sommer"><h4 class="title">Ex-Nationalkeeper zweifelt an Sommer</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 23:09</div><a href="/news/_n5156491_/fc-chelsea-schafft-dank-havertz-den-turnaround/" title="FC Chelsea schafft den Turnaround"><h4 class="title">FC Chelsea schafft den Turnaround</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 22:40</div><a href="/news/_n5156323_/nach-irrer-choreo-polizei-veraergert-ueber-schalke-ultras/" title="Polizei verärgert über Schalke-Ultras"><h4 class="title">Polizei verärgert über Schalke-Ultras</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 20:34</div><a href="/news/_n5156198_/real-will-preis-fuer-wunschspieler-vom-fc-bayern-druecken/" title="Real will Preis für Bayern-Star drücken"><h4 class="title">Real will Preis für Bayern-Star drücken</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 20:21</div><a href="/news/_n5156543_/wechsel-zum-fc-bayern-sommer-aeussert-sich-zur-zukunft/" title="Sommer äußert sich zu Gladbach-Zukunft"><h4 class="title">Sommer äußert sich zu Gladbach-Zukunft</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 19:24</div><a href="/news/_n5156136_/klausel-abloese-tausch-so-plant-real-den-bellingham-coup/" title="BVB: So plant Real den Bellingham-Coup"><h4 class="title">BVB: So plant Real den Bellingham-Coup</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 18:48</div><a href="/news/_n5156478_/bundesligisten-stehen-schlange-bei-herthas-mittelstaedt/" title="Klubs stehen Schlange bei Mittelstädt"><h4 class="title">Klubs stehen Schlange bei Mittelstädt</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 18:38</div><a href="/news/_n5156481_/gladbach-zurueck-im-training---sommer-und-kramer-dabei/" title="Gladbach zurück im Training"><h4 class="title">Gladbach zurück im Training</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 18:34</div><a href="/news/_n5156463_/leverkusen-boss-spricht-ueber-transferplaene/" title="Bayer-Boss spricht über Transferpläne"><h4 class="title">Bayer-Boss spricht über Transferpläne</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 18:26</div><a href="/news/_n5156444_/aktionaere-billigen-desastroese-juve-bilanz/" title="Aktionäre billigen desaströse Juve-Bilanz"><h4 class="title">Aktionäre billigen desaströse Juve-Bilanz</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 17:34</div><a href="/news/_n5156259_/philipp-lahm-nennt-seinen-spieler-des-jahres/" title="Lahm nennt seinen Spieler des Jahres"><h4 class="title">Lahm nennt seinen Spieler des Jahres</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 17:32</div><a href="/news/_n5156474_/ex-bayern-star-will-nicht-vergessen-was-passiert-ist/" title="Lewy: &quot;Nicht vergessen, was passiert ist&quot;"><h4 class="title">Lewy: "Nicht vergessen, was passiert ist"</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 16:38</div><a href="/news/_n5156429_/daley-blind-verlaesst-ajax-zum-jahresende/" title="Daley Blind verlässt Ajax zum Jahresende"><h4 class="title">Daley Blind verlässt Ajax zum Jahresende</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 16:12</div><a href="/news/_n5156186_/barca-spielt-im-moukoko-poker-unfreiwillig-mit-dem-feuer/" title="Moukoko-Poker: Barca spielt mit dem Feuer"><h4 class="title">Moukoko-Poker: Barca spielt mit dem Feuer</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 16:10</div><a href="/news/_n5156440_/ex-coach-ueber-schalke-zeit-es-war-ein-jahr-das-/" title="Ex-Coach spricht über Zeit auf Schalke"><h4 class="title">Ex-Coach spricht über Zeit auf Schalke</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 14:26</div><a href="/news/_n5156352_/nach-urlaubsverletzung-schwierige-prognose-bei-david-raum/" title="Verletzung: Schwierige Prognose bei Raum"><h4 class="title">Verletzung: Schwierige Prognose bei Raum</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 14:24</div><a href="/news/_n5156356_/hummels-ex-teilt-gegen-boris-becker-aus/" title="Hummels-Ex teilt gegen Boris Becker aus"><h4 class="title">Hummels-Ex teilt gegen Boris Becker aus</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 13:54</div><a href="/news/_n5156165_/mbappe-vor-psg-comeback---messi-fehlt/" title="Mbappé vor PSG-Comeback - Messi fehlt"><h4 class="title">Mbappé vor PSG-Comeback - Messi fehlt</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 13:45</div><a href="/news/_n5156318_/sge-boss-eintracht-erfolge-sind-ein-mysterium/" title="SGE-Boss: Erfolge sind &quot;ein Mysterium&quot;"><h4 class="title">SGE-Boss: Erfolge sind "ein Mysterium"</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 13:21</div><a href="/news/_n5156193_/zoff-eskaliert-benzema-berater-attackiert-deschamps/" title="Benzema-Berater attackiert Deschamps"><h4 class="title">Benzema-Berater attackiert Deschamps</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 12:49</div><a href="/news/_n5156313_/fc-st-pauli-praesentiert-neuen-co-trainer/" title="St. Pauli präsentiert neuen Co-Trainer"><h4 class="title">St. Pauli präsentiert neuen Co-Trainer</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 12:47</div><a href="/news/_n5156308_/bundesliga-profi-sucht-ploetzlich-verschollenen-vater/" title="Buli-Profi sucht nach vermisstem Vater"><h4 class="title">Buli-Profi sucht nach vermisstem Vater</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 12:04</div><a href="/news/_n5156294_/termin-fuer-medizincheck-steht-offenbar-cr7-vor-wechsel/" title="Termin für CR7-Medizincheck steht wohl"><h4 class="title">Termin für CR7-Medizincheck steht wohl</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 11:58</div><a href="/news/_n5156292_/urs-meier-raet-dfb-schiris-sollen-graetschen/" title="Meier rät DFB: Schiris sollen grätschen"><h4 class="title">Meier rät DFB: Schiris sollen grätschen</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 11:43</div><a href="/news/_n5156266_/buli-stars-gekauft-ex-kaderplaner-verteidigt-prasserei/" title="Ex-Kaderplaner verteidigt Prasserei"><h4 class="title">Ex-Kaderplaner verteidigt Prasserei</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 11:08</div><a href="/news/_n5156240_/ibrahimovic-wunsch-nach-milan-verbleib-kein-geheimnis/" title="Ibra: Milan-Verbleib &quot;kein Geheimnis&quot;"><h4 class="title">Ibra: Milan-Verbleib "kein Geheimnis"</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 08:56</div><a href="/news/_n5155990_/einstiger-nagelsmann-assistent-auf-dem-sprung-zum-bvb/" title="Einstiger Nagelsmann-Co bald beim BVB?"><h4 class="title">Einstiger Nagelsmann-Co bald beim BVB?</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 08:38</div><a href="/news/_n5156173_/monaco-coach-laesst-nuebel-transfer-zum-fc-bayern-offen/" title="Monaco-Coach lässt Nübel-Transfer offen"><h4 class="title">Monaco-Coach lässt Nübel-Transfer offen</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 08:32</div><a href="/news/_n5156162_/tipps-von-hoeness-rensing-blickt-auf-zeit-bei-bayern-zurueck/" title="Rensing blickt auf Zeit bei Bayern zurück"><h4 class="title">Rensing blickt auf Zeit bei Bayern zurück</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 07:10</div><a href="/news/_n5155925_/ex-profi-des-fc-bayern-fassungslos-nach-ausreise-drama/" title="Ausreisedrama: Ex-FCB-Profi fassungslos"><h4 class="title">Ausreisedrama: Ex-FCB-Profi fassungslos</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.12.2022 07:09</div><a href="/news/_n5156134_/offiziell-klopp-tuetet-ersten-mega-transfer-ein/" title="Klopp tütet ersten Mega-Transfer ein"><h4 class="title">Klopp tütet ersten Mega-Transfer ein</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.12.2022 23:05</div><a href="/news/_n5155980_/klopp-siegt-mit-liverpool-am-boxing-day---arsenal-souveraen/" title="Klopp siegt mit Liverpool am Boxing Day"><h4 class="title">Klopp siegt mit Liverpool am Boxing Day</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.12.2022 22:26</div><a href="/news/_n5155808_/rauball-ueber-groessten-bvb-moment-unfassbare-genugtuung/" title="Rauball über größten BVB-Moment"><h4 class="title">Rauball über größten BVB-Moment</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.12.2022 22:05</div><a href="/news/_n5155992_/bericht-raum-kehrt-verletzt-aus-dem-wm-urlaub-zurueck/" title="Raum kehrt verletzt aus WM-Urlaub zurück"><h4 class="title">Raum kehrt verletzt aus WM-Urlaub zurück</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.12.2022 21:24</div><a href="/news/_n5155772_/junuzovic-warnt-werder-bremen-nicht-uebertreiben/" title="Junuzovic warnt SVW: Nicht übertreiben!"><h4 class="title">Junuzovic warnt SVW: Nicht übertreiben!</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.12.2022 20:15</div><a href="/news/_n5155938_/argentinien-held-mit-neuem-wm-tattoo---an-besonderer-stelle/" title="WM-Held zeigt besonderes Tattoo"><h4 class="title">WM-Held zeigt besonderes Tattoo</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x250_bottom" class="wfb-ad" align="center"></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.at/">weltfussball.at</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
&middot;
<a href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(576706)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#1375767b7f76615364767f677566606071727f7f3d77762c606671797670672e55767b7f76617e767f77667d743620523621237b676763603620523621553621556464643d64767f677566606071727f7f3d77763621557d7664603621554c7d262226252b26274c36215571726170723e76747c7a60673e607c7f7f3e7f7664727d777c6460787a3e6576617276617476617d36215535727e6328717c776a2e5a707b337b72717633767a7d767d3355767b7f76613372667533777a766076613340767a677633747675667d77767d3620523623527b676763603620523621553621556464643d64767f677566606071727f7f3d77763621557d7664603621554c7d262226252b26274c36215571726170723e76747c7a60673e607c7f7f3e7f7664727d777c6460787a3e6576617276617476617d36215536235236235255767b7f7661717660707b61767a71667d74362052362352">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'esp-primera-division'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'',
				'',
				'',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"780a20cb1d5482a5","token":"e403b085b2384f6f85d07faa9e785b4e","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
