<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Frauen WM &raquo; News &raquo; Marozsán kann verpatzte WM nicht einfach abhaken</title>
	<meta name="description" content="Spielmacherin Dzsenifer Marozsán bedauert noch immer das Viertelfinal-Aus der deutschen Frauenfußball-Nationalmannschaft bei der WM in Frankreich, hat das Turnier aber abgehakt.">
	<meta name="keywords" content="Frauen WM, News, Marozsán kann verpatzte WM nicht einfach abhaken, WM [Frauen], Deutschland [Frauen], Dzsenifer Marozsán">
	<meta name="news_keywords" content="Frauen WM, Spielmacherin Dzsenifer Marozsán, Viertelfinal-Aus, Frauenfußball-Nationalmannschaft, WM, Frankreich, Turnier">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Marozsán kann verpatzte WM nicht einfach abhaken" />
	<meta property="og:description" content="Spielmacherin Dzsenifer Marozsán bedauert noch immer das Viertelfinal-Aus der deutschen Frauenfußball-Nationalmannschaft bei der WM in Frankreich, hat das Turnier aber abgehakt." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/7c/3162_692Rf6_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="WM [Frauen]" />
	<meta property="article:tag" content="Spielmacherin Dzsenifer Marozsán, Viertelfinal-Aus, Frauenfußball-Nationalmannschaft, WM, Frankreich, Turnier" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=5" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('frauenfussball');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_300x100', [300, 100], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/wm-quali-afc-ofc/">WM-Quali. AFC/OFC</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-playoff/">WM Qualifikation Playoff [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a><a href="/wettbewerb/u15-d-freundschaft/">Freundschaft [U15 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u17-h-generation-adidas-cup/">Generation Adidas Cup [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a><a href="/wettbewerb/u23-h-panamerikanische-spiele/">Panamerikanische Spiele [U23]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/ -->
		<div class="breadcrumb">
						<h1>Frauen WM &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019 Frankreich</li> -->
							<li><a href="/wettbewerb/frauen-wm/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/frauen-wm/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/frauen-wm-2019-frankreich-finale/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/frauen-wm-2019-frankreich/">Spielplan</a></li>
							<li><a href="/historie/frauen-wm/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/frauen-wm-2019-frankreich/">Mannschaften</a></li>
							<li><a href="/spielerliste/frauen-wm-2019-frankreich/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/frauen-wm-2019-frankreich/">Torjäger</a></li>															<li>
									<a href="/scorer/frauen-wm-2019-frankreich/">Scorer</a> / 
									<a href="/assists/frauen-wm-2019-frankreich/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/frauen-wm-2019-frankreich/">Stadien</a></li>														<li><a href="/schiedsrichter/frauen-wm-2019-frankreich/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/frauen-wm/">Statistik</a></li>							<li><a href="/sieger/frauen-wm/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/frauen-wm/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/frauen-wm/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/frauen-wm/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/frauen-wm/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		29.07.2019 09:38 Uhr
	</div>
	<h1 class="wfb-news-title">Marozsán kann verpatzte WM nicht einfach abhaken</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/7c/3162_692Rf6_l.jpg" alt="Bedauert noch immer das Viertelfinal-Aus bei der WM der Frauen: Dzsenifer Marozsán" title="Bedauert noch immer das Viertelfinal-Aus bei der WM der Frauen: Dzsenifer Marozsán" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Elsa, getty</div>

	<div class="wfb-news-subtitle">
		Bedauert noch immer das Viertelfinal-Aus bei der WM der Frauen: Dzsenifer Marozsán
	</div>
	<div class="wfb-news-content">
		<p>Spielmacherin Dzsenifer Marozsán bedauert noch immer das Viertelfinal-Aus der deutschen Frauenfußball-Nationalmannschaft bei der WM in Frankreich, hat das Turnier aber abgehakt.</p><p>Durch das 1:2 gegen Schweden hatte das DFB-Team drei Jahre nach Gold in Rio auch die Olympia-Qualifikation für 2020 verpasst. "Es wäre in Frankreich mehr drin gewesen, das wissen wir alle", sagte die zum dritten Mal in Folge zur Fußballerin des Jahres gewählte Marozsán in einem "kicker"-Interview.</p><p>Auch für die 27-Jährige selbst verlief das Turnier nach einem schon im Auftaktspiel erlittenen Zehenbruch enttäuschend. "Für mich persönlich war diese WM leider vom ersten Spiel an eine Katastrophe und eine Qual, von daher fiel es mir nicht so schwer, sie abzuhaken", sagte Marozsán.</p><p>Die Mittelfeldspielerin ist mittlerweile seit einer Woche wieder im Mannschaftstraining, obwohl sie immer noch Schmerzen spürt. Beim ersten Qualifikationsspiel für die EM 2021 gegen Montenegro am 31. August in Kassel wäre sie gern dabei.</p><p>Eine Rückkehr in die Bundesliga schloss Marozsán zwar nicht prinzipiell aus. "Aber noch habe ich ein Jahr Vertrag bei Olympique Lyon und würde Stand heute auch gerne dort bleiben", sagte sie. "Deutschland ist immer noch meine Heimat, weil meine Familie dort lebt. Ungarn ist auch meine Heimat, weil ich dort geboren bin. Aber in Lyon fühle ich mich auch sehr wohl und zu Hause."</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/frauen-wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/300.gif" border="0" width="100" hspace="5" vspace="5" alt="Frauen WM" title="Frauen WM" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/frauen-wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/300.gif" border="0" width="100" hspace="5" vspace="5" alt="Frauen WM" title="Frauen WM" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/frauen-wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/300.gif" border="0" width="50" hspace="5" title="WM [Frauen]" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/frauen-wm/">WM [Frauen]</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/deutschland-frauen-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/2521.gif" border="0" width="50" hspace="5" title="Deutschland [Frauen]" /></a>
														</td>
							<td colspan="2"><a href="/teams/deutschland-frauen-team/">Deutschland [Frauen]</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/dzsenifer-marozsan/"><img src="https://s.hs-data.com/bilder/spieler/klein/90431.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/dzsenifer-marozsan/">Dzsenifer Marozsán</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T09:38+01:00">29.07.2019 09:38</time></div><a href="/news/_n3725386_/marozsan-kann-verpatzte-wm-nicht-einfach-abhaken/" title="Marozsán kann verpatzte WM nicht einfach abhaken" itemprop="url"><h4 class="title" itemprop="headline">Marozsán kann verpatzte WM nicht einfach abhaken</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T09:05+01:00">29.07.2019 09:05</time></div><a href="/news/_n3725376_/macht-arsenal-nicolas-pepe-zum-rekord-transfer/" title="Macht Arsenal Nicolas Pépé zum Rekord-Transfer?" itemprop="url"><h4 class="title" itemprop="headline">Macht Arsenal Nicolas Pépé zum Rekord-Transfer?</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.07.2019 08:53</div><a href="/news/_n3725368_/sturm-schoepft-zuversicht-fuer-rueckspiel/" title="Sturm schöpft Zuversicht für Rückspiel"><h4 class="title">Sturm schöpft Zuversicht für Rückspiel</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T08:46+01:00">29.07.2019 08:46</time></div><a href="/news/_n3725361_/auch-covic-sieht-neue-karten-regelung-kritisch/" title="Auch Covic sieht neue Karten-Regelung kritisch" itemprop="url"><h4 class="title" itemprop="headline">Auch Covic sieht neue Karten-Regelung kritisch</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T08:28+01:00">29.07.2019 08:28</time></div><a href="/news/_n3725355_/klose-aeussert-sich-zu-angeblichem-zoff-mit-salihamidzic/" title="Klose äußert sich zu angeblichem Zoff mit Salihamidzic" itemprop="url"><h4 class="title" itemprop="headline">Klose äußert sich zu angeblichem Zoff mit Salihamidzic</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T08:19+01:00">29.07.2019 08:19</time></div><a href="/news/_n3725352_/bericht-mancity-hat-sane-nachfolger-an-der-angel/" title="Bericht: ManCity hat Sané-Nachfolger an der Angel" itemprop="url"><h4 class="title" itemprop="headline">Bericht: ManCity hat Sané-Nachfolger an der Angel</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T07:37+01:00">29.07.2019 07:37</time></div><a href="/news/_n3725349_/kabaks-schalke-vertrag-offenbar-mit-mega-ausstiegsklausel/" title="Kabaks Schalke-Vertrag offenbar mit Mega-Ausstiegsklausel" itemprop="url"><h4 class="title" itemprop="headline">Kabaks Schalke-Vertrag offenbar mit Mega-Ausstiegsklausel</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T07:34+01:00">29.07.2019 07:34</time></div><a href="/news/_n3725347_/matthaeus-ueber-sane-fuer-mich-ist-er-die-1a-loesung/" title="Matthäus über Sané: &quot;Für mich ist er die 1a-Lösung&quot;" itemprop="url"><h4 class="title" itemprop="headline">Matthäus über Sané: "Für mich ist er die 1a-Lösung"</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T07:34+01:00">29.07.2019 07:34</time></div><a href="/news/_n3725346_/vertragspoker-laesst-der-bvb-goetze-abloesefrei-ziehen/" title="Vertragspoker: Lässt der BVB Götze ablösefrei ziehen?" itemprop="url"><h4 class="title" itemprop="headline">Vertragspoker: Lässt der BVB Götze ablösefrei ziehen?</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T07:26+01:00">29.07.2019 07:26</time></div><a href="/news/_n3725345_/reus-will-mit-dem-bvb-bayern-like-gewinnen/" title="Reus will mit dem BVB &quot;Bayern-like&quot; gewinnen" itemprop="url"><h4 class="title" itemprop="headline">Reus will mit dem BVB "Bayern-like" gewinnen</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-29T06:49+01:00">29.07.2019 06:49</time></div><a href="/news/_n3725344_/transfer-hammer-frankfurt-denkt-ueber-ribery-angebot-nach/" title="Transfer-Hammer? Frankfurt denkt über Ribéry-Angebot nach" itemprop="url"><h4 class="title" itemprop="headline">Transfer-Hammer? Frankfurt denkt über Ribéry-Angebot nach</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T22:50+01:00">28.07.2019 22:50</time></div><a href="/news/_n3725092_/kein-guter-moment-oezil-pausiert-nach-ueberfall/" title="&quot;Kein guter Moment&quot;: Özil pausiert nach Überfall" itemprop="url"><h4 class="title" itemprop="headline">"Kein guter Moment": Özil pausiert nach Überfall</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T22:39+01:00">28.07.2019 22:39</time></div><a href="/news/_n3725091_/bericht-schalke-setzt-nuebel-entscheidungsfrist/" title="Bericht: Schalke setzt Nübel Entscheidungsfrist" itemprop="url"><h4 class="title" itemprop="headline">Bericht: Schalke setzt Nübel Entscheidungsfrist</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T21:51+01:00">28.07.2019 21:51</time></div><a href="/news/_n3725037_/klopp-verpflichtet-premier-league-wunderkind/" title="Klopp verpflichtet Premier-League-Wunderkind" itemprop="url"><h4 class="title" itemprop="headline">Klopp verpflichtet Premier-League-Wunderkind</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T20:42+01:00">28.07.2019 20:42</time></div><a href="/news/_n3724927_/frankfurt-tankt-selbstvertrauen-vor-europa-league/" title="Frankfurt tankt Selbstvertrauen vor Europa League" itemprop="url"><h4 class="title" itemprop="headline">Frankfurt tankt Selbstvertrauen vor Europa League</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T20:39+01:00">28.07.2019 20:39</time></div><a href="/news/_n3725039_/kind-zieht-antrag-auf-96-uebernahme-zurueck/" title="Kind zieht Antrag auf 96-Übernahme zurück" itemprop="url"><h4 class="title" itemprop="headline">Kind zieht Antrag auf 96-Übernahme zurück</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T20:37+01:00">28.07.2019 20:37</time></div><a href="/news/_n3724923_/klopps-liverpool-unterliegt-ancelottis-neapel/" title="Klopps Liverpool unterliegt Ancelottis Neapel" itemprop="url"><h4 class="title" itemprop="headline">Klopps Liverpool unterliegt Ancelottis Neapel</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T20:26+01:00">28.07.2019 20:26</time></div><a href="/news/_n3724917_/terodde-tor-reicht-nicht-koeln-verliert-gegen-villarreal/" title="Terodde-Tor reicht nicht: Köln verliert gegen Villarreal" itemprop="url"><h4 class="title" itemprop="headline">Terodde-Tor reicht nicht: Köln verliert gegen Villarreal</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T19:41+01:00">28.07.2019 19:41</time></div><a href="/news/_n3724855_/kovac-sehr-zuversichtlich-bei-sane-transfer/" title="Kovac &quot;sehr zuversichtlich&quot; bei Sané-Transfer" itemprop="url"><h4 class="title" itemprop="headline">Kovac "sehr zuversichtlich" bei Sané-Transfer</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T19:28+01:00">28.07.2019 19:28</time></div><a href="/news/_n3724851_/u19-fussballerinnen-verpassen-em-titel/" title="U19-Fußballerinnen verpassen EM-Titel" itemprop="url"><h4 class="title" itemprop="headline">U19-Fußballerinnen verpassen EM-Titel</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2019 19:14</div><a href="/news/_n3724803_/mattersburg-siegt-dank-umstrittenem-elfer/" title="Mattersburg siegt dank umstrittenem Elfer"><h4 class="title">Mattersburg siegt dank umstrittenem Elfer</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2019 19:12</div><a href="/news/_n3724804_/lask-spielt-auch-unter-trainer-ismael-auf/" title="LASK spielt auch unter Trainer Ismaël auf"><h4 class="title">LASK spielt auch unter Trainer Ismaël auf</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2019 19:11</div><a href="/news/_n3724795_/sturm-startet-eindrucksvoll-in-die-saison/" title="Sturm startet eindrucksvoll in die Saison"><h4 class="title">Sturm startet eindrucksvoll in die Saison</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T18:39+01:00">28.07.2019 18:39</time></div><a href="/news/_n3724774_/bale-wechsel-nach-china-offenbar-geplatzt/" title="Bale-Wechsel nach China offenbar geplatzt" itemprop="url"><h4 class="title" itemprop="headline">Bale-Wechsel nach China offenbar geplatzt</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T18:07+01:00">28.07.2019 18:07</time></div><a href="/news/_n3724740_/erste-testspiel-pleite-fuer-borussia-moenchengladbach/" title="Erste Testspiel-Pleite für Borussia Mönchengladbach" itemprop="url"><h4 class="title" itemprop="headline">Erste Testspiel-Pleite für Borussia Mönchengladbach</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T17:50+01:00">28.07.2019 17:50</time></div><a href="/news/_n3724712_/ksc-gewinnt-aufsteigerduell-in-wiesbaden/" title="KSC gewinnt Aufsteigerduell in Wiesbaden" itemprop="url"><h4 class="title" itemprop="headline">KSC gewinnt Aufsteigerduell in Wiesbaden</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T17:49+01:00">28.07.2019 17:49</time></div><a href="/news/_n3724710_/greuther-fuerth-verpatzt-saisonstart-gegen-aue/" title="Greuther Fürth verpatzt Saisonstart gegen Aue" itemprop="url"><h4 class="title" itemprop="headline">Greuther Fürth verpatzt Saisonstart gegen Aue</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T17:45+01:00">28.07.2019 17:45</time></div><a href="/news/_n3724701_/regensburg-feiert-einstand-nach-mass-gegen-bochum/" title="Regensburg feiert Einstand nach Maß gegen Bochum" itemprop="url"><h4 class="title" itemprop="headline">Regensburg feiert Einstand nach Maß gegen Bochum</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T17:16+01:00">28.07.2019 17:16</time></div><a href="/news/_n3724655_/leverkusen-sieglos-bei-doppeltest/" title="Leverkusen sieglos bei Doppeltest" itemprop="url"><h4 class="title" itemprop="headline">Leverkusen sieglos bei Doppeltest</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2019 16:01</div><a href="/news/_n3724517_/arnautovic-trifft-auch-im-zweiten-ligaspiel/" title="Arnautovic trifft auch im zweiten Ligaspiel"><h4 class="title">Arnautovic trifft auch im zweiten Ligaspiel</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T15:56+01:00">28.07.2019 15:56</time></div><a href="/news/_n3724507_/viktoria-rettet-30-vorsprung---fcm-weiter-sieglos/" title="Viktoria rettet 3:0-Vorsprung - FCM weiter sieglos" itemprop="url"><h4 class="title" itemprop="headline">Viktoria rettet 3:0-Vorsprung - FCM weiter sieglos</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T15:40+01:00">28.07.2019 15:40</time></div><a href="/news/_n3724483_/907-hsv-duselt-sich-zum-spaeten-punktgewinn/" title="90.+7! HSV duselt sich zum späten Punktgewinn" itemprop="url"><h4 class="title" itemprop="headline">90.+7! HSV duselt sich zum späten Punktgewinn</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T14:34+01:00">28.07.2019 14:34</time></div><a href="/news/_n3724421_/medien-bayern-verliert-rennen-um-england-youngster/" title="Medien: Bayern verliert Rennen um England-Youngster" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern verliert Rennen um England-Youngster</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T14:10+01:00">28.07.2019 14:10</time></div><a href="/news/_n3724391_/luhukay-malt-schwarz-hammerschwerer-weg/" title="Luhukay malt schwarz: &quot;Hammerschwerer Weg&quot;" itemprop="url"><h4 class="title" itemprop="headline">Luhukay malt schwarz: "Hammerschwerer Weg"</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T13:25+01:00">28.07.2019 13:25</time></div><a href="/news/_n3724344_/trainer-des-jahres-klopp-bejubelt-wunderbaren-sommer/" title="Trainer des Jahres: Klopp bejubelt &quot;wunderbaren Sommer&quot;" itemprop="url"><h4 class="title" itemprop="headline">Trainer des Jahres: Klopp bejubelt "wunderbaren Sommer"</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T13:25+01:00">28.07.2019 13:25</time></div><a href="/news/_n3724343_/13-mio-veh-bestaetigt-wechsel-vonskhiri/" title="13 Mio.! Veh bestätigt Wechsel von Skhiri" itemprop="url"><h4 class="title" itemprop="headline">13 Mio.! Veh bestätigt Wechsel von Skhiri</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T13:21+01:00">28.07.2019 13:21</time></div><a href="/news/_n3724342_/werder-fegt-spanischen-erstligisten-vom-platz/" title="Werder fegt spanischen Erstligisten vom Platz" itemprop="url"><h4 class="title" itemprop="headline">Werder fegt spanischen Erstligisten vom Platz</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T13:14+01:00">28.07.2019 13:14</time></div><a href="/news/_n3724341_/bayerns-knackige-woche-und-das-mueller-raetsel/" title="Bayerns knackige Woche und das Müller-Rätsel" itemprop="url"><h4 class="title" itemprop="headline">Bayerns knackige Woche und das Müller-Rätsel</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2019 13:03</div><a href="/news/_n3724319_/fac-vermasselt-dem-gak-das-comeback/" title="FAC vermasselt dem GAK das Comeback"><h4 class="title">FAC vermasselt dem GAK das Comeback</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T12:59+01:00">28.07.2019 12:59</time></div><a href="/news/_n3724340_/marozsan-erneut-deutschlands-fussballerin-des-jahres/" title="Marozsán erneut Deutschlands Fußballerin des Jahres" itemprop="url"><h4 class="title" itemprop="headline">Marozsán erneut Deutschlands Fußballerin des Jahres</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T12:53+01:00">28.07.2019 12:53</time></div><a href="/news/_n3724339_/kroos-und-zidane-nach-real-horrorshow-am-pranger/" title="Kroos und Zidane nach Real-&quot;Horrorshow&quot; am Pranger" itemprop="url"><h4 class="title" itemprop="headline">Kroos und Zidane nach Real-"Horrorshow" am Pranger</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T12:40+01:00">28.07.2019 12:40</time></div><a href="/news/_n3724338_/khr-hummels-hat-mit-mehreren-klubs-gesprochen/" title="KHR: &quot;Hummels hat mit mehreren Klubs gesprochen&quot;" itemprop="url"><h4 class="title" itemprop="headline">KHR: "Hummels hat mit mehreren Klubs gesprochen"</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T12:33+01:00">28.07.2019 12:33</time></div><a href="/news/_n3724335_/fussballer-des-jahres-oberligaspieler-erhaelt-stimme/" title="Fußballer des Jahres: Oberligaspieler erhält Stimme" itemprop="url"><h4 class="title" itemprop="headline">Fußballer des Jahres: Oberligaspieler erhält Stimme</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T12:18+01:00">28.07.2019 12:18</time></div><a href="/news/_n3724290_/alves-startet-kuriose-jobsuche-via-instagram/" title="Alves startet kuriose Jobsuche via Instagram" itemprop="url"><h4 class="title" itemprop="headline">Alves startet kuriose Jobsuche via Instagram</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T12:11+01:00">28.07.2019 12:11</time></div><a href="/news/_n3724287_/marco-reus-ist-deutschlands-fussballer-des-jahres-2019/" title="Marco Reus ist Deutschlands Fußballer des Jahres 2019" itemprop="url"><h4 class="title" itemprop="headline">Marco Reus ist Deutschlands Fußballer des Jahres 2019</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T11:38+01:00">28.07.2019 11:38</time></div><a href="/news/_n3724288_/ein-tor-entscheidendso-wurde-graefe-schiedsrichter/" title="Ein Tor entscheidend: So wurde Gräfe Schiedsrichter" itemprop="url"><h4 class="title" itemprop="headline">Ein Tor entscheidend: So wurde Gräfe Schiedsrichter</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T11:18+01:00">28.07.2019 11:18</time></div><a href="/news/_n3724233_/1530-uhr-anstoss-fuer-gladbachs-stindl-unantastbar/" title="15:30-Uhr-Anstoß für Gladbachs Stindl unantastbar" itemprop="url"><h4 class="title" itemprop="headline">15:30-Uhr-Anstoß für Gladbachs Stindl unantastbar</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T11:14+01:00">28.07.2019 11:14</time></div><a href="/news/_n3724229_/bvb-kommentiert-gesundheitszustand-von-thorgan-hazard/" title="BVB kommentiert Gesundheitszustand von Thorgan Hazard" itemprop="url"><h4 class="title" itemprop="headline">BVB kommentiert Gesundheitszustand von Thorgan Hazard</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T11:14+01:00">28.07.2019 11:14</time></div><a href="/news/_n3724228_/wm-affaere-zwanziger-schiesst-gegen-ermittler/" title="WM-Affäre: Zwanziger schießt gegen Ermittler" itemprop="url"><h4 class="title" itemprop="headline">WM-Affäre: Zwanziger schießt gegen Ermittler</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-07-28T11:12+01:00">28.07.2019 11:12</time></div><a href="/news/_n3724227_/besser-als-messi-und-co-pep-adelt-mancity-talent/" title="Besser als Messi und Co.? Pep adelt ManCity-Talent" itemprop="url"><h4 class="title" itemprop="headline">Besser als Messi und Co.? Pep adelt ManCity-Talent</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2019-07-29 10:04:15] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'frauen-wm'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
