<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>WM-Quali. Europa &raquo; News &raquo; Löw denkt über personelle Wechsel nach</title>
	<meta name="description" content="Fußball-Bundestrainer Joachim Löw wird für das dritte WM-Qualifikationsspiel innerhalb von sieben Tagen wohl personelle Veränderungen vornehmen.">
	<meta name="keywords" content="WM-Quali. Europa, News, Löw denkt über personelle Wechsel nach, WM-Quali. Europa, Deutschland, Nordmazedonien, Joachim Löw">
	<meta name="news_keywords" content="WM-Quali. Europa, Fußball-Bundestrainer Joachim Löw, WM-Qualifikationsspiel, Tagen, Veränderungen">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Löw denkt über personelle Wechsel nach" />
	<meta property="og:description" content="Fußball-Bundestrainer Joachim Löw wird für das dritte WM-Qualifikationsspiel innerhalb von sieben Tagen wohl personelle Veränderungen vornehmen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/94/3v5u_b23ofb_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="WM-Quali. Europa" />
	<meta property="article:tag" content="Fußball-Bundestrainer Joachim Löw, WM-Qualifikationsspiel, Tagen, Veränderungen" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=6"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('wm');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->

		<!-- advertising CTAM4yrBFcAhvyxk6QvhJ-hPKXS3AUQicGqJiY-UlFJjjwfOUd2lxKZBpE_kkpjDfZcncSJUtvcg5kxvQ443Xw==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47198";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/98943c8bc58535046687640f75351c71.min.js?20201127=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
		</script>
		<!-- end advertising -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/preolimpico-sudamericano/">Preolímpico Sudamericano</a><a href="/wettbewerb/olympia-qf-concacaf/">Olympia QF CONCACAF</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/j-league-cup-copa-sudamericana-championship/">J.League Cup / Copa Sudamericana Championship</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-ofc/">WM-Quali. AFC/OFC</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-playoff/">WM Qualifikation Playoff [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u20-d-freundschaft/">Freundschaft [U20 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a><a href="/wettbewerb/u15-d-freundschaft/">Freundschaft [U15 (F)]</a><a href="/wettbewerb/u23-d-freundschaft/">Freundschaft [U23 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u17-h-generation-adidas-cup/">Generation Adidas Cup [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a><a href="/wettbewerb/u23-h-panamerikanische-spiele/">Panamerikanische Spiele [U23]</a><a href="/wettbewerb/freundschaft_2/">Freundschaft []</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/ -->
		<div class="breadcrumb">
						<h1>WM-Quali. Europa &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2021/2022</li> -->
							<li><a href="/wettbewerb/wm-quali-europa/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/wm-quali-europa/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/wm-quali-europa-2021-2022-gruppe-j/0/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/wm-quali-europa-2021-2022/">Spielplan</a></li>
							<li><a href="/historie/wm-quali-europa/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/wm-quali-europa-2021-2022/">Mannschaften</a></li>
							<li><a href="/spielerliste/wm-quali-europa-2021-2022/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/wm-quali-europa-2021-2022/">Torjäger</a></li>															<li>
									<a href="/scorer/wm-quali-europa-2021-2022/">Scorer</a> / 
									<a href="/assists/wm-quali-europa-2021-2022/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/wm-quali-europa-2021-2022/">Stadien</a></li>														<li><a href="/schiedsrichter/wm-quali-europa-2021-2022/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/wm-quali-europa/">Statistik</a></li>																				</ul>
						<ul>
							<li><a href="/ewige_torjaeger/wm-quali-europa/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/wm-quali-europa/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/wm-quali-europa/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		29.03.2021 07:44 Uhr
	</div>
	<h1 class="wfb-news-title">Löw denkt über personelle Wechsel nach</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/94/3v5u_b23ofb_l.jpg" alt="Joachim Löw (r.) denkt über personelle Veränderungen nach" title="Joachim Löw (r.) denkt über personelle Veränderungen nach" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">AFP/SID/DANIEL MIHAILESCU</div>

	<div class="wfb-news-subtitle">
		Joachim Löw (r.) denkt über personelle Veränderungen nach
	</div>
	<div class="wfb-news-content">
		<p>Fußball-Bundestrainer Joachim Löw wird für das dritte WM-Qualifikationsspiel innerhalb von sieben Tagen wohl personelle Veränderungen vornehmen. </p><p>"Natürlich war es gut, sich einzuspielen, grundsätzlich werde ich davon nicht total abweichen. Aber es kann sein, dass der eine oder andere frische Spieler in die Mannschaft kommt", sagte Löw nach dem 1:0 (1:0) in Rumänien mit Blick auf die Begegnung am Mittwoch (20:45 Uhr/RTL) in Duisburg gegen Nordmazedonien.</p><p>Die Auswahl des Deutschen Fußball-Bundes (DFB) flog noch in der Nacht zurück in die Heimat. "Der eine oder andere Spieler war angeschlagen. Wir müssen jetzt gut regenerieren, dann werde ich mal sehen", sagte Löw. Das DFB-Team führt die Tabelle der Gruppe J nach zwei Siegen vor Armenien an.</p><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/wm-quali-europa/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/307.gif" border="0" width="100" hspace="5" vspace="5" alt="WM-Quali. Europa" title="WM-Quali. Europa" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/wm-quali-europa/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/307.gif" border="0" width="100" hspace="5" vspace="5" alt="WM-Quali. Europa" title="WM-Quali. Europa" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/wm-quali-europa/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/307.gif" border="0" width="50" hspace="5" title="WM-Quali. Europa" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/deutschland-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/11.gif?fallback=png" border="0" width="50" hspace="5" title="Deutschland" /></a>
							</td>
							<td colspan="2"><a href="/teams/deutschland-team/">Deutschland</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/nordmazedonien-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/33.gif?fallback=png" border="0" width="50" hspace="5" title="Nordmazedonien" /></a>
							</td>
							<td colspan="2"><a href="/teams/nordmazedonien-team/">Nordmazedonien</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
								<a href="/spieler_profil/joachim-loew/"><img src="https://s.hs-data.com/bilder/spieler/klein/6366.jpg?fallback=png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/joachim-loew/">Joachim Löw</a></td>
																													</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/wm-quali-europa-2021-2022-gruppe-j-deutschland-nordmazedonien/"><img src="https://s.hs-data.com/bilder/wappen/mini/11.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Deutschland - Nordmazedonien" /></a>
							</td>
							<td><a href="/spielbericht/wm-quali-europa-2021-2022-gruppe-j-deutschland-nordmazedonien/">Deutschland</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/wm-quali-europa-2021-2022-gruppe-j-deutschland-nordmazedonien/">-:-</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/wm-quali-europa-2021-2022-gruppe-j-deutschland-nordmazedonien/"><img src="https://s.hs-data.com/bilder/wappen/mini/33.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Deutschland - Nordmazedonien" /></a>
							</td>
							<td><a href="/spielbericht/wm-quali-europa-2021-2022-gruppe-j-deutschland-nordmazedonien/">Nordmazedonien</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T08:35+01:00">29.03.2021 08:35</time></div><a href="/news/_n4405978_/zagadou-aus-wird-fuer-den-bvb-zur-denksportaufgabe/" title="Zagadou-Aus stellt den BVB vor Fragen" itemprop="url"><h4 class="title" itemprop="headline">Zagadou-Aus stellt den BVB vor Fragen</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T08:31+01:00">29.03.2021 08:31</time></div><a href="/news/_n4405969_/kaufen-oder-nicht-herthas-tendenz-bei-radonjic/" title="Kaufoption: Herthas Tendenz bei Radonjic" itemprop="url"><h4 class="title" itemprop="headline">Kaufoption: Herthas Tendenz bei Radonjic</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T08:30+01:00">29.03.2021 08:30</time></div><a href="/news/_n4405968_/kostet-der-bobic-poker-frankfurt-millionen/" title="Verliert Frankfurt durch Bobic Millionen?" itemprop="url"><h4 class="title" itemprop="headline">Verliert Frankfurt durch Bobic Millionen?</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T08:26+01:00">29.03.2021 08:26</time></div><a href="/news/_n4405966_/watzke-deutlich-hinter-dem-bvb-klafft-eine-grosse-luecke/" title="Watzke: Hinter BVB &quot;eine große Lücke&quot;" itemprop="url"><h4 class="title" itemprop="headline">Watzke: Hinter BVB "eine große Lücke"</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T08:24+01:00">29.03.2021 08:24</time></div><a href="/news/_n4405965_/bvb-befoerdert-naechstes-supertalent/" title="BVB befördert nächstes Supertalent" itemprop="url"><h4 class="title" itemprop="headline">BVB befördert nächstes Supertalent</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T07:56+01:00">29.03.2021 07:56</time></div><a href="/news/_n4405955_/konkurrenz-geschwaecht-hainer-erklaert-upamecano-deal/" title="Bayern-Boss erklärt Upamecano-Deal" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Boss erklärt Upamecano-Deal</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T07:56+01:00">29.03.2021 07:56</time></div><a href="/news/_n4405952_/burkardt-erwartet-rumaenien-mit-aggressivitaet-und-wucht/" title="Burkardt warnt vor U21-Gegner Rumänien" itemprop="url"><h4 class="title" itemprop="headline">Burkardt warnt vor U21-Gegner Rumänien</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T07:52+01:00">29.03.2021 07:52</time></div><a href="/news/_n4405951_/fc-bayern-bangt-um-lewandowski---hoeness-telefoniert/" title="Bayern bangt um Lewy, Hoeneß telefoniert" itemprop="url"><h4 class="title" itemprop="headline">Bayern bangt um Lewy, Hoeneß telefoniert</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T07:44+01:00">29.03.2021 07:44</time></div><a href="/news/_n4405941_/loew-denkt-ueber-personelle-wechsel-nach/" title="Löw denkt über personelle Wechsel nach" itemprop="url"><h4 class="title" itemprop="headline">Löw denkt über personelle Wechsel nach</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T07:33+01:00">29.03.2021 07:33</time></div><a href="/news/_n4400714_/alaba-redet-noch-mit-anderen-klubs/" title="Alaba &quot;redet noch mit anderen Klubs&quot;" itemprop="url"><h4 class="title" itemprop="headline">Alaba "redet noch mit anderen Klubs"</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-29T07:31+01:00">29.03.2021 07:31</time></div><a href="/news/_n4405939_/loew-ein-kritik-punkt-und-jede-menge-lob/" title="Löw: Ein Kritik-Punkt und viel Lob" itemprop="url"><h4 class="title" itemprop="headline">Löw: Ein Kritik-Punkt und viel Lob</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T23:33+01:00">28.03.2021 23:33</time></div><a href="/news/_n4405732_/mitfavorit-england-bei-u21-em-vor-dem-aus/" title="England bei U21-EM vor dem Aus" itemprop="url"><h4 class="title" itemprop="headline">England bei U21-EM vor dem Aus</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T23:21+01:00">28.03.2021 23:21</time></div><a href="/news/_n4405730_/wm-quali-siege-fuer-ex-weltmeister---lewy-trifft-doppelt/" title="Siege für Ex-Weltmeister - Lewy trifft doppelt" itemprop="url"><h4 class="title" itemprop="headline">Siege für Ex-Weltmeister - Lewy trifft doppelt</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T23:14+01:00">28.03.2021 23:14</time></div><a href="/news/_n4405706_/naechster-dfb-gegner-feiert-ersten-sieg/" title="Nächster DFB-Gegner feiert ersten Sieg" itemprop="url"><h4 class="title" itemprop="headline">Nächster DFB-Gegner feiert ersten Sieg</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T23:00+01:00">28.03.2021 23:00</time></div><a href="/news/_n4405694_/dfb-team-setzt-erneut-zeichen-fuer-menschenrechte/" title="DFB-Team setzt erneut Zeichen" itemprop="url"><h4 class="title" itemprop="headline">DFB-Team setzt erneut Zeichen</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T22:45+01:00">28.03.2021 22:45</time></div><a href="/news/_n4405689_/rekordsieg-trotz-chancenwucher-dfb-team-jubelt-in-rumaenien/" title="DFB-Team: Rekordsieg trotz Chancenwucher" itemprop="url"><h4 class="title" itemprop="headline">DFB-Team: Rekordsieg trotz Chancenwucher</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T21:28+01:00">28.03.2021 21:28</time></div><a href="/news/_n4405557_/hoeness-die-so-denken-sind-auf-dem-holzweg/" title="Hoeneß: &quot;Die sind auf dem Holzweg&quot;" itemprop="url"><h4 class="title" itemprop="headline">Hoeneß: "Die sind auf dem Holzweg"</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T21:17+01:00">28.03.2021 21:17</time></div><a href="/news/_n4405551_/bvb-jungstar-fuehrt-usa-zum-sieg/" title="BVB-Jungstar führt USA zum Sieg" itemprop="url"><h4 class="title" itemprop="headline">BVB-Jungstar führt USA zum Sieg</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T20:20+01:00">28.03.2021 20:20</time></div><a href="/news/_n4405493_/pflichtsieg-fuer-england-spanien-in-wm-quali-mit-muehe/" title="Pflichtsieg für England, Spanien mit Mühe" itemprop="url"><h4 class="title" itemprop="headline">Pflichtsieg für England, Spanien mit Mühe</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.03.2021 19:13</div><a href="/news/_n4405382_/harsche-kritik-an-haaland-desaster-kapitulation/" title="Harsche Kritik an BVB-Star Haaland"><h4 class="title">Harsche Kritik an BVB-Star Haaland</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T17:44+01:00">28.03.2021 17:44</time></div><a href="/news/_n4405285_/medien-joachim-loew-plant-wechsel-im-dfb-tor/" title="Medien: Löw plant Wechsel im DFB-Tor" itemprop="url"><h4 class="title" itemprop="headline">Medien: Löw plant Wechsel im DFB-Tor</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T17:01+01:00">28.03.2021 17:01</time></div><a href="/news/_n4405252_/frankreich-kommt-nach-stotterstart-langsam-auf-touren/" title="Frankreich kommt langsam auf Touren" itemprop="url"><h4 class="title" itemprop="headline">Frankreich kommt langsam auf Touren</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T16:48+01:00">28.03.2021 16:48</time></div><a href="/news/_n4405253_/bremer-von-kohfeldt-spekulationen-unbeeindruckt/" title="Bremer von Spekulationen unbeeindruckt" itemprop="url"><h4 class="title" itemprop="headline">Bremer von Spekulationen unbeeindruckt</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T16:27+01:00">28.03.2021 16:27</time></div><a href="/news/_n4405189_/keine-fan-rueckkehr-berlin-stoppt-pilotprojekte/" title="Fan-Comeback: Berlin stoppt Projekte" itemprop="url"><h4 class="title" itemprop="headline">Fan-Comeback: Berlin stoppt Projekte</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.03.2021 16:25</div><a href="/news/_n4405191_/fc-bayern-feiert-17-sieg-im-17-spiel/" title="FC Bayern feiert 17. Sieg im 17. Spiel"><h4 class="title">FC Bayern feiert 17. Sieg im 17. Spiel</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T15:55+01:00">28.03.2021 15:55</time></div><a href="/news/_n4405158_/medien-bayern-trifft-entscheidung-bei-goretzka-und-costa/" title="Bayern trifft Entscheidung bei Goretzka" itemprop="url"><h4 class="title" itemprop="headline">Bayern trifft Entscheidung bei Goretzka</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T15:26+01:00">28.03.2021 15:26</time></div><a href="/news/_n4405133_/dfb-direktor-hofft-auf-moukoko-und-musiala/" title="DFB-Direktor hofft auf Moukoko &amp; Musiala" itemprop="url"><h4 class="title" itemprop="headline">DFB-Direktor hofft auf Moukoko & Musiala</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T15:23+01:00">28.03.2021 15:23</time></div><a href="/news/_n4405128_/thioune-ueber-rassismus-gibt-eine-menge-dummer-menschen/" title="HSV-Coach Thioune spricht über Rassismus" itemprop="url"><h4 class="title" itemprop="headline">HSV-Coach Thioune spricht über Rassismus</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T15:00+01:00">28.03.2021 15:00</time></div><a href="/news/_n4405095_/modric-neuer-kroatischer-rekordnationalspieler/" title="Modric kroatischer Rekordnationalspieler" itemprop="url"><h4 class="title" itemprop="headline">Modric kroatischer Rekordnationalspieler</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T14:22+01:00">28.03.2021 14:22</time></div><a href="/news/_n4405042_/stammplatz-garantie-basler-zweifelt-an-mueller-comeback/" title="Basler zweifelt an Müllers DFB-Comeback" itemprop="url"><h4 class="title" itemprop="headline">Basler zweifelt an Müllers DFB-Comeback</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.03.2021 14:22</div><a href="/news/_n4405039_/u21-nationalspieler-kann-sich-schalke-rueckkehr-vorstellen/" title="Krüger kann sich S04-Rückkehr vorstellen"><h4 class="title">Krüger kann sich S04-Rückkehr vorstellen</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T14:14+01:00">28.03.2021 14:14</time></div><a href="/news/_n4405029_/kuntz-reagiert-auf-spekulationen-um-loew-nachfolge/" title="Kuntz reagiert auf DFB-Spekulationen" itemprop="url"><h4 class="title" itemprop="headline">Kuntz reagiert auf DFB-Spekulationen</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T14:06+01:00">28.03.2021 14:06</time></div><a href="/news/_n4405019_/mainz-05-setzt-leitplanken-fuer-die-zukunft/" title="Mainz setzt Leitplanken für die Zukunft" itemprop="url"><h4 class="title" itemprop="headline">Mainz setzt Leitplanken für die Zukunft</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T13:39+01:00">28.03.2021 13:39</time></div><a href="/news/_n4405002_/corona-eklat-um-bvb-flop-emre-mor-verliert-die-kontrolle/" title="Corona-Eklat um BVB-Flop Emre Mor" itemprop="url"><h4 class="title" itemprop="headline">Corona-Eklat um BVB-Flop Emre Mor</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T13:19+01:00">28.03.2021 13:19</time></div><a href="/news/_n4404987_/schalke-leihgabe-rassistisch-beleidigt/" title="Schalke-Leihgabe rassistisch beleidigt" itemprop="url"><h4 class="title" itemprop="headline">Schalke-Leihgabe rassistisch beleidigt</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T12:56+01:00">28.03.2021 12:56</time></div><a href="/news/_n4404968_/haben-mit-ihm-gesprochen-kehl-fordert-disziplin-von-buerki/" title="Kehl fordert Disziplin von Bürki" itemprop="url"><h4 class="title" itemprop="headline">Kehl fordert Disziplin von Bürki</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T12:32+01:00">28.03.2021 12:32</time></div><a href="/news/_n4404950_/grosser-fehler-todibo-hadert-mit-schalke-gastspiel/" title="Todibo hadert mit Schalke-Gastspiel" itemprop="url"><h4 class="title" itemprop="headline">Todibo hadert mit Schalke-Gastspiel</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T11:53+01:00">28.03.2021 11:53</time></div><a href="/news/_n4404931_/mueller-ueber-schwierige-bayern-zeit-schwache-momente/" title="Müller über schwierige Bayern-Zeit" itemprop="url"><h4 class="title" itemprop="headline">Müller über schwierige Bayern-Zeit</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T11:16+01:00">28.03.2021 11:16</time></div><a href="/news/_n4404888_/bvb-droht-mega-minus---weitere-kredite-noetig/" title="BVB mit Mega-Minus - weitere Kredite nötig" itemprop="url"><h4 class="title" itemprop="headline">BVB mit Mega-Minus - weitere Kredite nötig</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T10:54+01:00">28.03.2021 10:54</time></div><a href="/news/_n4404879_/papa-stach-kommentiert-sohn-stach-blamier-mich-nicht/" title="Papa Stach kommentiert Sohn Stach" itemprop="url"><h4 class="title" itemprop="headline">Papa Stach kommentiert Sohn Stach</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.03.2021 10:43</div><a href="/news/_n4404717_/oefb-praesident-windtner-gegen-katar-wm-boykott/" title="ÖFB-Präsident Windtner gegen Katar-WM-Boykott"><h4 class="title">ÖFB-Präsident Windtner gegen Katar-WM-Boykott</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T10:16+01:00">28.03.2021 10:16</time></div><a href="/news/_n4404847_/luxemburg-feiert-kleines-fussball-wunder/" title="Luxemburg feiert kleines Fußball-Wunder" itemprop="url"><h4 class="title" itemprop="headline">Luxemburg feiert kleines Fußball-Wunder</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T09:55+01:00">28.03.2021 09:55</time></div><a href="/news/_n4404832_/geburtstagskind-als-pechvogel-dahmens-verrueckter-u21-abend/" title="Finn Dahmens verrückter U21-Abend" itemprop="url"><h4 class="title" itemprop="headline">Finn Dahmens verrückter U21-Abend</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T09:51+01:00">28.03.2021 09:51</time></div><a href="/news/_n4404829_/hat-gladbach-den-rose-nachfolger-gefunden/" title="Hat Gladbach den Rose-Erben gefunden?" itemprop="url"><h4 class="title" itemprop="headline">Hat Gladbach den Rose-Erben gefunden?</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T09:45+01:00">28.03.2021 09:45</time></div><a href="/news/_n4404828_/welche-diskussion-laut-kimmich-niemals-enden-wird/" title="Kimmich: &quot;Diskussion wird niemals enden&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kimmich: "Diskussion wird niemals enden"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T09:37+01:00">28.03.2021 09:37</time></div><a href="/news/_n4404827_/cr7-nach-torklau-wuetend-ganze-nation-verletzt/" title="Cristiano Ronaldo nach Torklau wütend" itemprop="url"><h4 class="title" itemprop="headline">Cristiano Ronaldo nach Torklau wütend</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T09:36+01:00">28.03.2021 09:36</time></div><a href="/news/_n4404825_/fc-bayern-an-perfekter-inszenierung-beteiligt/" title="Eklat bei TSG vs. FCB nur inszeniert?" itemprop="url"><h4 class="title" itemprop="headline">Eklat bei TSG vs. FCB nur inszeniert?</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T09:34+01:00">28.03.2021 09:34</time></div><a href="/news/_n4404824_/nagelsmann-adelt-lewandowski-noch-weniger-greifbar/" title="Nagelsmann adelt Lewandowski" itemprop="url"><h4 class="title" itemprop="headline">Nagelsmann adelt Lewandowski</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-28T09:18+01:00">28.03.2021 09:18</time></div><a href="/news/_n4404823_/medien-dfb-vize-wollte-verdeckte-ermittler-im-bayern-block/" title="DFB-Vize wollte Bayern-Block infiltrieren" itemprop="url"><h4 class="title" itemprop="headline">DFB-Vize wollte Bayern-Block infiltrieren</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-03-27T22:56+01:00">27.03.2021 22:56</time></div><a href="/news/_n4404597_/nmecha-rettet-deutschland-einen-punkt-gegen-oranje/" title="Nmecha rettet Deutschland einen Punkt" itemprop="url"><h4 class="title" itemprop="headline">Nmecha rettet Deutschland einen Punkt</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="https://www.weltfussball.at/">weltfussball.at</a> | 	<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4405941_%2Floew-denkt-ueber-personelle-wechsel-nach%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4405941_%2Floew-denkt-ueber-personelle-wechsel-nach%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2021-03-29 08:55:44] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'wm-quali-europa'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<!-- <iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe> -->
</body>
</html>
