<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Bundesliga &raquo; News &raquo; Nach Pokal-Aus: SC Freiburg ohne Rückenwind gegen Bayern</title>
	<meta name="description" content="Der SC Freiburg hat sich als einziger Bundesliga-Klub in der zweiten Pokalrunde von einem unterklassigen Team düpieren lassen. Das frische Selbstvertrauen vor dem Auftritt beim FC Bayern ist schon wieder dahin.">
	<meta name="keywords" content="Bundesliga, News, Nach Pokal-Aus: SC Freiburg ohne Rückenwind gegen Bayern, Bundesliga, DFB-Pokal, SC Freiburg">
	<meta name="news_keywords" content="Bundesliga, Der SC Freiburg, Bundesliga-Klub, Pokalrunde, Team, Das, Selbstvertrauen, Auftritt, FC Bayern">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Nach Pokal-Aus: SC Freiburg ohne Rückenwind gegen Bayern" />
	<meta property="og:description" content="Der SC Freiburg hat sich als einziger Bundesliga-Klub in der zweiten Pokalrunde von einem unterklassigen Team düpieren lassen. Das frische Selbstvertrauen vor dem Auftritt beim FC Bayern ist schon wieder dahin." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/0d/2O3y_042CVL_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Der SC Freiburg, Bundesliga-Klub, Pokalrunde, Team, Das, Selbstvertrauen, Auftritt, FC Bayern" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=2" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('deutschland_1bl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_header");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x18");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_660x100");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_300x150");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_300x100");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_bundesliga_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nord/">Regionalliga Nord [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nordost/">Regionalliga Nordost [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-west/">Regionalliga West [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-suedwest/">Regionalliga Südwest [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-sued/">Regionalliga Süd [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord/">2. Bundesliga Nord [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued/">2. Bundesliga Süd [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/verbandsliga-mittelrhein/">Verbandsliga Mittelrhein</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a><a href="/wettbewerb/fdgb-pokal/">FDGB-Pokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018/2019</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2018-2019-spieltag/10/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2018-2019/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2018-2019/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2018-2019/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2018-2019/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2018-2019/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2018-2019/">Scorer</a> / 
									<a href="/assists/bundesliga-2018-2019/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2018-2019/filter-alle/1/">Spielerranking</a></li>						</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2018-2019/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2018-2019/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2018-2019/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		01.11.2018 11:54 Uhr 
	</div>
	<h1 class="wfb-news-title">Nach Pokal-Aus: SC Freiburg ohne Rückenwind gegen Bayern</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/0d/2O3y_042CVL_l.jpg" alt="Bitterer Abend für Luca Waldschmidt und Co." title="Bitterer Abend für Luca Waldschmidt und Co." border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Bitterer Abend für Luca Waldschmidt und Co.
	</div>
	<div class="wfb-news-content">
		<p>Der SC Freiburg hat sich als einziger Bundesliga-Klub in der zweiten Runde des DFB-Pokals von einem unterklassigen Team düpieren lassen. Das frische Selbstvertrauen vor dem Auftritt beim FC Bayern München ist schon wieder dahin.</p><p>Nils Petersen und Co. verzichteten aus gegebenem Anlass auf kesse Kampfansagen in Richtung des Rekordmeisters. Zu tief saß der Frust bei den Profis des SC Freiburg nach dem völlig unnötigen Pokal-K.o. beim Underdog Holstein Kiel.</p><p>Von einem Coup im anstehenden Duell bei den zuletzt wackeligen Bayern mochte kurz nach dem schmerzlichen Rückschlag kein Breisgauer fabulieren.</p><p>"Das wird kein Zuckerschlecken. Wir versuchen, mit einem positiven Gefühl hinzufahren und schauen, was geht", sagte Petersen nach dem 1:2 (1:1) in Kiel zum anstehenden Auftritt am Samstag in der Allianz Arena.</p><p>Es waren noch die mutigsten Sätze, die dem Torjäger über die Lippen gingen, bevor er sich mit seinen Teamkollegen am Donnerstag per Flieger auf direktem Weg nach München begab.</p><p><strong>Freiburg mit viel zu wenig Durchschlagskraft</strong></p><p>Statt nach dem überzeugenden 3:1 in der Liga gegen Borussia Mönchengladbach seiner Favoritenrolle im Pokal gerecht zu werden und weiter Fahrt aufzunehmen, präsentierte sich der SCF mit viel zu wenig Durchschlagskraft.</p><p>Nach dem Blitzstart mit Petersens Treffer nach 43 Sekunden ließ sich Freiburg das Spiel immer mehr aus der Hand nehmen, Janni Serra (26.) und David Kinsombi (79.) sorgten für den Triumph des Zweitligisten.</p><p>"Wir haben es versaubeutelt. Das Ausscheiden ist brutal bitter, weil es nicht notwendig war", sagte Petersen. Trainer Christian Streich machte nach der Partie die mangelnde Präzision seiner Mannschaft als zentralen Kritikpunkt aus. "Wir hatten so viele Situationen, in denen wir im vorderen Drittel die Bälle nicht sauber genug weiterspielen", sagte der 53-Jährige.</p><p><strong>Rückschlag zur Unzeit</strong></p><p>Sowohl Streich als auch seine Profis werteten den Auftritt in Kiel aber nicht als spielerischen Kollaps. Der SCF-Tross verwies auch auf positive Ansätze, vor allem im Umschaltspiel, das nun in München von gehobener Bedeutung sein wird.</p><p>In der bayrischen Landeshauptstadt wird das gesamte Team jedoch mehrere Gänge hochschalten müssen. Seit 1997 hat Freiburg nicht mehr bei den Bayern gepunktet.</p><p>"Wir wollen schon nach München fahren und sagen, wenn es geht, wollen wir in München gewinnen", hatte Streich bereits vor der Partie in Kiel gesagt: "Wir wollen alles tun, dass das vielleicht irgendwann mal möglich ist - also in meinem Leben noch."</p><p>Eigentlich scheint die Gelegenheit ob der aktuellen Schwierigkeiten des Branchenprimus günstig. Wenn nur das unnötige Pokal-Aus die Stimmung nicht gedrückt hätte.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_bundesliga_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_bundesliga_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/bundesliga_de" data-widget-id="332115506695913473" data-screen-name="bundesliga_de" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @bundesliga_de</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/dfb-pokal/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/22.gif" border="0" width="50" hspace="5" title="DFB-Pokal" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/sc-freiburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/245.gif" border="0" width="50" hspace="5" title="SC Freiburg" /></a>
														</td>
							<td colspan="2"><a href="/teams/sc-freiburg/">SC Freiburg</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/dfb-pokal-2018-2019-2-runde-holstein-kiel-sc-freiburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/385.gif" border="0" width="20" hspace="5" align="absmiddle" title="Holstein Kiel - SC Freiburg" /></a>
														</td>
							<td><a href="/spielbericht/dfb-pokal-2018-2019-2-runde-holstein-kiel-sc-freiburg/">Holstein Kiel</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/dfb-pokal-2018-2019-2-runde-holstein-kiel-sc-freiburg/">2:1</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/dfb-pokal-2018-2019-2-runde-holstein-kiel-sc-freiburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/245.gif" border="0" width="20" hspace="5" align="absmiddle" title="Holstein Kiel - SC Freiburg" /></a>
														</td>
							<td><a href="/spielbericht/dfb-pokal-2018-2019-2-runde-holstein-kiel-sc-freiburg/">SC Freiburg</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2018-2019-bayern-muenchen-sc-freiburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/222.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bayern München - SC Freiburg" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2018-2019-bayern-muenchen-sc-freiburg/">Bayern München</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2018-2019-bayern-muenchen-sc-freiburg/">-:-</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/bundesliga-2018-2019-bayern-muenchen-sc-freiburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/245.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bayern München - SC Freiburg" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2018-2019-bayern-muenchen-sc-freiburg/">SC Freiburg</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T11:54+01:00">01.11.2018 11:54</time></div><a href="/news/_n3415264_/nach-pokal-aus-sc-freiburg-ohne-rueckenwind-gegen-bayern/" title="Nach Pokal-Aus: SC Freiburg ohne Rückenwind gegen Bayern" itemprop="url"><h4 class="title" itemprop="headline">Nach Pokal-Aus: SC Freiburg ohne Rückenwind gegen Bayern</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T11:35+01:00">01.11.2018 11:35</time></div><a href="/news/_n3415249_/luxusproblem-auf-schalkemacht-es-nuebel-wie-einst-neuer/" title="Luxusproblem auf Schalke: Macht es Nübel wie einst Neuer?" itemprop="url"><h4 class="title" itemprop="headline">Luxusproblem auf Schalke: Macht es Nübel wie einst Neuer?</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2018 11:35</div><a href="/news/_n3415243_/oefb-moechte-el-finale-2021-austragen/" title="ÖFB möchte EL-Finale 2021 austragen"><h4 class="title">ÖFB möchte EL-Finale 2021 austragen</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T11:31+01:00">01.11.2018 11:31</time></div><a href="/news/_n3415233_/dfb-sportgericht-verhandelt-beleidigungen-gegen-hopp/" title="DFB-Sportgericht verhandelt Beleidigungen gegen Hopp" itemprop="url"><h4 class="title" itemprop="headline">DFB-Sportgericht verhandelt Beleidigungen gegen Hopp</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T11:23+01:00">01.11.2018 11:23</time></div><a href="/news/_n3415232_/mbappe-wird-peles-nachfolger---als-werbetraeger-fuer-uhren/" title="Mbappé wird Pelés Nachfolger - als Werbeträger für Uhren" itemprop="url"><h4 class="title" itemprop="headline">Mbappé wird Pelés Nachfolger - als Werbeträger für Uhren</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T11:15+01:00">01.11.2018 11:15</time></div><a href="/news/_n3415217_/bittersuesser-erfolg-bvb-zwischen-erleichterung-und-sorgen/" title="Bittersüßer Erfolg: BVB zwischen Erleichterung und Sorgen" itemprop="url"><h4 class="title" itemprop="headline">Bittersüßer Erfolg: BVB zwischen Erleichterung und Sorgen</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T11:03+01:00">01.11.2018 11:03</time></div><a href="/news/_n3415209_/julian-nagelsmann-von-leipzigs-tempofussball-ueberrumpelt/" title="Julian Nagelsmann von Leipzigs Tempofußball überrumpelt" itemprop="url"><h4 class="title" itemprop="headline">Julian Nagelsmann von Leipzigs Tempofußball überrumpelt</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T10:39+01:00">01.11.2018 10:39</time></div><a href="/news/_n3415207_/fc-bayern-bewirbt-sich-um-champions-league-endspiel-2021/" title="FC Bayern bewirbt sich um Champions-League-Endspiel 2021" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern bewirbt sich um Champions-League-Endspiel 2021</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T10:32+01:00">01.11.2018 10:32</time></div><a href="/news/_n3415206_/kurios-china-profi-wegen-hymnen-fauxpas-gesperrt/" title="Kurios: China-Profi wegen Hymnen-Fauxpas gesperrt" itemprop="url"><h4 class="title" itemprop="headline">Kurios: China-Profi wegen Hymnen-Fauxpas gesperrt</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T10:28+01:00">01.11.2018 10:28</time></div><a href="/news/_n3415204_/heidel-attackiert-hamann-deshalb-sitzt-er-im-studio/" title="Heidel attackiert Hamann: &quot;Deshalb sitzt er im Studio&quot;" itemprop="url"><h4 class="title" itemprop="headline">Heidel attackiert Hamann: "Deshalb sitzt er im Studio"</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T10:23+01:00">01.11.2018 10:23</time></div><a href="/news/_n3415203_/311-club-fans-voruebergehend-in-gewahrsam/" title="311 Club-Fans vorübergehend in Gewahrsam" itemprop="url"><h4 class="title" itemprop="headline">311 Club-Fans vorübergehend in Gewahrsam</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T09:58+01:00">01.11.2018 09:58</time></div><a href="/news/_n3415198_/werner-zeigt-seine-qualitaet-pokal-doppelpack-gegen-frust/" title="Werner zeigt seine Qualität: Pokal-Doppelpack gegen Frust" itemprop="url"><h4 class="title" itemprop="headline">Werner zeigt seine Qualität: Pokal-Doppelpack gegen Frust</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T09:54+01:00">01.11.2018 09:54</time></div><a href="/news/_n3415197_/kehl-adelt-bvb-ass-diallo-sehr-erwachsen-fuer-sein-alter/" title="Kehl adelt BVB-Ass Diallo: &quot;Sehr erwachsen für sein Alter&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kehl adelt BVB-Ass Diallo: "Sehr erwachsen für sein Alter"</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T09:48+01:00">01.11.2018 09:48</time></div><a href="/news/_n3415196_/bvb-fans-provozieren-polizei-mit-plakat--und-pyro-aktion/" title="BVB-Fans provozieren Polizei mit Plakat- und Pyro-Aktion" itemprop="url"><h4 class="title" itemprop="headline">BVB-Fans provozieren Polizei mit Plakat- und Pyro-Aktion</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2018 08:28</div><a href="/news/_n3415113_/rapid-praesentiert-im-cup-die-schokoladenseite/" title="Rapid präsentiert im Cup die Schokoladenseite"><h4 class="title">Rapid präsentiert im Cup die Schokoladenseite</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T08:21+01:00">01.11.2018 08:21</time></div><a href="/news/_n3415114_/juventus-turin-trennt-sich-von-generaldirektor-marotta/" title="Juventus Turin trennt sich von Generaldirektor Marotta" itemprop="url"><h4 class="title" itemprop="headline">Juventus Turin trennt sich von Generaldirektor Marotta</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.11.2018 08:08</div><a href="/news/_n3415109_/argentinisches-endspiel-novum-in-der-copa-libertadores/" title="Argentinisches Endspiel: Novum in der Copa Libertadores"><h4 class="title">Argentinisches Endspiel: Novum in der Copa Libertadores</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-11-01T07:55+01:00">01.11.2018 07:55</time></div><a href="/news/_n3415107_/wm-affaere-zwanziger-wirft-ermittlern-hinterlist-vor/" title="WM-Affäre: Zwanziger wirft Ermittlern &quot;Hinterlist&quot; vor" itemprop="url"><h4 class="title" itemprop="headline">WM-Affäre: Zwanziger wirft Ermittlern "Hinterlist" vor</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T23:30+01:00">31.10.2018 23:30</time></div><a href="/news/_n3415105_/stimmen-zum-dfb-pokal-wir-sind-durch-nur-das-zaehlt/" title="Stimmen zum DFB-Pokal: &quot;Wir sind durch, nur das zählt&quot;" itemprop="url"><h4 class="title" itemprop="headline">Stimmen zum DFB-Pokal: "Wir sind durch, nur das zählt"</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:59+01:00">31.10.2018 22:59</time></div><a href="/news/_n3414906_/arsenal-loest-pflichtaufgabe---chelsea-duselt-sich-weiter/" title="Arsenal löst Pflichtaufgabe - Chelsea duselt sich weiter" itemprop="url"><h4 class="title" itemprop="headline">Arsenal löst Pflichtaufgabe - Chelsea duselt sich weiter</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:52+01:00">31.10.2018 22:52</time></div><a href="/news/_n3414877_/msv-duisburg-laesst-bielefeld-im-dfb-pokal-keine-chance/" title="MSV Duisburg lässt Bielefeld im DFB-Pokal keine Chance" itemprop="url"><h4 class="title" itemprop="headline">MSV Duisburg lässt Bielefeld im DFB-Pokal keine Chance</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:47+01:00">31.10.2018 22:47</time></div><a href="/news/_n3414851_/doppelpack-rb-dank-timo-werner-im-achtelfinale/" title="Doppelpack: RB dank Timo Werner im Achtelfinale" itemprop="url"><h4 class="title" itemprop="headline">Doppelpack: RB dank Timo Werner im Achtelfinale</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:44+01:00">31.10.2018 22:44</time></div><a href="/news/_n3414850_/endstation-kiel-freiburg-scheidet-aus-dem-pokal-aus/" title="Endstation Kiel: Freiburg scheidet aus dem Pokal aus" itemprop="url"><h4 class="title" itemprop="headline">Endstation Kiel: Freiburg scheidet aus dem Pokal aus</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:39+01:00">31.10.2018 22:39</time></div><a href="/news/_n3414814_/entfesselte-leverkusener-schiessen-gladbach-ab/" title="Entfesselte Leverkusener schießen Gladbach ab" itemprop="url"><h4 class="title" itemprop="headline">Entfesselte Leverkusener schießen Gladbach ab</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:34+01:00">31.10.2018 22:34</time></div><a href="/news/_n3414821_/bvb-droht-ausfall-von-diallo-und-goetze/" title="BVB droht Ausfall von Diallo und Götze" itemprop="url"><h4 class="title" itemprop="headline">BVB droht Ausfall von Diallo und Götze</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:15+01:00">31.10.2018 22:15</time></div><a href="/news/_n3414817_/wolfsburg-und-bayern-erreichen-cl-viertelfinale/" title="Wolfsburg und Bayern erreichen CL-Viertelfinale" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg und Bayern erreichen CL-Viertelfinale</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T22:02+01:00">31.10.2018 22:02</time></div><a href="/news/_n3414784_/erfolgreiches-debuet-fuer-real-interimstrainer-solari/" title="Erfolgreiches Debüt für Real-Interimstrainer Solari" itemprop="url"><h4 class="title" itemprop="headline">Erfolgreiches Debüt für Real-Interimstrainer Solari</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T21:38+01:00">31.10.2018 21:38</time></div><a href="/news/_n3414718_/nuernberg-im-achtelfinale-club-kaempft-hansa-nieder/" title="Nürnberg im Achtelfinale: Club kämpft Hansa nieder" itemprop="url"><h4 class="title" itemprop="headline">Nürnberg im Achtelfinale: Club kämpft Hansa nieder</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T21:33+01:00">31.10.2018 21:33</time></div><a href="/news/_n3414713_/schalke-nach-elferkrimi-in-koeln-weiter/" title="Schalke nach Elferkrimi in Köln weiter" itemprop="url"><h4 class="title" itemprop="headline">Schalke nach Elferkrimi in Köln weiter</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T21:03+01:00">31.10.2018 21:03</time></div><a href="/news/_n3414690_/kraftakt-bvb-zittert-sich-gegen-union-berlin-weiter/" title="Kraftakt! BVB zittert sich gegen Union Berlin weiter" itemprop="url"><h4 class="title" itemprop="headline">Kraftakt! BVB zittert sich gegen Union Berlin weiter</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.10.2018 21:01</div><a href="/news/_n3414660_/rb-salzburg-oesterreichs-mannschaft-des-jahres/" title="RB Salzburg Österreichs Mannschaft des Jahres"><h4 class="title">RB Salzburg Österreichs Mannschaft des Jahres</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.10.2018 20:39</div><a href="/news/_n3414638_/salzburg-glanzlos-weiter---lask-staubtrocken/" title="Salzburg glanzlos weiter - LASK staubtrocken"><h4 class="title">Salzburg glanzlos weiter - LASK staubtrocken</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.10.2018 20:02</div><a href="/news/_n3414588_/rapid-zieht-souveraen-ins-cup-viertelfinale-ein/" title="Rapid zieht souverän ins Cup-Viertelfinale ein"><h4 class="title">Rapid zieht souverän ins Cup-Viertelfinale ein</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T19:33+01:00">31.10.2018 19:33</time></div><a href="/news/_n3414568_/spaniens-fussball-vize-wieder-auf-freiem-fuss/" title="Spaniens Fußball-Vize wieder auf freiem Fuß" itemprop="url"><h4 class="title" itemprop="headline">Spaniens Fußball-Vize wieder auf freiem Fuß</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T19:19+01:00">31.10.2018 19:19</time></div><a href="/news/_n3414569_/robbenhat-nichts-mit-motivation-oder-einstellung-zu-tun/" title="Robben: Hat nichts &quot;mit Motivation oder Einstellung&quot; zu tun" itemprop="url"><h4 class="title" itemprop="headline">Robben: Hat nichts "mit Motivation oder Einstellung" zu tun</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T18:30+01:00">31.10.2018 18:30</time></div><a href="/news/_n3414537_/psg-verlaengert-langfristig-mit-di-maria/" title="PSG verlängert langfristig mit Di María" itemprop="url"><h4 class="title" itemprop="headline">PSG verlängert langfristig mit Di María</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T18:15+01:00">31.10.2018 18:15</time></div><a href="/news/_n3414480_/sandhausens-kister-erleidet-erneut-mittelfussbruch/" title="Sandhausens Kister erleidet erneut Mittelfußbruch" itemprop="url"><h4 class="title" itemprop="headline">Sandhausens Kister erleidet erneut Mittelfußbruch</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T17:40+01:00">31.10.2018 17:40</time></div><a href="/news/_n3414448_/vfl-osnabrueck-vorerst-ohne-taffertshofer/" title="VfL Osnabrück vorerst ohne Taffertshofer" itemprop="url"><h4 class="title" itemprop="headline">VfL Osnabrück vorerst ohne Taffertshofer</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T16:37+01:00">31.10.2018 16:37</time></div><a href="/news/_n3414377_/ex-juve-profi-in-mafia-prozess-schuldig-gesprochen/" title="Ex-Juve-Profi in Mafia-Prozess schuldig gesprochen" itemprop="url"><h4 class="title" itemprop="headline">Ex-Juve-Profi in Mafia-Prozess schuldig gesprochen</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T15:37+01:00">31.10.2018 15:37</time></div><a href="/news/_n3414326_/schalke-verteidiger-nastasic-von-italien-klub-umworben/" title="Schalke-Verteidiger Nastasic von Italien-Klub umworben" itemprop="url"><h4 class="title" itemprop="headline">Schalke-Verteidiger Nastasic von Italien-Klub umworben</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.10.2018 15:16</div><a href="/news/_n3414314_/wahnsinn-in-wolfsburg-520---ist-der-vfl-noch-zu-stoppen/" title="Wahnsinn in Wolfsburg: 52:0 - ist der VfL noch zu stoppen?"><h4 class="title">Wahnsinn in Wolfsburg: 52:0 - ist der VfL noch zu stoppen?</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T14:44+01:00">31.10.2018 14:44</time></div><a href="/news/_n3414294_/fan-krawalle-in-rostock---polizei-gibt-warnschuss-ab/" title="Fan-Krawalle in Rostock - Polizei gibt Warnschuss ab" itemprop="url"><h4 class="title" itemprop="headline">Fan-Krawalle in Rostock - Polizei gibt Warnschuss ab</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T14:40+01:00">31.10.2018 14:40</time></div><a href="/news/_n3414293_/lionel-messi-beim-fc-barcelona-zurueck-im-training/" title="Lionel Messi beim FC Barcelona zurück im Training" itemprop="url"><h4 class="title" itemprop="headline">Lionel Messi beim FC Barcelona zurück im Training</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T14:36+01:00">31.10.2018 14:36</time></div><a href="/news/_n3414287_/medien-psg-superstar-neymar-droht-lange-haftstrafe/" title="Medien: PSG-Superstar Neymar droht lange Haftstrafe" itemprop="url"><h4 class="title" itemprop="headline">Medien: PSG-Superstar Neymar droht lange Haftstrafe</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T14:32+01:00">31.10.2018 14:32</time></div><a href="/news/_n3414286_/spielfuehrerin-marozsan-kehrt-in-die-dfb-auswahl-zurueck/" title="Spielführerin Marozsán kehrt in die DFB-Auswahl zurück" itemprop="url"><h4 class="title" itemprop="headline">Spielführerin Marozsán kehrt in die DFB-Auswahl zurück</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T14:32+01:00">31.10.2018 14:32</time></div><a href="/news/_n3414283_/mega-strafe-fuer-kreisliga-nasenbeisser/" title="Mega-Strafe für Kreisliga-Nasenbeißer" itemprop="url"><h4 class="title" itemprop="headline">Mega-Strafe für Kreisliga-Nasenbeißer</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T14:03+01:00">31.10.2018 14:03</time></div><a href="/news/_n3414226_/unvermoegen-pech-darum-kommt-schalke-nicht-in-fahrt/" title="Unvermögen? Pech? Darum kommt Schalke nicht in Fahrt" itemprop="url"><h4 class="title" itemprop="headline">Unvermögen? Pech? Darum kommt Schalke nicht in Fahrt</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T13:49+01:00">31.10.2018 13:49</time></div><a href="/news/_n3414218_/hertha-juwel-dilrosun-erstmals-im-oranje-aufgebot/" title="Hertha-Juwel Dilrosun erstmals im Oranje-Aufgebot" itemprop="url"><h4 class="title" itemprop="headline">Hertha-Juwel Dilrosun erstmals im Oranje-Aufgebot</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T13:49+01:00">31.10.2018 13:49</time></div><a href="/news/_n3414214_/wolfsburg-profi-sagt-im-prozess-gegen-matthias-sammer-aus/" title="Wolfsburg-Profi sagt im Prozess gegen Matthias Sammer aus" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg-Profi sagt im Prozess gegen Matthias Sammer aus</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-31T13:33+01:00">31.10.2018 13:33</time></div><a href="/news/_n3414209_/hertha-coach-dardai-hofft-auf-attraktives-pokal-los/" title="Hertha-Coach Dárdai hofft auf attraktives Pokal-Los" itemprop="url"><h4 class="title" itemprop="headline">Hertha-Coach Dárdai hofft auf attraktives Pokal-Los</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-11-01 12:53:28] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_bundesliga_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
