<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Frauen EM &raquo; News &raquo; DFB-Frauen mussten "träge" Leistung selbst analysieren</title>
	<meta name="description" content="Die deutschen Fußballerinnen haben ihr mühsames 1:0 gegen Israel in der WM-Qualifikation in Eigenregie aufgearbeitet. &quot;Das lief dieses Mal ein bisschen anders ab&quot;, berichtete Stürmerin Linda Dallmann vom FC Bayern München in einer Videoschalte.">
	<meta name="keywords" content="Frauen EM, News, DFB-Frauen mussten &quot;träge&quot; Leistung selbst analysieren, EM [Frauen], WM Quali. Europa [Frauen], Deutschland [Frauen], Israel [Frauen], Linda Dallmann, Martina Voss-Tecklenburg, Lea Schüller">
	<meta name="news_keywords" content="Frauen EM, Die, Fußballerinnen, 1:0, Israel, WM-Qualifikation, Eigenregie, "Das, Mal, Stürmerin Linda Dallmann, FC Bayern München, Videoschalte #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="DFB-Frauen mussten &quot;träge&quot; Leistung selbst analysieren" />
	<meta property="og:description" content="Die deutschen Fußballerinnen haben ihr mühsames 1:0 gegen Israel in der WM-Qualifikation in Eigenregie aufgearbeitet. &quot;Das lief dieses Mal ein bisschen anders ab&quot;, berichtete Stürmerin Linda Dallmann vom FC Bayern München in einer Videoschalte." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/fc/3Et4_b53yCz_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="EM [Frauen]" />
	<meta property="article:tag" content="Die, Fußballerinnen, 1:0, Israel, WM-Qualifikation, Eigenregie, "Das, Mal, Stürmerin Linda Dallmann, FC Bayern München, Videoschalte #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('frauenfussball');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->

		<!-- advertising CTAM4yrBFcAhvyxk6QvhJ-hPKXS3AUQicGqJiY-UlFJjjwfOUd2lxKZBpE_kkpjDfZcncSJUtvcg5kxvQ443Xw==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47198";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/98943c8bc58535046687640f75351c71.min.js?20201127=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
		</script>
		<!-- end advertising -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/europa-conference-league/">Europa Conference League</a><a href="/wettbewerb/europa-conference-league-qual/">Europa Conference League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-b/">EM Quali. Liga B [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-a/">EM Quali. Liga A [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM-Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-a/">EM Quali. Liga A [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-b/">EM Quali. Liga B [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM-Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM-Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-b/">EM-Quali. Liga B [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-c/">EM-Quali. Liga C [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-a/">EM-Quali. Liga A [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM-Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM-Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM-Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2">	<div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a href="/wettbewerb/den-superligaen/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;" >Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/ -->
		<div class="breadcrumb">
						<h1>Frauen EM &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2017 Niederlande</li> -->
							<li><a href="/wettbewerb/frauen-em/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/frauen-em/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/frauen-em-2017-niederlande-finale/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/frauen-em-2017-niederlande/">Spielplan</a></li>
							<li><a href="/historie/frauen-em/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/frauen-em-2017-niederlande/">Mannschaften</a></li>
							<li><a href="/spielerliste/frauen-em-2017-niederlande/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/frauen-em-2017-niederlande/">Torjäger</a></li>															<li>
									<a href="/scorer/frauen-em-2017-niederlande/">Scorer</a> / 
									<a href="/assists/frauen-em-2017-niederlande/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/frauen-em-2017-niederlande/">Stadien</a></li>														<li><a href="/schiedsrichter/frauen-em-2017-niederlande/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/frauen-em/">Statistik</a></li>							<li><a href="/sieger/frauen-em/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/frauen-em/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/frauen-em/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/frauen-em/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/frauen-em/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		24.10.2021 15:50 Uhr
	</div>
	<h1 class="wfb-news-title">DFB-Frauen mussten "träge" Leistung selbst analysieren</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/fc/3Et4_b53yCz_l.jpg" alt="Bundestrainerin Martina Voss-Tecklenburg empfand das Hinspiel gegen Israel als "bisschen träge"" title="Bundestrainerin Martina Voss-Tecklenburg empfand das Hinspiel gegen Israel als "bisschen träge"" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Peter Hartenfelser via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Bundestrainerin Martina Voss-Tecklenburg empfand das Hinspiel gegen Israel als "bisschen träge"
	</div>
	<div class="wfb-news-content">
		<p>Die deutschen Fußballerinnen haben ihr mühsames 1:0 gegen Israel in der WM-Qualifikation in Eigenregie aufgearbeitet.</p><p>"Das lief dieses Mal ein bisschen anders ab", berichtete Stürmerin Linda Dallmann vom FC Bayern München in einer Videoschalte.</p><p>"Wir hatten zwei Gruppen, jede musste eine Halbzeit angucken." Besser machen als am vergangenen Donnerstag beim Hinspiel in Petach Tikva will es die DFB-Auswahl von Bundestrainerin Martina Voss-Tecklenburg am Dienstag (16:05 Uhr/ARD) im Rückspiel in Essen.</p><interaction id="5e5e71ce1907f64a5802b6dc" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>"Es war eine interessante Sache, darüber zu reden, mehr ins Detail zu gehen", sagte die 27 Jahre alte Dallmann. Ihnen seien aber auch Lösungen aufgezeigt worden. "Es hat vorne und hinten einfach vieles nicht gepasst", sagte ihre Club-Kollegin und Angriffspartnerin Lea Schüller und betonte: "Das wird jetzt abgestellt und am Dienstag besser gemacht."</p><p>Gegen den 71. der FIFA-Weltrangliste hatte Voss-Tecklenburg unter anderem das Positionsspiel bemängelt und die Spielweise ihres Teams als "ein bisschen träge" bezeichnet.</p><h2>Schwache Leistung bietet "Chance"</h2><p>Für Dallmann und Schüller ist die nächste Partie auch eine Rückkehr an die alte Wirkungsstätte: Beide entstammen aus der Talentschmiede der SGS Essen. Die 23 Jahre alte Schüller hat in bisher 31 Länderspielen 19 Tore erzielt, beim 5:1 kürzlich gegen Serbien gelang ihr zum zweiten Mal ein Vierer-Pack.</p><p>Für Dallmann (38 Länderspiele/11 Tore) können Spiele wie gegen Israel, wenn es mal nicht so läuft, "ganz entscheidend werden für unseren Weg. Ich sehe das nicht als krassen Rückschritt, sondern als Chance, mit so was umzugehen."</p><p>Die deutsche Nationalmannschaft führt die Tabelle der Gruppe H in der WM-Qualifikation mit drei Siegen aus drei Spielen an. Am kommenden Donnerstag blickt der Olympiasieger von 2016 auch schon Richtung EM 2022 in England: Da steht in Manchester die Auslosung der Vorrunde an.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/frauen-em/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/48.gif" border="0" width="100" hspace="5" vspace="5" alt="Frauen EM" title="Frauen EM" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/frauen-em/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/48.gif" border="0" width="100" hspace="5" vspace="5" alt="Frauen EM" title="Frauen EM" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>	<interaction data-token="5d36bc636fd059228b1fd925" data-context="true" data-tags="" data-fallback="true"></interaction>

						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/UEFAWomensEURO" data-widget-id="332115506695913473" data-screen-name="UEFAWomensEURO" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @UEFAWomensEURO</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/frauen-em/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/48.gif" border="0" width="50" hspace="5" title="EM [Frauen]" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/frauen-em/">EM [Frauen]</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/frauen-wm-quali-europa/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/374.gif" border="0" width="50" hspace="5" title="WM Quali. Europa [Frauen]" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Frauen]</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/deutschland-frauen-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/2521.gif?fallback=png" border="0" width="50" hspace="5" title="Deutschland [Frauen]" /></a>
							</td>
							<td colspan="2"><a href="/teams/deutschland-frauen-team/">Deutschland [Frauen]</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/israel-frauen-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/2534.gif?fallback=png" border="0" width="50" hspace="5" title="Israel [Frauen]" /></a>
							</td>
							<td colspan="2"><a href="/teams/israel-frauen-team/">Israel [Frauen]</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
								<a href="/spieler_profil/linda-dallmann/"><img src="https://s.hs-data.com/bilder/spieler/klein/177629.jpg?fallback=female-png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/linda-dallmann/">Linda Dallmann</a></td>
																													</tr>
											<tr class="dunkel">
																									<td align="center">
								<a href="/spieler_profil/martina-voss-tecklenburg/"><img src="https://s.hs-data.com/bilder/spieler/klein/106543.jpg?fallback=female-png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/martina-voss-tecklenburg/">Martina Voss-Tecklenburg</a></td>
																													</tr>
											<tr class="hell">
																									<td align="center">
								<a href="/spieler_profil/lea-schueller/"><img src="https://s.hs-data.com/bilder/spieler/klein/213734.jpg?fallback=female-png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/lea-schueller/">Lea Schüller</a></td>
																													</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-deutschland-israel/"><img src="https://s.hs-data.com/bilder/wappen/mini/2521.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Deutschland - Israel" /></a>
							</td>
							<td><a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-deutschland-israel/">Deutschland</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-deutschland-israel/">-:-</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-deutschland-israel/"><img src="https://s.hs-data.com/bilder/wappen/mini/2534.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Deutschland - Israel" /></a>
							</td>
							<td><a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-deutschland-israel/">Israel</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-israel-deutschland/"><img src="https://s.hs-data.com/bilder/wappen/mini/2534.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Israel - Deutschland" /></a>
							</td>
							<td><a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-israel-deutschland/">Israel</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-israel-deutschland/">0:1</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-israel-deutschland/"><img src="https://s.hs-data.com/bilder/wappen/mini/2521.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Israel - Deutschland" /></a>
							</td>
							<td><a href="/spielbericht/frauen-wm-quali-europa-2021-2022-gruppe-h-israel-deutschland/">Deutschland</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T16:03+01:00">24.10.2021 16:03</time></div><a href="/news/_n4674860_/braunschweig-springt-auf-rang-zwei---bvb-ii-patzt/" title="Braunschweig klettert - BVB II patzt" itemprop="url"><h4 class="title" itemprop="headline">Braunschweig klettert - BVB II patzt</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T15:50+01:00">24.10.2021 15:50</time></div><a href="/news/_n4674850_/dfb-frauen-mussten-traege-leistung-selbst-analysieren/" title="DFB-Frauen müssen sich steigern" itemprop="url"><h4 class="title" itemprop="headline">DFB-Frauen müssen sich steigern</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T15:31+01:00">24.10.2021 15:31</time></div><a href="/news/_n4674799_/baumgart-rudert-nach-wirtz-zwist-zurueck/" title="Baumgart rudert nach Wirtz-Zwist zurück" itemprop="url"><h4 class="title" itemprop="headline">Baumgart rudert nach Wirtz-Zwist zurück</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T15:29+01:00">24.10.2021 15:29</time></div><a href="/news/_n4674775_/jahn-regensburg-verschaerft-h96-krise/" title="Jahn Regensburg verschärft H96-Krise" itemprop="url"><h4 class="title" itemprop="headline">Jahn Regensburg verschärft H96-Krise</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T15:27+01:00">24.10.2021 15:27</time></div><a href="/news/_n4674770_/spaetes-tor-verhindert-werder-blamage/" title="Spätes Tor verhindert Werder-Blamage" itemprop="url"><h4 class="title" itemprop="headline">Spätes Tor verhindert Werder-Blamage</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T15:27+01:00">24.10.2021 15:27</time></div><a href="/news/_n4674772_/fc-st-pauli-fertigt-hansa-ab-und-festigt-rang-eins/" title="FC St. Pauli fertigt Hansa Rostock ab" itemprop="url"><h4 class="title" itemprop="headline">FC St. Pauli fertigt Hansa Rostock ab</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T14:53+01:00">24.10.2021 14:53</time></div><a href="/news/_n4674680_/fsv-mainz-05-verzeichnet-sattes-minus/" title="FSV Mainz 05 verzeichnet sattes Minus" itemprop="url"><h4 class="title" itemprop="headline">FSV Mainz 05 verzeichnet sattes Minus</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 14:03</div><a href="/news/_n4672102_/salzburg-bittet-sturm-zum-tanz/" title="Salzburg bittet Sturm zum Tanz"><h4 class="title">Salzburg bittet Sturm zum Tanz</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 13:59</div><a href="/news/_n4674629_/oliver-kahn-litt-als-bayern-spieler-unter-depressionen/" title="Kahn litt als Spieler unter Depressionen"><h4 class="title">Kahn litt als Spieler unter Depressionen</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 13:00</div><a href="/news/_n4674568_/derby-demontage-bvb-stoesst-fc-schalke-04-vom-thron/" title="Derby-Demontage! BVB stößt S04 vom Thron"><h4 class="title">Derby-Demontage! BVB stößt S04 vom Thron</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 12:34</div><a href="/news/_n4674578_/kapfenberg-beendet-st-poeltens-erfolgslauf/" title="Kapfenberg beendet St. Pöltens Erfolgslauf"><h4 class="title">Kapfenberg beendet St. Pöltens Erfolgslauf</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T12:30+01:00">24.10.2021 12:30</time></div><a href="/news/_n4674528_/ermittlungen-wegen-beleidigendem-banner/" title="Ermittlungen wegen &quot;beleidigendem Banner&quot;" itemprop="url"><h4 class="title" itemprop="headline">Ermittlungen wegen "beleidigendem Banner"</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T12:26+01:00">24.10.2021 12:26</time></div><a href="/news/_n4674530_/tuchel-stuetzt-farke-nach-demontage/" title="Tuchel stützt Farke nach Demontage" itemprop="url"><h4 class="title" itemprop="headline">Tuchel stützt Farke nach Demontage</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 12:23</div><a href="/news/_n4674525_/matthaeus-bayern-stars-brauchen-derzeit-nagelmann-nicht/" title="Matthäus: Bayern braucht Nagelmann nicht"><h4 class="title">Matthäus: Bayern braucht Nagelmann nicht</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T11:54+01:00">24.10.2021 11:54</time></div><a href="/news/_n4674506_/lauterbach-findet-kimmich-statement-schwierig/" title="Lauterbach: Kimmich-Statement &quot;schwierig&quot;" itemprop="url"><h4 class="title" itemprop="headline">Lauterbach: Kimmich-Statement "schwierig"</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 11:47</div><a href="/news/_n4672140_/lask-peilt-sprung-in-obere-tabellenhaelfte-an/" title="LASK peilt Sprung in obere Tabellenhälfte an"><h4 class="title">LASK peilt Sprung in obere Tabellenhälfte an</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T11:37+01:00">24.10.2021 11:37</time></div><a href="/news/_n4674483_/fc-schalke-04-endlich-eine-eingeschworene-truppe/" title="S04 endlich &quot;eine eingeschworene Truppe&quot;" itemprop="url"><h4 class="title" itemprop="headline">S04 endlich "eine eingeschworene Truppe"</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T11:30+01:00">24.10.2021 11:30</time></div><a href="/news/_n4674470_/bayern-jaeger-sc-freiburg-laesst-sich-nicht-blenden/" title="SC Freiburg lässt sich &quot;nicht blenden&quot;" itemprop="url"><h4 class="title" itemprop="headline">SC Freiburg lässt sich "nicht blenden"</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 11:25</div><a href="/news/_n4674458_/medien-fc-bayern-erkundigt-sich-nach-porto-star/" title="Bayern erkundigt sich nach Porto-Star"><h4 class="title">Bayern erkundigt sich nach Porto-Star</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T11:06+01:00">24.10.2021 11:06</time></div><a href="/news/_n4674442_/rb-leipzig-ringt-um-konstanz/" title="RB Leipzig ringt um Konstanz" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig ringt um Konstanz</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T11:06+01:00">24.10.2021 11:06</time></div><a href="/news/_n4674423_/gladbach-sieht-den-fc-bayern-als-aufbaugegner/" title="Gladbach sieht Bayern als Aufbaugegner" itemprop="url"><h4 class="title" itemprop="headline">Gladbach sieht Bayern als Aufbaugegner</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T11:02+01:00">24.10.2021 11:02</time></div><a href="/news/_n4674412_/zaubertore-sorgen-fuer-erleichterung-beim-bvb/" title="Zaubertore beflügeln den BVB" itemprop="url"><h4 class="title" itemprop="headline">Zaubertore beflügeln den BVB</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T11:00+01:00">24.10.2021 11:00</time></div><a href="/news/_n4674385_/streich-will-die-kirche-im-dorf-lassen/" title="Streich will &quot;die Kirche im Dorf lassen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Streich will "die Kirche im Dorf lassen"</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T10:55+01:00">24.10.2021 10:55</time></div><a href="/news/_n4674395_/wackere-fuerther-hadern-mit-dem-schicksal/" title="Wackere Fürther hadern mit dem Schicksal" itemprop="url"><h4 class="title" itemprop="headline">Wackere Fürther hadern mit dem Schicksal</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T10:50+01:00">24.10.2021 10:50</time></div><a href="/news/_n4674421_/bvb-star-mats-hummels-bleibt-serientaeter/" title="Mats Hummels bleibt &quot;Serientäter&quot;" itemprop="url"><h4 class="title" itemprop="headline">Mats Hummels bleibt "Serientäter"</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 10:12</div><a href="/news/_n4674417_/rummenigge-glaubt-an-baldige-kimmich-impfung/" title="KHR glaubt an baldige Kimmich-Impfung"><h4 class="title">KHR glaubt an baldige Kimmich-Impfung</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T10:11+01:00">24.10.2021 10:11</time></div><a href="/news/_n4674372_/beckham-soll-katar-gesicht-werden/" title="Beckham soll Katar-Gesicht werden" itemprop="url"><h4 class="title" itemprop="headline">Beckham soll Katar-Gesicht werden</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 10:05</div><a href="/news/_n4674370_/manuel-neuer-feiert-besonderen-meilenstein/" title="Neuer feiert besonderen Meilenstein"><h4 class="title">Neuer feiert besonderen Meilenstein</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 09:35</div><a href="/news/_n4674375_/nagelsmanns-last-minute-zugestaendnis-ebnete-bayern-deal/" title="Nagelsmann-Zugeständnis ebnete FCB-Deal"><h4 class="title">Nagelsmann-Zugeständnis ebnete FCB-Deal</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 09:03</div><a href="/news/_n4674334_/enthuellt-zorc-verlor-fassung-nach-goetze-wechsel/" title="Zorc verlor Fassung nach Götze-Wechsel"><h4 class="title">Zorc verlor Fassung nach Götze-Wechsel</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T07:46+01:00">24.10.2021 07:46</time></div><a href="/news/_n4674274_/koeln-coach-baumgart-wehrt-sich-gegen-72er-kult/" title="Baumgart wehrt sich gegen 72er-Kult" itemprop="url"><h4 class="title" itemprop="headline">Baumgart wehrt sich gegen 72er-Kult</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T07:43+01:00">24.10.2021 07:43</time></div><a href="/news/_n4674271_/mead-verzueckt-england-mit-wembley-dreierpack/" title="Mead verzückt mit Wembley-Dreierpack" itemprop="url"><h4 class="title" itemprop="headline">Mead verzückt mit Wembley-Dreierpack</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-24T07:04+01:00">24.10.2021 07:04</time></div><a href="/news/_n4674292_/mueller-bezieht-stellung-in-impf-debatte-um-kimmich/" title="Debatte um Kimmich: Müller mit Klartext" itemprop="url"><h4 class="title" itemprop="headline">Debatte um Kimmich: Müller mit Klartext</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.10.2021 05:00</div><a href="/news/_n4674210_/streitkultur-fuehrt-die-austria-zum-erfolg/" title="&quot;Streitkultur&quot; führt die Austria zum Erfolg"><h4 class="title">"Streitkultur" führt die Austria zum Erfolg</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T23:02+01:00">23.10.2021 23:02</time></div><a href="/news/_n4674074_/ibrahimovic-trifft-vorne-und-hinten/" title="Ibrahimovic trifft vorne und hinten" itemprop="url"><h4 class="title" itemprop="headline">Ibrahimovic trifft vorne und hinten</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T22:40+01:00">23.10.2021 22:40</time></div><a href="/news/_n4674075_/streit-zwischen-tolisso-und-lewandowski/" title="Streit zwischen Tolisso und Lewandowski" itemprop="url"><h4 class="title" itemprop="headline">Streit zwischen Tolisso und Lewandowski</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T22:29+01:00">23.10.2021 22:29</time></div><a href="/news/_n4673999_/wieder-zu-null-schalke-feiert-vierten-sieg-in-serie/" title="Schalke feiert vierten Sieg in Serie" itemprop="url"><h4 class="title" itemprop="headline">Schalke feiert vierten Sieg in Serie</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T21:45+01:00">23.10.2021 21:45</time></div><a href="/news/_n4673956_/u17-macht-naechsten-schritt-in-richtung-em/" title="U17 macht nächsten Schritt in Richtung EM" itemprop="url"><h4 class="title" itemprop="headline">U17 macht nächsten Schritt in Richtung EM</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T21:24+01:00">23.10.2021 21:24</time></div><a href="/news/_n4673963_/toppmoeller-vermisst-schaerfe-nach-bayern-kantersieg/" title="Toppmöller vermisst &quot;Schärfe&quot; nach Sieg" itemprop="url"><h4 class="title" itemprop="headline">Toppmöller vermisst "Schärfe" nach Sieg</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T20:53+01:00">23.10.2021 20:53</time></div><a href="/news/_n4673964_/wolfsburg-flop-beim-fc-bayern-gehandelt/" title="Wolfsburg-Flop beim FC Bayern gehandelt" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg-Flop beim FC Bayern gehandelt</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T20:33+01:00">23.10.2021 20:33</time></div><a href="/news/_n4673848_/akrobatische-hertha-zittert-sich-zum-sieg-gegen-gladbach/" title="Akrobatische Hertha zittert sich zum Sieg" itemprop="url"><h4 class="title" itemprop="headline">Akrobatische Hertha zittert sich zum Sieg</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T19:52+01:00">23.10.2021 19:52</time></div><a href="/news/_n4673957_/dfb-interimspraesident-peters-will-zeit-der-intrigen-beenden/" title="Peters will &quot;Zeit der Intrigen&quot; beenden" itemprop="url"><h4 class="title" itemprop="headline">Peters will "Zeit der Intrigen" beenden</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T19:45+01:00">23.10.2021 19:45</time></div><a href="/news/_n4673961_/rb-stellt-gegen-psg-und-bvb-auf-2g-regel-um/" title="RB Leipzig stellt auf 2G-Regel um" itemprop="url"><h4 class="title" itemprop="headline">RB Leipzig stellt auf 2G-Regel um</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.10.2021 19:00</div><a href="/news/_n4673706_/wac-holt-sieg-im-kaerntner-derby/" title="WAC holt Sieg im Kärntner Derby"><h4 class="title">WAC holt Sieg im Kärntner Derby</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.10.2021 19:00</div><a href="/news/_n4673707_/austria-holt-gegen-ried-ersehnten-ersten-heimsieg/" title="Austria holt gegen Ried ersehnten ersten Heimsieg"><h4 class="title">Austria holt gegen Ried ersehnten ersten Heimsieg</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.10.2021 18:58</div><a href="/news/_n4673691_/wsg-gibt-rote-laterne-nach-auswaertssieg-ab/" title="WSG gibt &quot;Rote Laterne&quot; nach Auswärtssieg ab"><h4 class="title">WSG gibt "Rote Laterne" nach Auswärtssieg ab</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T18:44+01:00">23.10.2021 18:44</time></div><a href="/news/_n4673672_/verletzt-ausgewechselt-kobel-einsatz-im-pokal-wackelt/" title="Kobel-Einsatz im Pokal wackelt" itemprop="url"><h4 class="title" itemprop="headline">Kobel-Einsatz im Pokal wackelt</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.10.2021 18:10</div><a href="/news/_n4672831_/ungeimpfter-kimmich-erklaert-bedenken/" title="Ungeimpfter Kimmich erklärt &quot;Bedenken&quot;"><h4 class="title">Ungeimpfter Kimmich erklärt "Bedenken"</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T17:34+01:00">23.10.2021 17:34</time></div><a href="/news/_n4673521_/freiburg-verschaerft-wolfsburger-krise/" title="Freiburg verschärft Wolfsburger Krise" itemprop="url"><h4 class="title" itemprop="headline">Freiburg verschärft Wolfsburger Krise</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-23T17:31+01:00">23.10.2021 17:31</time></div><a href="/news/_n4673509_/ohne-haaland-bvb-erfuellt-pflichtaufgabe-in-bielefeld/" title="BVB erfüllt Pflichtaufgabe in Bielefeld" itemprop="url"><h4 class="title" itemprop="headline">BVB erfüllt Pflichtaufgabe in Bielefeld</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="https://www.weltfussball.at/">weltfussball.at</a> | 	<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4674850_%2Fdfb-frauen-mussten-traege-leistung-selbst-analysieren%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4674850_%2Fdfb-frauen-mussten-traege-leistung-selbst-analysieren%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2021-10-24 16:37:19] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'frauen-em'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<!-- <iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe> -->
</body>
</html>
