<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>EM-Qualifikation &raquo; News &raquo; Rassismus-Problem: Englands Spieler planen Boykott</title>
	<meta name="description" content="Die englische Fußball-Nationalmannschaft will im Fall rassistischer Beleidigungen beim anstehenden EM-Qualifikationsspiel in Bulgarien geschlossen den Platz verlassen.">
	<meta name="keywords" content="EM-Qualifikation, News, Rassismus-Problem: Englands Spieler planen Boykott, EM-Qualifikation, England, Bulgarien">
	<meta name="news_keywords" content="EM-Qualifikation, Die, Fußball-Nationalmannschaft, Fall, Beleidigungen, EM-Qualifikationsspiel, Bulgarien, Platz">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Rassismus-Problem: Englands Spieler planen Boykott" />
	<meta property="og:description" content="Die englische Fußball-Nationalmannschaft will im Fall rassistischer Beleidigungen beim anstehenden EM-Qualifikationsspiel in Bulgarien geschlossen den Platz verlassen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/69/35Lo_f82V4u_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="EM-Qualifikation" />
	<meta property="article:tag" content="Die, Fußball-Nationalmannschaft, Fall, Beleidigungen, EM-Qualifikationsspiel, Bulgarien, Platz" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('europa');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM-Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM-Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM-Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM-Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM-Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM-Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2">	<div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/den-superliga/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;" >Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/ -->
		<div class="breadcrumb">
						<h1>EM-Qualifikation &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019/2020</li> -->
							<li><a href="/wettbewerb/em-qualifikation/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/em-qualifikation/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/em-qualifikation-2019-2020-gruppe-c/0/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/em-qualifikation-2019-2020/">Spielplan</a></li>
							<li><a href="/historie/em-qualifikation/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/em-qualifikation-2019-2020/">Mannschaften</a></li>
							<li><a href="/spielerliste/em-qualifikation-2019-2020/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/em-qualifikation-2019-2020/">Torjäger</a></li>																				</ul>
						<ul>
							<li><a href="/spielorte/em-qualifikation-2019-2020/">Stadien</a></li>														<li><a href="/schiedsrichter/em-qualifikation-2019-2020/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/em-qualifikation/">Statistik</a></li>																				</ul>
						<ul>
																											</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		09.10.2019 12:32 Uhr
	</div>
	<h1 class="wfb-news-title">Rassismus-Problem: Englands Spieler planen Boykott</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/69/35Lo_f82V4u_l.jpg" alt="Tammy Abraham und Co. wollen Rassismus keine Bühne geben" title="Tammy Abraham und Co. wollen Rassismus keine Bühne geben" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">unknown</div>

	<div class="wfb-news-subtitle">
		Tammy Abraham und Co. wollen Rassismus keine Bühne geben
	</div>
	<div class="wfb-news-content">
		<p>Die englische Fußball-Nationalmannschaft will im Fall rassistischer Beleidigungen beim anstehenden EM-Qualifikationsspiel in Bulgarien geschlossen den Platz verlassen.</p><p>Das sagte Offensivspieler Tammy Abraham im Gespräch mit englischen Medien. "Niemand will so etwas im Fußball", sagte der 22-Jährige, der vor seinem Debüt für die Three Lions steht: "Es betrifft nicht nur eine Person, es betrifft das ganze Team. Wenn wir entscheiden, dass wir aus diesen Gründen nicht auf dem Platz bleiben wollen, dann gehen wir als Team in die Kabine."</p><p>Die Begegnung in Sofia am Montag (20:45 Uhr) steht im Blickpunkt, weil bulgarische Anhänger in den Spielen gegen Tschechien und den Kosovo im Juni durch rassistische Entgleisungen auffällig geworden waren. Die Europäische Fußball-Union UEFA bestrafte dies, unter anderem gegen England werden Teile des Stadions geschlossen bleiben.</p><p>Mannschaftskapitän Harry Kane habe das Boykott-Thema im Rahmen einer Teamsitzung am vergangenen Montag angestoßen. Auch Nationaltrainer Gareth Southgate stand dem Plan demnach offen gegenüber - obwohl ein solches Vorgehen den UEFA-Regularien widerspricht.</p><p>Diese sehen bei rassistischen Vorfällen einen dreistufigen Plan vor: Zunächst soll der Schiedsrichter eine Durchsage über die Stadionlautsprecher veranlassen. Als nächstes wäre eine Spielunterbrechung vorgesehen, erst in einem dritten Schritt soll ein möglicher Spielabbruch erfolgen.</p><p>Darauf wolle das Team im Ernstfall aber keine Rücksicht nehmen, sagte Abraham: "Wir würden dann dem englischen Verband oder wem auch immer überlassen, was danach passiert, wie das Spiel gewertet wird. In dem Moment würde es nur darum gehen, der Welt zu zeigen, dass wir eine Mannschaft sind und dass wir nicht für dumme Beleidigungen stehen."</p><interaction id="5c97e83b13563a0bf1ffaec3" class="apester-container hs-news-socialmedia-container hs-news-socialmedia-container--type-apester hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"></interaction><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/em-qualifikation/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/20.gif" border="0" width="100" hspace="5" vspace="5" alt="EM-Qualifikation" title="EM-Qualifikation" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/em-qualifikation/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/20.gif" border="0" width="100" hspace="5" vspace="5" alt="EM-Qualifikation" title="EM-Qualifikation" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/em-qualifikation/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/20.gif" border="0" width="50" hspace="5" title="EM-Qualifikation" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/england-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/12.gif" border="0" width="50" hspace="5" title="England" /></a>
														</td>
							<td colspan="2"><a href="/teams/england-team/">England</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/bulgarien-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/7.gif" border="0" width="50" hspace="5" title="Bulgarien" /></a>
														</td>
							<td colspan="2"><a href="/teams/bulgarien-team/">Bulgarien</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/em-qualifikation-2019-2020-gruppe-a-bulgarien-england/"><img src="https://s.hs-data.com/bilder/wappen/mini/7.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bulgarien - England" /></a>
														</td>
							<td><a href="/spielbericht/em-qualifikation-2019-2020-gruppe-a-bulgarien-england/">Bulgarien</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/em-qualifikation-2019-2020-gruppe-a-bulgarien-england/">-:-</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/em-qualifikation-2019-2020-gruppe-a-bulgarien-england/"><img src="https://s.hs-data.com/bilder/wappen/mini/12.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bulgarien - England" /></a>
														</td>
							<td><a href="/spielbericht/em-qualifikation-2019-2020-gruppe-a-bulgarien-england/">England</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T12:36+01:00">09.10.2019 12:36</time></div><a href="/news/_n3813785_/fifa-bestraft-sierra-leone-mit-geisterspiel/" title="FIFA bestraft Sierra Leone mit Geisterspiel" itemprop="url"><h4 class="title" itemprop="headline">FIFA bestraft Sierra Leone mit Geisterspiel</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T12:32+01:00">09.10.2019 12:32</time></div><a href="/news/_n3813772_/rassismus-problem-englands-spieler-planen-boykott/" title="Rassismus-Problem: Englands Spieler planen Boykott" itemprop="url"><h4 class="title" itemprop="headline">Rassismus-Problem: Englands Spieler planen Boykott</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T12:28+01:00">09.10.2019 12:28</time></div><a href="/news/_n3812881_/lucas-hernandez-bleibt-bei-der-nationalmannschaft/" title="Lucas Hernández bleibt bei der Nationalmannschaft" itemprop="url"><h4 class="title" itemprop="headline">Lucas Hernández bleibt bei der Nationalmannschaft</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T12:24+01:00">09.10.2019 12:24</time></div><a href="/news/_n3813760_/vermiest-herzog-oesterreich-endgueltig-die-em-quali/" title="Vermiest Herzog Österreich endgültig die EM-Quali?" itemprop="url"><h4 class="title" itemprop="headline">Vermiest Herzog Österreich endgültig die EM-Quali?</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T12:13+01:00">09.10.2019 12:13</time></div><a href="/news/_n3813744_/kind-gesteht-habe-viele-fehlentscheidungen-getroffen/" title="Kind gesteht: &quot;Habe viele Fehlentscheidungen getroffen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kind gesteht: "Habe viele Fehlentscheidungen getroffen"</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T11:50+01:00">09.10.2019 11:50</time></div><a href="/news/_n3813716_/dfb-und-akademie-laden-torwarttrainer-zu-tagung-ein/" title="DFB und Akademie laden Torwarttrainer zu Tagung ein" itemprop="url"><h4 class="title" itemprop="headline">DFB und Akademie laden Torwarttrainer zu Tagung ein</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T11:49+01:00">09.10.2019 11:49</time></div><a href="/news/_n3813713_/tedesco-hat-wohl-neuen-klub-gefunden/" title="Tedesco hat wohl neuen Klub gefunden" itemprop="url"><h4 class="title" itemprop="headline">Tedesco hat wohl neuen Klub gefunden</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T11:11+01:00">09.10.2019 11:11</time></div><a href="/news/_n3813642_/haessler-versteigert-finaltrikot-von-1990-fuer-guten-zweck/" title="Häßler versteigert Finaltrikot von 1990 für guten Zweck" itemprop="url"><h4 class="title" itemprop="headline">Häßler versteigert Finaltrikot von 1990 für guten Zweck</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T11:07+01:00">09.10.2019 11:07</time></div><a href="/news/_n3813634_/coutinho-lobt-top-trainer-niko-kovac/" title="Coutinho lobt &quot;Top-Trainer&quot; Niko Kovac" itemprop="url"><h4 class="title" itemprop="headline">Coutinho lobt "Top-Trainer" Niko Kovac</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T11:06+01:00">09.10.2019 11:06</time></div><a href="/news/_n3813633_/erkrankter-tah-reist-vorzeitig-vom-dfb-team-ab/" title="Erkrankter Tah reist vorzeitig vom DFB-Team ab" itemprop="url"><h4 class="title" itemprop="headline">Erkrankter Tah reist vorzeitig vom DFB-Team ab</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T10:35+01:00">09.10.2019 10:35</time></div><a href="/news/_n3813599_/kroesche-erteilt-rb-stars-flug--und-shoppingverbot/" title="Krösche erteilt RB-Stars Flug- und Shoppingverbot" itemprop="url"><h4 class="title" itemprop="headline">Krösche erteilt RB-Stars Flug- und Shoppingverbot</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T10:29+01:00">09.10.2019 10:29</time></div><a href="/news/_n3813590_/ex-toptalent-pannewitz-wechselt-zu-naechstem-kreisligisten/" title="Ex-Toptalent Pannewitz wechselt zu nächstem Kreisligisten" itemprop="url"><h4 class="title" itemprop="headline">Ex-Toptalent Pannewitz wechselt zu nächstem Kreisligisten</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.10.2019 09:54</div><a href="/news/_n3813507_/weissman-auch-im-team-auf-der-ueberholspur/" title="Weissman auch im Team auf der Überholspur"><h4 class="title">Weissman auch im Team auf der Überholspur</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T09:41+01:00">09.10.2019 09:41</time></div><a href="/news/_n3813542_/ribery-erklaert-darum-ist-sancho-keiner-fuer-den-fc-bayern/" title="Ribéry erklärt: Darum ist Sancho keiner für den FC Bayern" itemprop="url"><h4 class="title" itemprop="headline">Ribéry erklärt: Darum ist Sancho keiner für den FC Bayern</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T09:19+01:00">09.10.2019 09:19</time></div><a href="/news/_n3813515_/neuer-will-aussprache-mit-ter-stegen-suchen/" title="Neuer will Aussprache mit ter Stegen suchen" itemprop="url"><h4 class="title" itemprop="headline">Neuer will Aussprache mit ter Stegen suchen</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T09:16+01:00">09.10.2019 09:16</time></div><a href="/news/_n3813513_/bierhoff-sieht-dfb-team-nicht-als-em-mitfavorit/" title="Bierhoff sieht DFB-Team nicht als EM-Mitfavorit" itemprop="url"><h4 class="title" itemprop="headline">Bierhoff sieht DFB-Team nicht als EM-Mitfavorit</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T09:05+01:00">09.10.2019 09:05</time></div><a href="/news/_n3813504_/gruen-statt-blau-neues-italien-trikot-wird-zum-politikum/" title="Grün statt blau: Neues Italien-Trikot wird zum Politikum" itemprop="url"><h4 class="title" itemprop="headline">Grün statt blau: Neues Italien-Trikot wird zum Politikum</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T09:04+01:00">09.10.2019 09:04</time></div><a href="/news/_n3813503_/bericht-uefa-pocht-auf-champions-league-im-free-tv/" title="Bericht: UEFA pocht auf Champions-League im Free-TV" itemprop="url"><h4 class="title" itemprop="headline">Bericht: UEFA pocht auf Champions-League im Free-TV</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T08:31+01:00">09.10.2019 08:31</time></div><a href="/news/_n3813479_/lehmann-sieht-konkurrenzkampf-um-das-dfb-tor-positiv/" title="Lehmann sieht Konkurrenzkampf um das DFB-Tor positiv" itemprop="url"><h4 class="title" itemprop="headline">Lehmann sieht Konkurrenzkampf um das DFB-Tor positiv</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T08:27+01:00">09.10.2019 08:27</time></div><a href="/news/_n3813477_/geheimtreffen-fc-bayern-nimmt-kontakt-zu-sane-berater-auf/" title="Geheimtreffen! FC Bayern nimmt Kontakt zu Sané-Berater auf" itemprop="url"><h4 class="title" itemprop="headline">Geheimtreffen! FC Bayern nimmt Kontakt zu Sané-Berater auf</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T08:26+01:00">09.10.2019 08:26</time></div><a href="/news/_n3813476_/schalke-koedert-nuebel-mit-billig-klausel/" title="Schalke ködert Nübel mit Billig-Klausel" itemprop="url"><h4 class="title" itemprop="headline">Schalke ködert Nübel mit Billig-Klausel</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T08:23+01:00">09.10.2019 08:23</time></div><a href="/news/_n3813475_/bvb-boss-watzke-enthuellt-so-lief-die-trennung-von-klopp/" title="BVB-Boss Watzke enthüllt: So lief die Trennung von Klopp" itemprop="url"><h4 class="title" itemprop="headline">BVB-Boss Watzke enthüllt: So lief die Trennung von Klopp</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.10.2019 07:55</div><a href="/news/_n3813455_/wer-zittert-wer-hat-das-em-ticket-beinahe-sicher/" title="Wer zittert, wer hat das EM-Ticket beinahe sicher?"><h4 class="title">Wer zittert, wer hat das EM-Ticket beinahe sicher?</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T07:54+01:00">09.10.2019 07:54</time></div><a href="/news/_n3813454_/reuter-fordert-fca-geist-statt-trainerdiskussion/" title="Reuter fordert &quot;FCA-Geist&quot; statt Trainerdiskussion" itemprop="url"><h4 class="title" itemprop="headline">Reuter fordert "FCA-Geist" statt Trainerdiskussion</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T07:54+01:00">09.10.2019 07:54</time></div><a href="/news/_n3813453_/bvb-mannschaftsrat-bringt-favre-zum-standard-umdenken/" title="BVB-Mannschaftsrat bringt Favre zum Standard-Umdenken" itemprop="url"><h4 class="title" itemprop="headline">BVB-Mannschaftsrat bringt Favre zum Standard-Umdenken</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T07:53+01:00">09.10.2019 07:53</time></div><a href="/news/_n3813452_/historische-demuetigung-als-s04-die-grossen-bayern-zerlegte/" title="Historische Demütigung: Als S04 die großen Bayern zerlegte" itemprop="url"><h4 class="title" itemprop="headline">Historische Demütigung: Als S04 die großen Bayern zerlegte</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T07:52+01:00">09.10.2019 07:52</time></div><a href="/news/_n3813450_/naechster-frankreich-daempfer---plea-springt-in-die-bresche/" title="Nächster Frankreich-Dämpfer - Pléa springt in die Bresche" itemprop="url"><h4 class="title" itemprop="headline">Nächster Frankreich-Dämpfer - Pléa springt in die Bresche</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-09T07:51+01:00">09.10.2019 07:51</time></div><a href="/news/_n3812540_/medien-frustrierter-mueller-erwaegt-bayern-abschied/" title="Medien: Frustrierter Müller erwägt Bayern-Abschied" itemprop="url"><h4 class="title" itemprop="headline">Medien: Frustrierter Müller erwägt Bayern-Abschied</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.10.2019 07:07</div><a href="/news/_n3813043_/arnie-hochmotiviert-fuer-spiel-gegen-israel/" title="Arnie &quot;hochmotiviert&quot; für Spiel gegen Israel"><h4 class="title">Arnie "hochmotiviert" für Spiel gegen Israel</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T22:19+01:00">08.10.2019 22:19</time></div><a href="/news/_n3813307_/hsv-boss-hoffmann-heilfroh/" title="HSV-Boss Hoffmann &quot;heilfroh&quot;" itemprop="url"><h4 class="title" itemprop="headline">HSV-Boss Hoffmann "heilfroh"</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T21:28+01:00">08.10.2019 21:28</time></div><a href="/news/_n3813281_/chaos-beim-fck-weitere-aufsichtsraete-zurueckgetreten/" title="Chaos beim FCK! Weitere Aufsichtsräte zurückgetreten" itemprop="url"><h4 class="title" itemprop="headline">Chaos beim FCK! Weitere Aufsichtsräte zurückgetreten</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T20:39+01:00">08.10.2019 20:39</time></div><a href="/news/_n3813273_/hudson-odoi-darum-platzte-der-fcb-deal/" title="Hudson-Odoi: Darum platzte der FCB-Deal" itemprop="url"><h4 class="title" itemprop="headline">Hudson-Odoi: Darum platzte der FCB-Deal</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T20:14+01:00">08.10.2019 20:14</time></div><a href="/news/_n3813251_/albiceleste-zuversichtlich-vor-dfb-duell/" title="Albiceleste zuversichtlich vor DFB-Duell" itemprop="url"><h4 class="title" itemprop="headline">Albiceleste zuversichtlich vor DFB-Duell</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T18:49+01:00">08.10.2019 18:49</time></div><a href="/news/_n3813189_/reus-einsatz-bleibt-weiter-fraglich/" title="Reus-Einsatz bleibt weiter fraglich" itemprop="url"><h4 class="title" itemprop="headline">Reus-Einsatz bleibt weiter fraglich</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T18:02+01:00">08.10.2019 18:02</time></div><a href="/news/_n3813157_/mustafi-bin-zur-zielscheibe-geworden/" title="Mustafi: &quot;Bin zur Zielscheibe geworden&quot;" itemprop="url"><h4 class="title" itemprop="headline">Mustafi: "Bin zur Zielscheibe geworden"</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T17:58+01:00">08.10.2019 17:58</time></div><a href="/news/_n3813142_/ibrahimovic-enthuellt-gigantische-zlatan-statue/" title="Ibrahimovic enthüllt gigantische Zlatan-Statue" itemprop="url"><h4 class="title" itemprop="headline">Ibrahimovic enthüllt gigantische Zlatan-Statue</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.10.2019 17:35</div><a href="/news/_n3813147_/oefb-gegner-slowenien-ohne-domen-crnigoj/" title="ÖFB-Gegner Slowenien ohne Domen Črnigoj"><h4 class="title">ÖFB-Gegner Slowenien ohne Domen Črnigoj</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T16:14+01:00">08.10.2019 16:14</time></div><a href="/news/_n3813125_/schweinsteiger-bestaetigt-karriereende/" title="Schweinsteiger bestätigt Karriereende" itemprop="url"><h4 class="title" itemprop="headline">Schweinsteiger bestätigt Karriereende</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T15:56+01:00">08.10.2019 15:56</time></div><a href="/news/_n3813124_/dfb-frauen-feiern-den-naechsten-kantersieg/" title="DFB-Frauen feiern den nächsten Kantersieg" itemprop="url"><h4 class="title" itemprop="headline">DFB-Frauen feiern den nächsten Kantersieg</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T15:55+01:00">08.10.2019 15:55</time></div><a href="/news/_n3813018_/dfb-neuling-koch-gene-von-papa-harry-lob-von-loew/" title="DFB-Neuling Koch: Gene von Papa Harry, Lob von Löw" itemprop="url"><h4 class="title" itemprop="headline">DFB-Neuling Koch: Gene von Papa Harry, Lob von Löw</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T15:40+01:00">08.10.2019 15:40</time></div><a href="/news/_n3813002_/schmitt-soll-jena-vor-abstieg-bewahren/" title="Schmitt soll Jena vor Abstieg bewahren" itemprop="url"><h4 class="title" itemprop="headline">Schmitt soll Jena vor Abstieg bewahren</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T15:30+01:00">08.10.2019 15:30</time></div><a href="/news/_n3812990_/italien-geht-im-kampf-gegen-rassismus-neue-wege/" title="Italien geht im Kampf gegen Rassismus neue Wege" itemprop="url"><h4 class="title" itemprop="headline">Italien geht im Kampf gegen Rassismus neue Wege</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T15:26+01:00">08.10.2019 15:26</time></div><a href="/news/_n3812986_/stevens-rechnet-nicht-mit-rueckkehr-auf-die-trainerbank/" title="Stevens rechnet nicht mit Rückkehr auf die Trainerbank" itemprop="url"><h4 class="title" itemprop="headline">Stevens rechnet nicht mit Rückkehr auf die Trainerbank</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T15:21+01:00">08.10.2019 15:21</time></div><a href="/news/_n3812978_/loew-oeffnet-tuer-beim-dfb-fuer-schweinsteiger/" title="Löw öffnet Tür beim DFB für Schweinsteiger" itemprop="url"><h4 class="title" itemprop="headline">Löw öffnet Tür beim DFB für Schweinsteiger</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.10.2019 15:11</div><a href="/news/_n3812966_/transparent-entgleisung-austria-reagiert-mit-haerte/" title="Transparent-Entgleisung: Austria reagiert mit Härte"><h4 class="title">Transparent-Entgleisung: Austria reagiert mit Härte</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T14:45+01:00">08.10.2019 14:45</time></div><a href="/news/_n3812947_/dfb-legende-bei-ter-stegen-ist-der-frust-aufgebrochen/" title="DFB-Legende: Bei ter Stegen ist &quot;der Frust aufgebrochen&quot;" itemprop="url"><h4 class="title" itemprop="headline">DFB-Legende: Bei ter Stegen ist "der Frust aufgebrochen"</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T14:39+01:00">08.10.2019 14:39</time></div><a href="/news/_n3812944_/goretzka-comeback-beim-fcbayern-rueckt-naeher/" title="Goretzka-Comeback beim FC Bayern rückt näher" itemprop="url"><h4 class="title" itemprop="headline">Goretzka-Comeback beim FC Bayern rückt näher</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T14:33+01:00">08.10.2019 14:33</time></div><a href="/news/_n3812923_/hoffenheim-happy-kramaric-kehrt-ins-training-zurueck/" title="Hoffenheim happy: Kramaric kehrt ins Training zurück" itemprop="url"><h4 class="title" itemprop="headline">Hoffenheim happy: Kramaric kehrt ins Training zurück</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.10.2019 14:29</div><a href="/news/_n3812918_/angeschlagener-alaba-will-in-der-em-quali-spielen/" title="Angeschlagener Alaba will in der EM-Quali spielen"><h4 class="title">Angeschlagener Alaba will in der EM-Quali spielen</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-10-08T14:22+01:00">08.10.2019 14:22</time></div><a href="/news/_n3812907_/hsv-praesident-jansen-will-frauenfussball-staerken/" title="HSV-Präsident Jansen will Frauenfußball stärken" itemprop="url"><h4 class="title" itemprop="headline">HSV-Präsident Jansen will Frauenfußball stärken</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2019-10-09 12:58:35] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'em-qualifikation'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
