<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>2. Bundesliga &raquo; News &raquo; Duisburgs Wolze wechselt ablösefrei nach Osnabrück</title>
	<meta name="description" content="Zweitliga-Aufsteiger VfL Osnabrück hat Linksverteidiger Kevin Wolze unter Vertrag genommen.">
	<meta name="keywords" content="2. Bundesliga, News, Duisburgs Wolze wechselt ablösefrei nach Osnabrück, 2. Bundesliga, MSV Duisburg, VfL Osnabrück, Kevin Wolze">
	<meta name="news_keywords" content="2. Bundesliga, Zweitliga-Aufsteiger VfL Osnabrück, Linksverteidiger Kevin Wolze, Vertrag">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Duisburgs Wolze wechselt ablösefrei nach Osnabrück" />
	<meta property="og:description" content="Zweitliga-Aufsteiger VfL Osnabrück hat Linksverteidiger Kevin Wolze unter Vertrag genommen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/62/2Zga_bc2P6Q_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="2. Bundesliga" />
	<meta property="article:tag" content="Zweitliga-Aufsteiger VfL Osnabrück, Linksverteidiger Kevin Wolze, Vertrag" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=5" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('deutschland_2bl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_sponsor-ad-1', [300, 250], 'wac_sponsor-ad-1').addService(googletag.pubads());
    googletag.display('wac_sponsor-ad-1');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_300x100', [300, 100], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_8 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nord/">Regionalliga Nord [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-nordost/">Regionalliga Nordost [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-west/">Regionalliga West [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-suedwest/">Regionalliga Südwest [Fr.]</a><a href="/wettbewerb/frauen-regionalliga-sued/">Regionalliga Süd [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord/">2. Bundesliga Nord [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued/">2. Bundesliga Süd [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a><a href="/wettbewerb/b-juniorinnen-meisterschaft_2/">Meisterschaft [B-Mäd]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/ -->
		<div class="breadcrumb">
						<h1>2. Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018/2019</li> -->
							<li><a href="/wettbewerb/2-bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/2-bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/2-bundesliga-2018-2019-spieltag/34/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/2-bundesliga-2018-2019/">Spielplan</a></li>
							<li><a href="/historie/2-bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/2-bundesliga-2018-2019/">Mannschaften</a></li>
							<li><a href="/spielerliste/2-bundesliga-2018-2019/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/2-bundesliga-2018-2019/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/2-bundesliga-2018-2019/">Torjäger</a></li>															<li>
									<a href="/scorer/2-bundesliga-2018-2019/">Scorer</a> / 
									<a href="/assists/2-bundesliga-2018-2019/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/2-bundesliga-2018-2019/">Stadien</a></li>							<li><a href="/zuschauer/2-bundesliga-2018-2019/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/2-bundesliga-2018-2019/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/2-bundesliga/">Statistik</a></li>							<li><a href="/sieger/2-bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/2-bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/2-bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/2-bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/2-bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		11.06.2019 18:23 Uhr
	</div>
	<h1 class="wfb-news-title">Duisburgs Wolze wechselt ablösefrei nach Osnabrück</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/62/2Zga_bc2P6Q_l.jpg" alt="Wechselt von Duisburg nach Osnabrück: Kevin Wolze" title="Wechselt von Duisburg nach Osnabrück: Kevin Wolze" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">sid</div>

	<div class="wfb-news-subtitle">
		Wechselt von Duisburg nach Osnabrück: Kevin Wolze
	</div>
	<div class="wfb-news-content">
		<p>Zweitliga-Aufsteiger VfL Osnabrück hat Linksverteidiger Kevin Wolze unter Vertrag genommen. Der 29-Jährige wechselt ablösefrei vom Zweitliga-Absteiger MSV Duisburg an die Bremer Brücke und erhält einen Vertrag bis 2021. Dies gab der VfL am Dienstag bekannt.</p><p>"Er kann sowohl aus der defensiven als auch in der etwas offensiveren Interpretation der Spielposition Akzente setzen. Neben dem hohen Maß an Erfahrung in der 2. Bundesliga, werden wir durch ihn noch unberechenbarer bei unseren Standardsituationen", sagte VfL-Sportdirektor Benjamin Schmedes.</p><p>Wolze absolvierte acht Spielzeiten für die Zebras. In 260 Pflichtspielen erzielte er 37 Tore und bereitete 33 vor.</p><div class="twitter-container hs-news-socialmedia-container hs-news-socialmedia-container--type-twitter hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="de" dir="ltr">Nächster Neuzugang beim <a href="https://twitter.com/VfL_1899?ref_src=twsrc%5Etfw">@VfL_1899</a>: Kevin Wolze wechselt ablösefrei vom <a href="https://twitter.com/MSVDuisburg?ref_src=twsrc%5Etfw">@MSVDuisburg</a> <br> zu den Lila-Weißen! Herzlich willkommen an der Bremer Brücke! <a href="https://twitter.com/hashtag/vfl1899?src=hash&amp;ref_src=twsrc%5Etfw">#vfl1899</a> <a href="https://twitter.com/hashtag/transfer?src=hash&amp;ref_src=twsrc%5Etfw">#transfer</a> <a href="https://t.co/wJcR5vnP38">https://t.co/wJcR5vnP38</a> <a href="https://t.co/qkE7cYb1W4">pic.twitter.com/qkE7cYb1W4</a></p>&mdash; VfL Osnabrück (@VfL_1899) <a href="https://twitter.com/VfL_1899/status/1138472206235820035?ref_src=twsrc%5Etfw">11. Juni 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/2-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/2.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Bundesliga" title="2. Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/2-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/2.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Bundesliga" title="2. Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/2-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/2.gif" border="0" width="50" hspace="5" title="2. Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/msv-duisburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/216.gif" border="0" width="50" hspace="5" title="MSV Duisburg" /></a>
														</td>
							<td colspan="2"><a href="/teams/msv-duisburg/">MSV Duisburg</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/vfl-osnabrueck/"><img src="https://s.hs-data.com/bilder/wappen/klein/341.gif" border="0" width="50" hspace="5" title="VfL Osnabrück" /></a>
														</td>
							<td colspan="2"><a href="/teams/vfl-osnabrueck/">VfL Osnabrück</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/kevin-wolze/"><img src="https://s.hs-data.com/bilder/spieler/klein/109865.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/kevin-wolze/">Kevin Wolze</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T18:58+01:00">11.06.2019 18:58</time></div><a href="/news/_n3673708_/werner-transfer-zum-fc-bayern-haengt-wohl-von-sane-ab/" title="Werner-Transfer zum FC Bayern hängt wohl von Sané ab" itemprop="url"><h4 class="title" itemprop="headline">Werner-Transfer zum FC Bayern hängt wohl von Sané ab</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T18:23+01:00">11.06.2019 18:23</time></div><a href="/news/_n3673703_/duisburgs-wolze-wechselt-abloesefrei-nach-osnabrueck/" title="Duisburgs Wolze wechselt ablösefrei nach Osnabrück" itemprop="url"><h4 class="title" itemprop="headline">Duisburgs Wolze wechselt ablösefrei nach Osnabrück</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T17:58+01:00">11.06.2019 17:58</time></div><a href="/news/_n3673651_/decarli-kehrt-in-die-2-bundesliga-zurueck/" title="Decarli kehrt in die 2. Bundesliga zurück" itemprop="url"><h4 class="title" itemprop="headline">Decarli kehrt in die 2. Bundesliga zurück</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T17:01+01:00">11.06.2019 17:01</time></div><a href="/news/_n3673590_/holland-feiert-spaeten-befreiungsschlag-gegen-neuseeland/" title="Holland feiert späten Befreiungsschlag gegen Neuseeland" itemprop="url"><h4 class="title" itemprop="headline">Holland feiert späten Befreiungsschlag gegen Neuseeland</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.06.2019 16:34</div><a href="/news/_n3673570_/hartberg-engagiert-verteidiger-lienhart/" title="Hartberg engagiert Verteidiger Lienhart"><h4 class="title">Hartberg engagiert Verteidiger Lienhart</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:58+01:00">11.06.2019 15:58</time></div><a href="/news/_n3673538_/scharfschuetzen-und-spuerhunde-bei-copa-america/" title="Scharfschützen und Spürhunde bei Copa América" itemprop="url"><h4 class="title" itemprop="headline">Scharfschützen und Spürhunde bei Copa América</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:58+01:00">11.06.2019 15:58</time></div><a href="/news/_n3673544_/verletzte-marozsan-gibt-nicht-so-einfach-auf/" title="Verletzte Marozsán gibt &quot;nicht so einfach auf&quot;" itemprop="url"><h4 class="title" itemprop="headline">Verletzte Marozsán gibt "nicht so einfach auf"</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:47+01:00">11.06.2019 15:47</time></div><a href="/news/_n3673519_/wehen-wiesbaden-verlaengert-mit-stuermer-schaeffler/" title="Wehen Wiesbaden verlängert mit Stürmer Schäffler" itemprop="url"><h4 class="title" itemprop="headline">Wehen Wiesbaden verlängert mit Stürmer Schäffler</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:43+01:00">11.06.2019 15:43</time></div><a href="/news/_n3673521_/bundestrainerin-vom-niveau-der-wm-spiele-angetan/" title="Bundestrainerin vom Niveau der WM-Spiele angetan" itemprop="url"><h4 class="title" itemprop="headline">Bundestrainerin vom Niveau der WM-Spiele angetan</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:30+01:00">11.06.2019 15:30</time></div><a href="/news/_n3673522_/fc-liverpool-sagt-offenbar-max-kruse-ab/" title="FC Liverpool sagt offenbar Max Kruse ab" itemprop="url"><h4 class="title" itemprop="headline">FC Liverpool sagt offenbar Max Kruse ab</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:23+01:00">11.06.2019 15:23</time></div><a href="/news/_n3673528_/loew-im-september-mit-voller-kraft-zurueck/" title="Löw im September &quot;mit voller Kraft&quot; zurück" itemprop="url"><h4 class="title" itemprop="headline">Löw im September "mit voller Kraft" zurück</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:18+01:00">11.06.2019 15:18</time></div><a href="/news/_n3673530_/wolfsburg-holt-brasilianer-otavio-aus-ingolstadt/" title="Wolfsburg holt Brasilianer Otávio aus Ingolstadt" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg holt Brasilianer Otávio aus Ingolstadt</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T15:00+01:00">11.06.2019 15:00</time></div><a href="/news/_n3673452_/naechste-stufe-erreicht-barca-droht-dembele-mit-verkauf/" title="Nächste Stufe erreicht? Barca droht Dembélé mit Verkauf" itemprop="url"><h4 class="title" itemprop="headline">Nächste Stufe erreicht? Barca droht Dembélé mit Verkauf</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T14:58+01:00">11.06.2019 14:58</time></div><a href="/news/_n3673448_/paderborn-verlaengert-langfristig-mit-ausruester/" title="Paderborn verlängert langfristig mit Ausrüster" itemprop="url"><h4 class="title" itemprop="headline">Paderborn verlängert langfristig mit Ausrüster</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T14:17+01:00">11.06.2019 14:17</time></div><a href="/news/_n3673396_/umdenken-bei-psg-tuchel-stimmt-neymar-verkauf-zu/" title="Umdenken bei PSG? Tuchel stimmt Neymar-Verkauf zu" itemprop="url"><h4 class="title" itemprop="headline">Umdenken bei PSG? Tuchel stimmt Neymar-Verkauf zu</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T14:17+01:00">11.06.2019 14:17</time></div><a href="/news/_n3673397_/u21-nationalspieler-pedraza-in-frankfurt-im-gespraech/" title="U21-Nationalspieler Pedraza in Frankfurt im Gespräch" itemprop="url"><h4 class="title" itemprop="headline">U21-Nationalspieler Pedraza in Frankfurt im Gespräch</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T13:43+01:00">11.06.2019 13:43</time></div><a href="/news/_n3673402_/addo-nachfolger-polanski-kehrt-nach-gladbach-zurueck/" title="Addo-Nachfolger: Polanski kehrt nach Gladbach zurück" itemprop="url"><h4 class="title" itemprop="headline">Addo-Nachfolger: Polanski kehrt nach Gladbach zurück</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T13:17+01:00">11.06.2019 13:17</time></div><a href="/news/_n3673403_/union-berlin-zu-geldstrafe-verdonnert/" title="Union Berlin zu Geldstrafe verdonnert" itemprop="url"><h4 class="title" itemprop="headline">Union Berlin zu Geldstrafe verdonnert</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T13:15+01:00">11.06.2019 13:15</time></div><a href="/news/_n3673405_/salah-fuehrt-aegyptisches-aufgebot-beim-afrika-cup-an/" title="Salah führt ägyptisches Aufgebot beim Afrika-Cup an" itemprop="url"><h4 class="title" itemprop="headline">Salah führt ägyptisches Aufgebot beim Afrika-Cup an</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T13:11+01:00">11.06.2019 13:11</time></div><a href="/news/_n3673406_/spanien-strebt-auch-ohne-enrique-nach-perfektion/" title="Spanien strebt auch ohne Enrique &quot;nach Perfektion&quot;" itemprop="url"><h4 class="title" itemprop="headline">Spanien strebt auch ohne Enrique "nach Perfektion"</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T13:10+01:00">11.06.2019 13:10</time></div><a href="/news/_n3673407_/gladbach-gewinnt-fair-play-wertung/" title="Gladbach gewinnt Fair-Play-Wertung" itemprop="url"><h4 class="title" itemprop="headline">Gladbach gewinnt Fair-Play-Wertung</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T13:07+01:00">11.06.2019 13:07</time></div><a href="/news/_n3494705_/bvb-hat-offenbar-la-liga-sechser-im-visier/" title="BVB hat offenbar La-Liga-Sechser im Visier" itemprop="url"><h4 class="title" itemprop="headline">BVB hat offenbar La-Liga-Sechser im Visier</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.06.2019 12:45</div><a href="/news/_n3673275_/oefb-praesident-windtner-wieder-auf-kurs/" title="ÖFB-Präsident Windtner: &quot;Wieder auf Kurs&quot;"><h4 class="title">ÖFB-Präsident Windtner: "Wieder auf Kurs"</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T12:22+01:00">11.06.2019 12:22</time></div><a href="/news/_n3673305_/neuzugang-jonjoe-kenny-schalke-ist-wie-liverpool/" title="Neuzugang Jonjoe Kenny: Schalke ist wie Liverpool" itemprop="url"><h4 class="title" itemprop="headline">Neuzugang Jonjoe Kenny: Schalke ist wie Liverpool</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T11:52+01:00">11.06.2019 11:52</time></div><a href="/news/_n3673309_/ex-schalker-hofmann-heuert-beim-ksc-an/" title="Ex-Schalker Hofmann heuert beim KSC an" itemprop="url"><h4 class="title" itemprop="headline">Ex-Schalker Hofmann heuert beim KSC an</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T11:44+01:00">11.06.2019 11:44</time></div><a href="/news/_n3673183_/serie-a-stemmt-sich-gegen-agnellis-superliga-plaene/" title="Serie A stemmt sich gegen Agnellis Superliga-Pläne" itemprop="url"><h4 class="title" itemprop="headline">Serie A stemmt sich gegen Agnellis Superliga-Pläne</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T11:42+01:00">11.06.2019 11:42</time></div><a href="/news/_n3673186_/routinier-ratajczak-haengt-jahr-in-paderborn-dran/" title="Routinier Ratajczak hängt Jahr in Paderborn dran" itemprop="url"><h4 class="title" itemprop="headline">Routinier Ratajczak hängt Jahr in Paderborn dran</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T11:39+01:00">11.06.2019 11:39</time></div><a href="/news/_n3673190_/fonseca-beerbt-ranieri-bei-as-rom/" title="Fonseca beerbt Ranieri bei AS Rom" itemprop="url"><h4 class="title" itemprop="headline">Fonseca beerbt Ranieri bei AS Rom</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T11:39+01:00">11.06.2019 11:39</time></div><a href="/news/_n3673175_/hertha-will-trainersoehne-covic-und-dardai-verleihen/" title="Hertha will Trainersöhne Covic und Dárdai verleihen" itemprop="url"><h4 class="title" itemprop="headline">Hertha will Trainersöhne Covic und Dárdai verleihen</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.06.2019 11:27</div><a href="/news/_n3673189_/altach-holt-maak-und-kameruner-aus-mls/" title="Altach holt Maak und Kameruner aus MLS"><h4 class="title">Altach holt Maak und Kameruner aus MLS</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T11:11+01:00">11.06.2019 11:11</time></div><a href="/news/_n3673191_/stuttgart-trennt-sich-von-ex-nationalspieler-aogo/" title="Stuttgart trennt sich von Ex-Nationalspieler Aogo" itemprop="url"><h4 class="title" itemprop="headline">Stuttgart trennt sich von Ex-Nationalspieler Aogo</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T11:06+01:00">11.06.2019 11:06</time></div><a href="/news/_n3673116_/stuttgart-trennt-sich-von-ex-nationalspieler-aogo/" title="Stuttgart trennt sich von Ex-Nationalspieler Aogo" itemprop="url"><h4 class="title" itemprop="headline">Stuttgart trennt sich von Ex-Nationalspieler Aogo</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T10:46+01:00">11.06.2019 10:46</time></div><a href="/news/_n3673117_/buffon-als-casillas-ersatz-bei-porto-im-gespraech/" title="Buffon als Casillas-Ersatz bei Porto im Gespräch" itemprop="url"><h4 class="title" itemprop="headline">Buffon als Casillas-Ersatz bei Porto im Gespräch</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T10:36+01:00">11.06.2019 10:36</time></div><a href="/news/_n3673120_/medien-eintracht-angreifer-rebic-in-madrid-begehrt/" title="Medien: Eintracht-Angreifer Rebic in Madrid begehrt" itemprop="url"><h4 class="title" itemprop="headline">Medien: Eintracht-Angreifer Rebic in Madrid begehrt</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T10:16+01:00">11.06.2019 10:16</time></div><a href="/news/_n3673123_/tah-und-klostermann-sollen-u21-kader-fuehren/" title="Tah und Klostermann sollen U21-Kader führen" itemprop="url"><h4 class="title" itemprop="headline">Tah und Klostermann sollen U21-Kader führen</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T10:07+01:00">11.06.2019 10:07</time></div><a href="/news/_n3673125_/sane-zum-fc-bayern-davies-bleibt-gelassen/" title="Sané zum FC Bayern? Davies bleibt gelassen" itemprop="url"><h4 class="title" itemprop="headline">Sané zum FC Bayern? Davies bleibt gelassen</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T09:39+01:00">11.06.2019 09:39</time></div><a href="/news/_n3673032_/brandt-enthuellt-reus-ein-grund-fuer-bvb-wechsel/" title="Brandt enthüllt: Reus ein Grund für BVB-Wechsel" itemprop="url"><h4 class="title" itemprop="headline">Brandt enthüllt: Reus ein Grund für BVB-Wechsel</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T09:16+01:00">11.06.2019 09:16</time></div><a href="/news/_n3673034_/sge-boss-kovac-ging-es-bei-bayern-richtig-dreckig/" title="SGE-Boss: Kovac ging es bei Bayern &quot;richtig dreckig&quot;" itemprop="url"><h4 class="title" itemprop="headline">SGE-Boss: Kovac ging es bei Bayern "richtig dreckig"</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T08:55+01:00">11.06.2019 08:55</time></div><a href="/news/_n3673036_/koeln-coach-beierlorzer-denkt-nicht-an-abstiegskampf/" title="Köln-Coach Beierlorzer denkt nicht an Abstiegskampf" itemprop="url"><h4 class="title" itemprop="headline">Köln-Coach Beierlorzer denkt nicht an Abstiegskampf</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T08:50+01:00">11.06.2019 08:50</time></div><a href="/news/_n3673037_/kuntz-fordert-mehr-wertschaetzung-fuer-deutsche-talente/" title="Kuntz fordert mehr Wertschätzung für deutsche Talente" itemprop="url"><h4 class="title" itemprop="headline">Kuntz fordert mehr Wertschätzung für deutsche Talente</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T08:47+01:00">11.06.2019 08:47</time></div><a href="/news/_n3673038_/bierhoff-sane-wechsel-wuerde-bundesliga-guttun/" title="Bierhoff: Sané-Wechsel würde Bundesliga &quot;guttun&quot;" itemprop="url"><h4 class="title" itemprop="headline">Bierhoff: Sané-Wechsel würde Bundesliga "guttun"</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T08:41+01:00">11.06.2019 08:41</time></div><a href="/news/_n3673039_/hat-schalke-die-sportdirektor-suche-eingestellt/" title="Hat Schalke die Sportdirektor-Suche eingestellt?" itemprop="url"><h4 class="title" itemprop="headline">Hat Schalke die Sportdirektor-Suche eingestellt?</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T08:05+01:00">11.06.2019 08:05</time></div><a href="/news/_n3672446_/s04-schnappt-sich-england-juwel---leihe-ohne-klausel/" title="S04 schnappt sich England-Juwel - Leihe ohne Klausel?" itemprop="url"><h4 class="title" itemprop="headline">S04 schnappt sich England-Juwel - Leihe ohne Klausel?</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.06.2019 07:47</div><a href="/news/_n3672977_/arnautovic-war-schon-sauer-auf-sich-selbst/" title="Arnautović war schon &quot;sauer auf sich selbst&quot;"><h4 class="title">Arnautović war schon "sauer auf sich selbst"</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T07:44+01:00">11.06.2019 07:44</time></div><a href="/news/_n3672982_/s04-mit-raman-einig-barca-youngster-vor-unterschrift/" title="S04 mit Raman einig? Barca-Youngster vor Unterschrift" itemprop="url"><h4 class="title" itemprop="headline">S04 mit Raman einig? Barca-Youngster vor Unterschrift</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.06.2019 07:43</div><a href="/news/_n3672975_/red-bull-verleiht-dem-nationalteam-fluegel/" title="Red Bull verleiht dem Nationalteam Flügel"><h4 class="title">Red Bull verleiht dem Nationalteam Flügel</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T07:25+01:00">11.06.2019 07:25</time></div><a href="/news/_n3672983_/dfb-team-auf-schnitzeljagd-saison-war-sehr-anstrengend/" title="DFB-Team auf Schnitzeljagd: &quot;Saison war sehr anstrengend&quot;" itemprop="url"><h4 class="title" itemprop="headline">DFB-Team auf Schnitzeljagd: "Saison war sehr anstrengend"</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T07:18+01:00">11.06.2019 07:18</time></div><a href="/news/_n3672984_/schalkes-nuebel-muss-um-stammplatz-im-tor-der-u21-bangen/" title="Schalkes Nübel muss um Stammplatz im Tor der U21 bangen" itemprop="url"><h4 class="title" itemprop="headline">Schalkes Nübel muss um Stammplatz im Tor der U21 bangen</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-11T06:58+01:00">11.06.2019 06:58</time></div><a href="/news/_n3672985_/neuer-bayern-stuermer-es-kommt-noch-was/" title="Neuer Bayern-Stürmer: &quot;Es kommt noch was&quot;" itemprop="url"><h4 class="title" itemprop="headline">Neuer Bayern-Stürmer: "Es kommt noch was"</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-06-10T23:01+01:00">10.06.2019 23:01</time></div><a href="/news/_n3672841_/montenegro-verliert-nach-trainerentlassung-in-tschechien/" title="Montenegro verliert nach Trainerentlassung in Tschechien" itemprop="url"><h4 class="title" itemprop="headline">Montenegro verliert nach Trainerentlassung in Tschechien</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2019-06-11 19:29:25] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_8],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = '2-bundesliga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
</body>
</html>
