<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Champions League &raquo; News &raquo; Vor BVB-Gastspiel: Hotel-Probleme bei Atlético Madrid</title>
	<meta name="description" content="Der zehnmalige spanische Fußball-Meister Atlético Madrid muss bei seinem Gastspiel in der Champions League am kommenden Mittwoch beim Bundesligisten Borussia Dortmund improvisieren.">
	<meta name="keywords" content="Champions League, News, Vor BVB-Gastspiel: Hotel-Probleme bei Atlético Madrid, Champions League, Borussia Dortmund, Atlético Madrid">
	<meta name="news_keywords" content="Champions League, Der, Fußball-Meister Atlético Madrid, Gastspiel, Champions League, Mittwoch, Bundesligisten Borussia Dortmund">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Vor BVB-Gastspiel: Hotel-Probleme bei Atlético Madrid" />
	<meta property="og:description" content="Der zehnmalige spanische Fußball-Meister Atlético Madrid muss bei seinem Gastspiel in der Champions League am kommenden Mittwoch beim Bundesligisten Borussia Dortmund improvisieren." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/72/2Nfz_8d2C8W_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Champions League" />
	<meta property="article:tag" content="Der, Fußball-Meister Atlético Madrid, Gastspiel, Champions League, Mittwoch, Bundesligisten Borussia Dortmund" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=2" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('europa_cl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">ad_load_manager();</script>
<script type="text/javascript">ad_activate("ca-pub-5120151779578679");</script>
<script type="text/javascript">
	ad_slot("ca-pub-5120151779578679", "de_international_160x600_2");
	ad_slot("ca-pub-5120151779578679", "de_international_header");
	ad_slot("ca-pub-5120151779578679", "de_international_660x40_top");
	ad_slot("ca-pub-5120151779578679", "de_international_660x18");
	ad_slot("ca-pub-5120151779578679", "de_international_660x100");
	ad_slot("ca-pub-5120151779578679", "de_international_sponsor-ad-1");
	ad_slot("ca-pub-5120151779578679", "de_international_300x150");
	ad_slot("ca-pub-5120151779578679", "de_international_300x100");
	ad_slot("ca-pub-5120151779578679", "de_international_fill_me");
	ad_slot("ca-pub-5120151779578679", "de_international_popup");
</script>
<script type="text/javascript">ad_fetch();</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'IVW_KAT_30';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
}
iom.c(iam_data);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

						<div id="load-lang" title="Klicken, um die Sprachauswahl angezeigt zu bekommen.">
							<div id="lang-list"></div>
							<label><a href="/sprachen/" class="hidden">Sprache</a>:</label>
							<a href="/sprachen/" onclick="javascript:this.href='javascript:;'; $(document).ready( function() { wfb_chLang('lang-list'); });">deutsch <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>

					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_160x600_2");</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-campeonato/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-superleague/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-gnf-1/">Marokko</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-premier-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a><a href="/wettbewerb/u23-h-premier-league-international-cup/">Premier League International Cup []</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2">	<div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/den-superliga/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-superleague/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mkd-1-mfl/">Mazedonien</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;" >Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div><!-- www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/ -->
		<div class="breadcrumb">
						<h1>Champions League &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018/2019</li> -->
							<li><a href="/wettbewerb/champions-league/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/champions-league/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/champions-league-2018-2019-gruppe-a/0/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/champions-league-2018-2019/">Spielplan</a></li>
							<li><a href="/historie/champions-league/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/champions-league-2018-2019/">Mannschaften</a></li>
							<li><a href="/spielerliste/champions-league-2018-2019/nach-name/1/">Spieler</a></li>
							<li><a href="/uefa_5_jahres_wertung/">UEFA 5-Jahreswertung</a></li>													</ul>
						<ul>
							<li><a href="/torjaeger/champions-league-2018-2019/">Torjäger</a></li>															<li>
									<a href="/scorer/champions-league-2018-2019/">Scorer</a> / 
									<a href="/assists/champions-league-2018-2019/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/champions-league-2018-2019/">Stadien</a></li>							<li><a href="/zuschauer/champions-league-2018-2019/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/champions-league-2018-2019/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/champions-league/">Statistik</a></li>							<li><a href="/sieger/champions-league/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/champions-league/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/champions-league/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/champions-league/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/champions-league/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div><div id="wac_header" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_header");</script></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_660x40_top");</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		18.10.2018 20:09 Uhr 
	</div>
	<h1 class="wfb-news-title">Vor BVB-Gastspiel: Hotel-Probleme bei Atlético Madrid</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/72/2Nfz_8d2C8W_l.jpg" alt="Atlético Madrid wird vor BVB-Gastspiel in Düsseldorf übernachten" title="Atlético Madrid wird vor BVB-Gastspiel in Düsseldorf übernachten" border="0" />
		
	</div>
	<div class="wfb-news-subtitle">
		Atlético Madrid wird vor BVB-Gastspiel in Düsseldorf übernachten
	</div>
	<div class="wfb-news-content">
		<p>Der zehnmalige spanische Fußball-Meister Atlético Madrid muss bei seinem Gastspiel in der Champions League am kommenden Mittwoch beim Bundesligisten Borussia Dortmund (21:00) improvisieren.</p><p>Da in der Westfalenmetropole wegen der Finanz- und Versicherungs-Fachmesse DKM alle Hotelzimmer belegt sind, muss das Team um Superstar Antoine Griezmann nach Düsseldorf ausweichen.</p><p>Am Abend vor dem Spiel wird deshalb auch die offizielle Pressekonferenz mit Atlético-Trainer Diego Simeone und einem Profi des spanischen Erstligisten im Teamhotel der Spanier in der NRW-Hauptstadt stattfinden. Das berichten übereinstimmend mehrere spanischen Medien.</p><p>Atlético wird zudem sein Abschlusstraining am Dienstagvormittag in Madrid absolvieren und anschließend nach Düsseldorf fliegen.</p><interaction id="5b87ffb2e2789f75042dabb5" class="apester-container hs-news-socialmedia-container hs-news-socialmedia-container--type-apester hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"></interaction><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">ad_fill("de_international_660x18");</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">ad_fill("de_international_660x100");</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_sponsor-ad-1");</script></div><div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/ChampionsLeague" data-widget-id="332115506695913473" data-screen-name="ChampionsLeague" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @ChampionsLeague</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
																<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/43.gif" border="0" width="50" hspace="5" title="Champions League" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/champions-league/">Champions League</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/klein/210.gif" border="0" width="50" hspace="5" title="Borussia Dortmund" /></a>
														</td>
							<td colspan="2"><a href="/teams/borussia-dortmund/">Borussia Dortmund</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/atletico-madrid/"><img src="https://s.hs-data.com/bilder/wappen/klein/737.gif" border="0" width="50" hspace="5" title="Atlético Madrid" /></a>
														</td>
							<td colspan="2"><a href="/teams/atletico-madrid/">Atlético Madrid</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/champions-league-2018-2019-gruppe-a-borussia-dortmund-atletico-madrid/"><img src="https://s.hs-data.com/bilder/wappen/mini/210.gif" border="0" width="20" hspace="5" align="absmiddle" title="Borussia Dortmund - Atlético Madrid" /></a>
														</td>
							<td><a href="/spielbericht/champions-league-2018-2019-gruppe-a-borussia-dortmund-atletico-madrid/">Borussia Dortmund</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2018-2019-gruppe-a-borussia-dortmund-atletico-madrid/">-:-</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/champions-league-2018-2019-gruppe-a-borussia-dortmund-atletico-madrid/"><img src="https://s.hs-data.com/bilder/wappen/mini/737.gif" border="0" width="20" hspace="5" align="absmiddle" title="Borussia Dortmund - Atlético Madrid" /></a>
														</td>
							<td><a href="/spielbericht/champions-league-2018-2019-gruppe-a-borussia-dortmund-atletico-madrid/">Atlético Madrid</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x150");</script></div><div id="wac_300x100" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_300x100");</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T21:16+01:00">18.10.2018 21:16</time></div><a href="/news/_n3398761_/rekordumsatz-freiburg-knackt-100-millionen-grenze/" title="Rekordumsatz: Freiburg knackt 100-Millionen-Grenze" itemprop="url"><h4 class="title" itemprop="headline">Rekordumsatz: Freiburg knackt 100-Millionen-Grenze</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T20:33+01:00">18.10.2018 20:33</time></div><a href="/news/_n3398731_/medien-hsv-winkt-millionen-nachzahlung-fuer-walace/" title="Medien: HSV winkt Millionen-Nachzahlung für Walace" itemprop="url"><h4 class="title" itemprop="headline">Medien: HSV winkt Millionen-Nachzahlung für Walace</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T20:09+01:00">18.10.2018 20:09</time></div><a href="/news/_n3398725_/vor-bvb-gastspiel-hotel-probleme-bei-atletico-madrid/" title="Vor BVB-Gastspiel: Hotel-Probleme bei Atlético Madrid" itemprop="url"><h4 class="title" itemprop="headline">Vor BVB-Gastspiel: Hotel-Probleme bei Atlético Madrid</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T19:59+01:00">18.10.2018 19:59</time></div><a href="/news/_n3398724_/wegen-kovac-bayern-bosse-setzen-pressekonferenz-an/" title="Wegen Kovac? Bayern-Bosse setzen Pressekonferenz an" itemprop="url"><h4 class="title" itemprop="headline">Wegen Kovac? Bayern-Bosse setzen Pressekonferenz an</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T19:21+01:00">18.10.2018 19:21</time></div><a href="/news/_n3398670_/eklat-um-bailey-voeller-kuendigt-gespraeche-an/" title="Eklat um Bailey: Völler kündigt Gespräche an" itemprop="url"><h4 class="title" itemprop="headline">Eklat um Bailey: Völler kündigt Gespräche an</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T19:01+01:00">18.10.2018 19:01</time></div><a href="/news/_n3398651_/das-knifflige-abwehr-puzzle-des-lucien-favre/" title="Das knifflige Abwehr-Puzzle des Lucien Favre" itemprop="url"><h4 class="title" itemprop="headline">Das knifflige Abwehr-Puzzle des Lucien Favre</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T18:20+01:00">18.10.2018 18:20</time></div><a href="/news/_n3398650_/manunited-verlaengert-langfristig-mit-england-star/" title="ManUnited verlängert langfristig mit England-Star" itemprop="url"><h4 class="title" itemprop="headline">ManUnited verlängert langfristig mit England-Star</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T18:13+01:00">18.10.2018 18:13</time></div><a href="/news/_n3398649_/wolfsburgs-dickenmann-faellt-monatelang-aus/" title="Wolfsburgs Dickenmann fällt monatelang aus" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburgs Dickenmann fällt monatelang aus</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T17:46+01:00">18.10.2018 17:46</time></div><a href="/news/_n3398607_/marco-reus-wird-erstmals-vater/" title="Marco Reus wird erstmals Vater" itemprop="url"><h4 class="title" itemprop="headline">Marco Reus wird erstmals Vater</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T16:14+01:00">18.10.2018 16:14</time></div><a href="/news/_n3398566_/kohler-aetzt-gegen-den-fc-bayern-tiefsitzende-probleme/" title="Kohler ätzt gegen den FC Bayern: &quot;Tiefsitzende Probleme&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kohler ätzt gegen den FC Bayern: "Tiefsitzende Probleme"</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T16:03+01:00">18.10.2018 16:03</time></div><a href="/news/_n3398564_/zorc-dementiert-rekord-offerte-fuer-bruun-larsen/" title="Zorc dementiert Rekord-Offerte für Bruun Larsen" itemprop="url"><h4 class="title" itemprop="headline">Zorc dementiert Rekord-Offerte für Bruun Larsen</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T15:56+01:00">18.10.2018 15:56</time></div><a href="/news/_n3398504_/sane-vor-verlaengerung-bei-manchester-city/" title="Sané vor Verlängerung bei Manchester City" itemprop="url"><h4 class="title" itemprop="headline">Sané vor Verlängerung bei Manchester City</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T15:55+01:00">18.10.2018 15:55</time></div><a href="/news/_n3398503_/allan-hofft-auf-eintracht-verbleib/" title="Allan hofft auf Eintracht-Verbleib" itemprop="url"><h4 class="title" itemprop="headline">Allan hofft auf Eintracht-Verbleib</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T15:28+01:00">18.10.2018 15:28</time></div><a href="/news/_n3398485_/bayern-talent-vor-rueckkehr-zum-hsv/" title="Bayern-Talent vor Rückkehr zum HSV" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Talent vor Rückkehr zum HSV</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T15:21+01:00">18.10.2018 15:21</time></div><a href="/news/_n3398483_/fca-gegen-leipzig-jubilaeum-im-retrolook/" title="FCA gegen Leipzig: Jubiläum im Retrolook" itemprop="url"><h4 class="title" itemprop="headline">FCA gegen Leipzig: Jubiläum im Retrolook</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T15:15+01:00">18.10.2018 15:15</time></div><a href="/news/_n3398479_/torwartfrage-beim-1-fc-nuernberg-weiter-offen/" title="Torwartfrage beim 1. FC Nürnberg weiter offen" itemprop="url"><h4 class="title" itemprop="headline">Torwartfrage beim 1. FC Nürnberg weiter offen</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T15:13+01:00">18.10.2018 15:13</time></div><a href="/news/_n3398478_/fc-trainer-anfang-vor-kiel-rueckkehr/" title="FC-Trainer Anfang vor Kiel-Rückkehr" itemprop="url"><h4 class="title" itemprop="headline">FC-Trainer Anfang vor Kiel-Rückkehr</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T15:11+01:00">18.10.2018 15:11</time></div><a href="/news/_n3398477_/delaney-ich-bin-kein-reus-oder-pulisic/" title="Delaney: &quot;Ich bin kein Reus oder Pulisic&quot;" itemprop="url"><h4 class="title" itemprop="headline">Delaney: "Ich bin kein Reus oder Pulisic"</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T14:43+01:00">18.10.2018 14:43</time></div><a href="/news/_n3398442_/energie-cottbus-holt-altstar-rangelov-zurueck/" title="Energie Cottbus holt Altstar Rangelov zurück" itemprop="url"><h4 class="title" itemprop="headline">Energie Cottbus holt Altstar Rangelov zurück</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.10.2018 14:43</div><a href="/news/_n3398145_/salzburg-vor-heim-50er-jagd-auf-wacker-rekord/" title="Salzburg vor &quot;Heim-50er&quot;: Jagd auf Wacker-Rekord"><h4 class="title">Salzburg vor "Heim-50er": Jagd auf Wacker-Rekord</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T14:32+01:00">18.10.2018 14:32</time></div><a href="/news/_n3398417_/favre-luxusproblem-nur-im-mittelfeld/" title="Favre: &quot;Luxusproblem&quot; nur im Mittelfeld" itemprop="url"><h4 class="title" itemprop="headline">Favre: "Luxusproblem" nur im Mittelfeld</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T14:31+01:00">18.10.2018 14:31</time></div><a href="/news/_n3398421_/hannover-96-will-auswaertsfluch-beenden/" title="Hannover 96 will Auswärtsfluch beenden" itemprop="url"><h4 class="title" itemprop="headline">Hannover 96 will Auswärtsfluch beenden</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T14:17+01:00">18.10.2018 14:17</time></div><a href="/news/_n3398402_/werder-stuermer-harnik-gegen-favorit-schalke-wohl-dabei/" title="Werder-Stürmer Harnik gegen &quot;Favorit&quot; Schalke wohl dabei" itemprop="url"><h4 class="title" itemprop="headline">Werder-Stürmer Harnik gegen "Favorit" Schalke wohl dabei</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T14:17+01:00">18.10.2018 14:17</time></div><a href="/news/_n3398398_/rom-angreifer-schick-bestaetigt-angebot-vom-bvb/" title="Rom-Angreifer Schick bestätigt Angebot vom BVB" itemprop="url"><h4 class="title" itemprop="headline">Rom-Angreifer Schick bestätigt Angebot vom BVB</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T14:11+01:00">18.10.2018 14:11</time></div><a href="/news/_n3398389_/huetter-warnt-vor-unangenehmen-fortunen/" title="Hütter warnt vor &quot;unangenehmen&quot; Fortunen" itemprop="url"><h4 class="title" itemprop="headline">Hütter warnt vor "unangenehmen" Fortunen</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T14:01+01:00">18.10.2018 14:01</time></div><a href="/news/_n3398371_/fortuna-coach-funkel-haette-auch-gern-einen-alcacer/" title="Fortuna-Coach Funkel hätte auch gern &quot;einen Alcácer&quot;" itemprop="url"><h4 class="title" itemprop="headline">Fortuna-Coach Funkel hätte auch gern "einen Alcácer"</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T13:54+01:00">18.10.2018 13:54</time></div><a href="/news/_n3398366_/dezimierte-woelfe-erwarten-kein-fracksausen-beim-fcb/" title="Dezimierte Wölfe erwarten kein &quot;Fracksausen&quot; beim FCB" itemprop="url"><h4 class="title" itemprop="headline">Dezimierte Wölfe erwarten kein "Fracksausen" beim FCB</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T13:43+01:00">18.10.2018 13:43</time></div><a href="/news/_n3398354_/kovac-vor-auswaerts-quadruple-unter-druck/" title="Kovac vor Auswärts-Quadruple unter Druck" itemprop="url"><h4 class="title" itemprop="headline">Kovac vor Auswärts-Quadruple unter Druck</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T13:17+01:00">18.10.2018 13:17</time></div><a href="/news/_n3398320_/weinzierl-mischt-karten-beim-vfb-neu/" title="Weinzierl mischt Karten beim VfB neu" itemprop="url"><h4 class="title" itemprop="headline">Weinzierl mischt Karten beim VfB neu</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T13:11+01:00">18.10.2018 13:11</time></div><a href="/news/_n3398310_/s04-torwart-faehrmann-wieder-fit---teuchert-faellt-aus/" title="S04-Torwart Fährmann wieder fit - Teuchert fällt aus" itemprop="url"><h4 class="title" itemprop="headline">S04-Torwart Fährmann wieder fit - Teuchert fällt aus</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T13:03+01:00">18.10.2018 13:03</time></div><a href="/news/_n3398292_/bvb-und-juventus-turin-im-tauziehen-um-sampdoria-star/" title="BVB und Juventus Turin im Tauziehen um Sampdoria-Star?" itemprop="url"><h4 class="title" itemprop="headline">BVB und Juventus Turin im Tauziehen um Sampdoria-Star?</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T12:57+01:00">18.10.2018 12:57</time></div><a href="/news/_n3398286_/lahm-sicher-fc-bayern-steht-am-ende-ganz-oben/" title="Lahm sicher: FC Bayern steht am Ende &quot;ganz oben&quot;" itemprop="url"><h4 class="title" itemprop="headline">Lahm sicher: FC Bayern steht am Ende "ganz oben"</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T12:53+01:00">18.10.2018 12:53</time></div><a href="/news/_n3398280_/fc-bayern-vermisst-das-gefuehl-des-sieges/" title="FC Bayern vermisst &quot;das Gefühl des Sieges&quot;" itemprop="url"><h4 class="title" itemprop="headline">FC Bayern vermisst "das Gefühl des Sieges"</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T12:33+01:00">18.10.2018 12:33</time></div><a href="/news/_n3398259_/dazn-sichert-sich-uebertragungsrechte-fuer-fa-cup/" title="DAZN sichert sich Übertragungsrechte für FA-Cup" itemprop="url"><h4 class="title" itemprop="headline">DAZN sichert sich Übertragungsrechte für FA-Cup</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T12:29+01:00">18.10.2018 12:29</time></div><a href="/news/_n3398252_/klasnic-prozess-vs-ex-werder-aerzte-kein-ende-in-sicht/" title="Klasnic-Prozess vs. Ex-Werder-Ärzte: Kein Ende in Sicht" itemprop="url"><h4 class="title" itemprop="headline">Klasnic-Prozess vs. Ex-Werder-Ärzte: Kein Ende in Sicht</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T12:17+01:00">18.10.2018 12:17</time></div><a href="/news/_n3398238_/bvb-buhlt-um-naechstes-premier-league-talent/" title="BVB buhlt um nächstes Premier-League-Talent" itemprop="url"><h4 class="title" itemprop="headline">BVB buhlt um nächstes Premier-League-Talent</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T12:05+01:00">18.10.2018 12:05</time></div><a href="/news/_n3398230_/uefa-schliesst-kasan-fuer-europacup-aus/" title="UEFA schließt Kasan für Europacup aus" itemprop="url"><h4 class="title" itemprop="headline">UEFA schließt Kasan für Europacup aus</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T11:59+01:00">18.10.2018 11:59</time></div><a href="/news/_n3398221_/disco-pruegelei-kommt-vidal-teuer-zu-stehen/" title="Disco-Prügelei kommt Vidal teuer zu stehen" itemprop="url"><h4 class="title" itemprop="headline">Disco-Prügelei kommt Vidal teuer zu stehen</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T11:52+01:00">18.10.2018 11:52</time></div><a href="/news/_n3398200_/stindl-und-plattenhardt-glauben-weiter-an-dfb-karriere/" title="Stindl und Plattenhardt glauben weiter an DFB-Karriere" itemprop="url"><h4 class="title" itemprop="headline">Stindl und Plattenhardt glauben weiter an DFB-Karriere</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T11:49+01:00">18.10.2018 11:49</time></div><a href="/news/_n3398215_/babbel-bolt-auch-in-100-jahren-kein-fussball-profi/" title="Babbel: Bolt auch &quot;in 100 Jahren&quot; kein Fußball-Profi" itemprop="url"><h4 class="title" itemprop="headline">Babbel: Bolt auch "in 100 Jahren" kein Fußball-Profi</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T11:04+01:00">18.10.2018 11:04</time></div><a href="/news/_n3398157_/mats-hummels-nur-noch-einer-unter-vielen/" title="Mats Hummels: Nur noch einer unter vielen?" itemprop="url"><h4 class="title" itemprop="headline">Mats Hummels: Nur noch einer unter vielen?</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T10:34+01:00">18.10.2018 10:34</time></div><a href="/news/_n3398129_/weltmeister-verteidigt-neuer-fuer-mich-der-beste/" title="Weltmeister verteidigt Neuer: &quot;Für mich der Beste&quot;" itemprop="url"><h4 class="title" itemprop="headline">Weltmeister verteidigt Neuer: "Für mich der Beste"</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T10:28+01:00">18.10.2018 10:28</time></div><a href="/news/_n3398132_/koschinat-beim-svs-sofort-unter-druck/" title="Koschinat beim SVS sofort unter Druck" itemprop="url"><h4 class="title" itemprop="headline">Koschinat beim SVS sofort unter Druck</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T10:25+01:00">18.10.2018 10:25</time></div><a href="/news/_n3398127_/ex-bvb-spieler-durm-vor-wiedersehen-mit-klopp/" title="Ex-BVB-Spieler Durm vor Wiedersehen mit Klopp" itemprop="url"><h4 class="title" itemprop="headline">Ex-BVB-Spieler Durm vor Wiedersehen mit Klopp</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T10:13+01:00">18.10.2018 10:13</time></div><a href="/news/_n3398107_/heidel-schalke-ist-dem-bvb-naeher-gekommen/" title="Heidel: &quot;Schalke ist dem BVB näher gekommen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Heidel: "Schalke ist dem BVB näher gekommen"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T10:05+01:00">18.10.2018 10:05</time></div><a href="/news/_n3398102_/bvb-und-gladbach-jagen-suedkorea-juwel/" title="BVB und Gladbach jagen Südkorea-Juwel" itemprop="url"><h4 class="title" itemprop="headline">BVB und Gladbach jagen Südkorea-Juwel</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T09:54+01:00">18.10.2018 09:54</time></div><a href="/news/_n3398089_/bayern-star-robben-kovac-ein-gewinnertyp/" title="Bayern-Star Robben: Kovac &quot;ein Gewinnertyp&quot;" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Star Robben: Kovac "ein Gewinnertyp"</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T09:53+01:00">18.10.2018 09:53</time></div><a href="/news/_n3398088_/so-will-weinzierl-den-bvb-stoppen/" title="So will Weinzierl den BVB stoppen" itemprop="url"><h4 class="title" itemprop="headline">So will Weinzierl den BVB stoppen</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T09:50+01:00">18.10.2018 09:50</time></div><a href="/news/_n3398091_/james-zum-fc-bayern-ganz-sicher-ein-fehler/" title="James zum FC Bayern? &quot;Ganz sicher&quot; ein Fehler" itemprop="url"><h4 class="title" itemprop="headline">James zum FC Bayern? "Ganz sicher" ein Fehler</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2018-10-18T09:15+01:00">18.10.2018 09:15</time></div><a href="/news/_n3398112_/hsv-lasogga-bankdruecker-trotz-arp-ausfall/" title="HSV: Lasogga Bankdrücker trotz Arp-Ausfall?" itemprop="url"><h4 class="title" itemprop="headline">HSV: Lasogga Bankdrücker trotz Arp-Ausfall?</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<!-- g+ -->
<div style="margin-top: 10px; height: 118px">
	<div class="g-plus" data-href="https://plus.google.com/104319920913825604336?rel=publisher" data-width="330" data-height="131" data-theme="light"></div>
</div>
<!-- /g+ -->
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="http://www.weltfussball.at/">weltfussball.at</a> | 	<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2018 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2018-10-18 22:21:47] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_fill_me");</script></div><div id="wac_interstitial" class="wfb-ad"></div><div id="wac_popup" class="wfb-ad"><script type="text/javascript">ad_fill("de_international_popup");</script></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'champions-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<!-- g+ -->
<script type="text/javascript">
	window.___gcfg = {
		lang: 'de'
	};

	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- /g+ -->
	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.de verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
</body>
</html>
