<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Bundesliga &raquo; News &raquo; Zirkzee wieder bei Klub aus der Serie A gehandelt</title>
	<meta name="description" content="In der Retrospektive betrachtet hat Joshua Zirkzee keine guten Erinnerung an das vergangene Halbjahr, das er in der Serie A verbrachte. Und dennoch eröffnet sich dem Angreifer offenbar wieder die Möglichkeit, den FC Bayern in Richtung italienischer Spitzenliga zu verlassen.">
	<meta name="keywords" content="Bundesliga, News, Zirkzee wieder bei Klub aus der Serie A gehandelt, Bundesliga, Serie A, Bayern München, Hellas Verona, Joshua Zirkzee">
	<meta name="news_keywords" content="Bundesliga, In, Retrospektive, Joshua Zirkzee, Erinnerung, Halbjahr, Serie A, Und, Angreifer, Möglichkeit, FC Bayern, Richtung, Spitzenliga">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Zirkzee wieder bei Klub aus der Serie A gehandelt" />
	<meta property="og:description" content="In der Retrospektive betrachtet hat Joshua Zirkzee keine guten Erinnerung an das vergangene Halbjahr, das er in der Serie A verbrachte. Und dennoch eröffnet sich dem Angreifer offenbar wieder die Möglichkeit, den FC Bayern in Richtung italienischer Spitzenliga zu verlassen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/0e/3AM2_ad3uxy_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="In, Retrospektive, Joshua Zirkzee, Erinnerung, Halbjahr, Serie A, Und, Angreifer, Möglichkeit, FC Bayern, Richtung, Spitzenliga" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('deutschland_1bl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_bundesliga_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_bundesliga_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_bundesliga_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_bundesliga_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_bundesliga_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_bundesliga_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_bundesliga_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->

		<!-- advertising CTAM4yrBFcAhvyxk6QvhJ-hPKXS3AUQicGqJiY-UlFJjjwfOUd2lxKZBpE_kkpjDfZcncSJUtvcg5kxvQ443Xw==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47198";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/98943c8bc58535046687640f75351c71.min.js?20201127=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
		</script>
		<!-- end advertising -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2021/2022</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2021-2022-spieltag/1/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2021-2022/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2021-2022/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2021-2022/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2021-2022/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2021-2022/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2021-2022/">Scorer</a> / 
									<a href="/assists/bundesliga-2021-2022/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2017-2018/filter-alle/1/">Spielerranking</a></li>													</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2021-2022/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2021-2022/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2021-2022/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		28.07.2021 14:00 Uhr
	</div>
	<h1 class="wfb-news-title">Zirkzee wieder bei Klub aus der Serie A gehandelt</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/0e/3AM2_ad3uxy_l.jpg" alt="Joshua Zirkzee könnte den FC Bayern wieder in die Serie A verlassen" title="Joshua Zirkzee könnte den FC Bayern wieder in die Serie A verlassen" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">ULMER via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Joshua Zirkzee könnte den FC Bayern wieder in die Serie A verlassen
	</div>
	<div class="wfb-news-content">
		<p>In der Retrospektive betrachtet hat Joshua Zirkzee keine guten Erinnerung an das vergangene Halbjahr, das er in der Serie A verbrachte. Und dennoch eröffnet sich dem Angreifer offenbar wieder die Möglichkeit, den FC Bayern in Richtung italienischer Spitzenliga zu verlassen.</p><p>Gerade einmal vier Kurzeinsätze absolvierte Joshua Zirkzee während seiner halbjährigen Ausleihe für Parma Calcio. Eigentlich hatte I Crociati mit dem FC Bayern eine Kaufoption verhandelt. Doch es kam alles anders. Der Angreifer verletzte sich das Außenband im Knie und konnte seinem Leihklub daher nicht mehr helfen. Parma stieg letztlich sogar aus der Serie A ab.</p><interaction id="60b47ca6bbfcdb0022b1a3fb" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>Nun erhält Zirkzee offenbar erneut Avancen aus Italien. Aufsteiger Hellas Verona bemüht sich laut <a href="https://twitter.com/MatteMoretto/status/1420337991856295937?s=20" target="_blank">"Sky Italia"</a> um eine Ausleihe des ambitionierten 20-Jährigen, dem aber auch eine Anfrage aus dem europäischen Ausland vorliegen soll. Die in Verona ansässige Zeitung <a href="https://www.larena.it/argomenti/sport/ora-e-un-verona-scatenato-e-l-olandese-joshua-zirkzee-non-e-piu-solamente-un-sogno-br-1.8813576" target="_blank">"L'Arena"</a> berichtet indes von einer Leihe plus Kaufoption über acht Millionen Euro.</p><p>Im Vergleich zu dem Preislevel, auf dem sich Zirkzee noch vor seiner Verletzung bewegt hat, ein deutlicher Absturz. Parma hatte dem Vernehmen nach die Möglichkeit, den Niederländer für 15 Millionen Euro permanent unter Vertrag zu nehmen. Zirkzees Wert ist also fast um die Hälfte gesunken. "Sky Italia" zufolge wird es für Parma aber kompliziert, den Zirkzee-Deal einzufädeln.</p><h2>Joshua Zirkzee beim FC Bayern nur Edelreservist</h2><p>Von seiner Knieverletzung ist der großgewachsene Stürmer mit der Wuschelmähne inzwischen vollends genesen. Dennoch dürften ihm auch in der kommenden Saison wenig bis gar keine Spielanteile zustehen.</p><p>Der neue Trainer Julian Nagelsmann setzt in seiner Sturmspitze naturgemäß auf Weltfußballer Robert Lewandowski. Dahinter präsentiert sich Eric Maxim Choupo-Moting in seiner sehr guten Backup-Rolle. Zirkzees Vertrag in München ist noch bis 2023 datiert.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script>	<img src="https://vg01.met.vgwort.de/na/vgzm.1820049-ne4563781" height="1" width="1" border="0" /><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/bundesliga_de" data-widget-id="332115506695913473" data-screen-name="bundesliga_de" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @bundesliga_de</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/ita-serie-a/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/8.gif" border="0" width="50" hspace="5" title="Serie A" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/ita-serie-a/">Serie A</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/klein/222.gif?fallback=png" border="0" width="50" hspace="5" title="Bayern München" /></a>
							</td>
							<td colspan="2"><a href="/teams/bayern-muenchen/">Bayern München</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/hellas-verona/"><img src="https://s.hs-data.com/bilder/wappen/klein/519.gif?fallback=png" border="0" width="50" hspace="5" title="Hellas Verona" /></a>
							</td>
							<td colspan="2"><a href="/teams/hellas-verona/">Hellas Verona</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
								<a href="/spieler_profil/joshua-zirkzee/"><img src="https://s.hs-data.com/bilder/spieler/klein/378993.jpg?fallback=png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/joshua-zirkzee/">Joshua Zirkzee</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T14:00+01:00">28.07.2021 14:00</time></div><a href="/news/_n4563799_/zirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt/" title="Zirkzee wieder bei Serie-A-Klub gehandelt" itemprop="url"><h4 class="title" itemprop="headline">Zirkzee wieder bei Serie-A-Klub gehandelt</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2021 13:26</div><a href="/news/_n4563746_/hiobsbotschaft-fuer-david-alaba/" title="Hiobsbotschaft für David Alaba"><h4 class="title">Hiobsbotschaft für David Alaba</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T13:20+01:00">28.07.2021 13:20</time></div><a href="/news/_n4563725_/das-erwarten-watzke-und-kehl-von-waffe-malen/" title="Das erwarten Watzke und Kehl von Malen" itemprop="url"><h4 class="title" itemprop="headline">Das erwarten Watzke und Kehl von Malen</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T13:01+01:00">28.07.2021 13:01</time></div><a href="/news/_n4563690_/eintracht-und-hertha-scouten-daenisches-toptalent/" title="SGE und Hertha scouten Dänen-Talent" itemprop="url"><h4 class="title" itemprop="headline">SGE und Hertha scouten Dänen-Talent</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2021 12:55</div><a href="/news/_n4560086_/entscheidung-um-gladbach-star-neuhaus-gefallen/" title="Entscheidung um DFB-Star Neuhaus gefallen?"><h4 class="title">Entscheidung um DFB-Star Neuhaus gefallen?</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T12:55+01:00">28.07.2021 12:55</time></div><a href="/news/_n4563669_/kuntz-laesst-zukunft-nach-olympia-aus-offen/" title="Kuntz lässt Zukunft offen" itemprop="url"><h4 class="title" itemprop="headline">Kuntz lässt Zukunft offen</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T12:41+01:00">28.07.2021 12:41</time></div><a href="/news/_n4563635_/brasilien-und-suedkorea-als-gruppensieger-im-viertelfinale/" title="Brasilien und Südkorea als Gruppensieger" itemprop="url"><h4 class="title" itemprop="headline">Brasilien und Südkorea als Gruppensieger</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T12:20+01:00">28.07.2021 12:20</time></div><a href="/news/_n4563586_/hummels-und-can-steigen-beim-bvb-training-ein/" title="Hummels und Can steigen beim Training ein" itemprop="url"><h4 class="title" itemprop="headline">Hummels und Can steigen beim Training ein</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T11:59+01:00">28.07.2021 11:59</time></div><a href="/news/_n4563546_/raus-ohne-applaus-kuntz-auswahl-reist-vorzeitig-ab/" title="Kuntz-Auswahl reist vorzeitig ab" itemprop="url"><h4 class="title" itemprop="headline">Kuntz-Auswahl reist vorzeitig ab</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T11:36+01:00">28.07.2021 11:36</time></div><a href="/news/_n4563501_/kobel-kuemmert-hohe-abloese-ueberhaupt-nicht/" title="Kobel kümmert hohe Ablöse überhaupt nicht" itemprop="url"><h4 class="title" itemprop="headline">Kobel kümmert hohe Ablöse überhaupt nicht</h4></a></div></div><div class="item item_11" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T11:23+01:00">28.07.2021 11:23</time></div><a href="/news/_n4563472_/nationaltorhueterin-berger-bleibt-chelsea-treu/" title="DFB-Torhüterin Berger bleibt Chelsea treu" itemprop="url"><h4 class="title" itemprop="headline">DFB-Torhüterin Berger bleibt Chelsea treu</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T11:09+01:00">28.07.2021 11:09</time></div><a href="/news/_n4563438_/katars-fussballer-spielen-sich-in-die-herzen-der-fans/" title="Katar spielt sich in die Herzen der Fans" itemprop="url"><h4 class="title" itemprop="headline">Katar spielt sich in die Herzen der Fans</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T10:34+01:00">28.07.2021 10:34</time></div><a href="/news/_n4563360_/haaland-schwaermt-von-talent---bvb-plaene-enthuellt/" title="So plant der BVB mit den Top-Talenten" itemprop="url"><h4 class="title" itemprop="headline">So plant der BVB mit den Top-Talenten</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T10:29+01:00">28.07.2021 10:29</time></div><a href="/news/_n4563345_/coronafall-beim-fc-augsburg---test-gegen-fuerth-abgesagt/" title="Coronafall beim FC Augsburg" itemprop="url"><h4 class="title" itemprop="headline">Coronafall beim FC Augsburg</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T10:27+01:00">28.07.2021 10:27</time></div><a href="/news/_n4563333_/verrueckter-transfersommer-selbst-die-bayern-mit-zwaengen/" title="&quot;Verrückter&quot; Transfersommer" itemprop="url"><h4 class="title" itemprop="headline">"Verrückter" Transfersommer</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T10:26+01:00">28.07.2021 10:26</time></div><a href="/news/_n4563336_/asamoah-nach-abstieg-musste-an-assauer-denken/" title="Asamoah: &quot;Musste an Assauer denken&quot;" itemprop="url"><h4 class="title" itemprop="headline">Asamoah: "Musste an Assauer denken"</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T10:21+01:00">28.07.2021 10:21</time></div><a href="/news/_n4563313_/gulacsi-will-mit-rb-auch-mal-einen-titel-gewinnen/" title="Gulácsi will &quot;auch mal Titel gewinnen&quot;" itemprop="url"><h4 class="title" itemprop="headline">Gulácsi will "auch mal Titel gewinnen"</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T09:56+01:00">28.07.2021 09:56</time></div><a href="/news/_n4563282_/geruechte-um-bvb--und-bayern-anfrage-fuer-dest/" title="Bayern und BVB fühlten wohl bei Dest vor" itemprop="url"><h4 class="title" itemprop="headline">Bayern und BVB fühlten wohl bei Dest vor</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T09:42+01:00">28.07.2021 09:42</time></div><a href="/news/_n4563263_/russen-geben-angebot-fuer-mascarell-ab/" title="Russen geben Angebot für Mascarell ab" itemprop="url"><h4 class="title" itemprop="headline">Russen geben Angebot für Mascarell ab</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T09:34+01:00">28.07.2021 09:34</time></div><a href="/news/_n4563264_/hsv-war-schon-2020-an-walter-dran/" title="HSV war schon 2020 an Walter dran" itemprop="url"><h4 class="title" itemprop="headline">HSV war schon 2020 an Walter dran</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T09:33+01:00">28.07.2021 09:33</time></div><a href="/news/_n4563247_/italien-oder-bvb-julian-brandt-positioniert-sich-deutlich/" title="Brandt äußert sich zu Wechsel-Gerüchten" itemprop="url"><h4 class="title" itemprop="headline">Brandt äußert sich zu Wechsel-Gerüchten</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T09:12+01:00">28.07.2021 09:12</time></div><a href="/news/_n4563217_/shaqiri-vor-bundesliga-rueckkehr/" title="Shaqiri vor Bundesliga-Rückkehr?" itemprop="url"><h4 class="title" itemprop="headline">Shaqiri vor Bundesliga-Rückkehr?</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T08:56+01:00">28.07.2021 08:56</time></div><a href="/news/_n4563185_/medien-serie-a-topklub-lehnt-buerki-ab/" title="Medien: Serie-A-Topklub lehnt Bürki ab" itemprop="url"><h4 class="title" itemprop="headline">Medien: Serie-A-Topklub lehnt Bürki ab</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T08:41+01:00">28.07.2021 08:41</time></div><a href="/news/_n4563167_/teamkollegen-schwaermen-von-mentalitaetsmensch-boateng/" title="Teamkollegen schwärmen von Boateng" itemprop="url"><h4 class="title" itemprop="headline">Teamkollegen schwärmen von Boateng</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T08:39+01:00">28.07.2021 08:39</time></div><a href="/news/_n4563158_/titel-kniffe-rose-staerkt-das-teamgefuehl-beim-bvb/" title="Rose stärkt das Teamgefühl beim BVB" itemprop="url"><h4 class="title" itemprop="headline">Rose stärkt das Teamgefühl beim BVB</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T08:17+01:00">28.07.2021 08:17</time></div><a href="/news/_n4563124_/17-millionen-schalke-findet-wohl-kabak-kaeufer/" title="Schalke findet wohl Kabak-Käufer" itemprop="url"><h4 class="title" itemprop="headline">Schalke findet wohl Kabak-Käufer</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.07.2021 07:51</div><a href="/news/_n4561908_/rapid-will-cl-traum-am-leben-halten/" title="Rapid will CL-Traum am Leben halten"><h4 class="title">Rapid will CL-Traum am Leben halten</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T07:37+01:00">28.07.2021 07:37</time></div><a href="/news/_n4563073_/nagelsmann-lacht-sorgen-weg---talente-als-problemloesung/" title="Nagelsmann lacht Bayern-Sorgen weg" itemprop="url"><h4 class="title" itemprop="headline">Nagelsmann lacht Bayern-Sorgen weg</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T07:37+01:00">28.07.2021 07:37</time></div><a href="/news/_n4563080_/kehl-kommentiert-transfergeruecht-um-demiral/" title="Kehl kommentiert Demiral-Gerücht" itemprop="url"><h4 class="title" itemprop="headline">Kehl kommentiert Demiral-Gerücht</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T07:32+01:00">28.07.2021 07:32</time></div><a href="/news/_n4563069_/ganz-neue-regeln-so-krempelt-grammozis-schalke-um/" title="So krempelt Grammozis Schalke um" itemprop="url"><h4 class="title" itemprop="headline">So krempelt Grammozis Schalke um</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T05:00+01:00">28.07.2021 05:00</time></div><a href="/news/_n4562906_/nach-mieser-vorsaison-kehl-zaehlt-brandt-und-co-an/" title="Kehl zählt Brandt und Co. an" itemprop="url"><h4 class="title" itemprop="headline">Kehl zählt Brandt und Co. an</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T04:41+01:00">28.07.2021 04:41</time></div><a href="/news/_n4562848_/gomez-liebt-haalands-stil-dampflok-mit-super-technik/" title="Mario Gomez liebt Erling Haalands Stil" itemprop="url"><h4 class="title" itemprop="headline">Mario Gomez liebt Erling Haalands Stil</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-28T04:24+01:00">28.07.2021 04:24</time></div><a href="/news/_n4562820_/medien-steinhaus-webb-kandidatin-fuer-dfb-spitze/" title="Steinhaus-Webb Kandidatin für DFB-Spitze" itemprop="url"><h4 class="title" itemprop="headline">Steinhaus-Webb Kandidatin für DFB-Spitze</h4></a></div></div><div class="item item_34" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T23:28+01:00">27.07.2021 23:28</time></div><a href="/news/_n4562704_/ajax-und-koeln-locken-schalke-bangt-um-top-talent/" title="Schalke 04 bangt um Top-Talent" itemprop="url"><h4 class="title" itemprop="headline">Schalke 04 bangt um Top-Talent</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T22:40+01:00">27.07.2021 22:40</time></div><a href="/news/_n4562565_/schweizer-nationaltrainer-wechselt-zu-frankreich-klub/" title="Petkovic wechselt zu Frankreich-Klub" itemprop="url"><h4 class="title" itemprop="headline">Petkovic wechselt zu Frankreich-Klub</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T21:25+01:00">27.07.2021 21:25</time></div><a href="/news/_n4562626_/allofs-warnt-werder-vor-identitaetsverlust/" title="Allofs warnt Werder vor Identitätsverlust" itemprop="url"><h4 class="title" itemprop="headline">Allofs warnt Werder vor Identitätsverlust</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T21:23+01:00">27.07.2021 21:23</time></div><a href="/news/_n4562624_/zwanziger-kritisiert-dfb-wegen-wm-affaeren-bericht/" title="WM-Affäre: Zwanziger kritisiert DFB" itemprop="url"><h4 class="title" itemprop="headline">WM-Affäre: Zwanziger kritisiert DFB</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T21:04+01:00">27.07.2021 21:04</time></div><a href="/news/_n4562623_/medien-fc-bayern-sucht-neue-schaltzentrale/" title="Medien: Bayern sucht neue Schaltzentrale" itemprop="url"><h4 class="title" itemprop="headline">Medien: Bayern sucht neue Schaltzentrale</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.07.2021 20:32</div><a href="/news/_n4560102_/boateng-spricht-mit-champions-league-klub/" title="Boateng spricht mit Champions-League-Klub"><h4 class="title">Boateng spricht mit Champions-League-Klub</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T20:28+01:00">27.07.2021 20:28</time></div><a href="/news/_n4562572_/mainz-gelingt-testspielerfolg-gegen-tuerkei-klub/" title="Mainz fährt Testspielsieg ein" itemprop="url"><h4 class="title" itemprop="headline">Mainz fährt Testspielsieg ein</h4></a></div></div><div class="item item_41" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T20:21+01:00">27.07.2021 20:21</time></div><a href="/news/_n4562571_/nach-sancho-deal-united-tuetet-naechsten-top-transfer-ein/" title="United tütet nächsten Top-Transfer ein" itemprop="url"><h4 class="title" itemprop="headline">United tütet nächsten Top-Transfer ein</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T19:59+01:00">27.07.2021 19:59</time></div><a href="/news/_n4562562_/haaland-ueber-transfer-geruechte-das-ist-eine-menge-geld/" title="Haaland: &quot;Das ist eine Menge Geld&quot;" itemprop="url"><h4 class="title" itemprop="headline">Haaland: "Das ist eine Menge Geld"</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T19:16+01:00">27.07.2021 19:16</time></div><a href="/news/_n4562524_/fc-augsburg-startet-eigene-impfaktion/" title="FC Augsburg startet eigene Impfaktion" itemprop="url"><h4 class="title" itemprop="headline">FC Augsburg startet eigene Impfaktion</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T19:10+01:00">27.07.2021 19:10</time></div><a href="/news/_n4562523_/italien-diskutiert-offen-ueber-impfpflicht/" title="Italien diskutiert offen über Impfpflicht" itemprop="url"><h4 class="title" itemprop="headline">Italien diskutiert offen über Impfpflicht</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T18:50+01:00">27.07.2021 18:50</time></div><a href="/news/_n4562521_/naechstes-chelsea-juwel-vor-bayern-wechsel/" title="Chelsea-Juwel vor Bayern-Wechsel?" itemprop="url"><h4 class="title" itemprop="headline">Chelsea-Juwel vor Bayern-Wechsel?</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T18:05+01:00">27.07.2021 18:05</time></div><a href="/news/_n4562353_/huetter-gesteht-fehler-bei-wechsel-aussage-ein/" title="Hütter gesteht Fehler bei Wechsel-Aussage ein" itemprop="url"><h4 class="title" itemprop="headline">Hütter gesteht Fehler bei Wechsel-Aussage ein</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T17:53+01:00">27.07.2021 17:53</time></div><a href="/news/_n4562459_/italiens-serie-b-fuehrt-videobeweis-ein/" title="Italiens Serie B führt Videobeweis ein" itemprop="url"><h4 class="title" itemprop="headline">Italiens Serie B führt Videobeweis ein</h4></a></div></div><div class="item item_48" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T17:52+01:00">27.07.2021 17:52</time></div><a href="/news/_n4562458_/allegri-bei-juve-vorgestellt---hohe-erwartungen-an-cr7/" title="Allegri bei Juventus vorgestellt" itemprop="url"><h4 class="title" itemprop="headline">Allegri bei Juventus vorgestellt</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T17:32+01:00">27.07.2021 17:32</time></div><a href="/news/_n4562456_/tsg-profi-raum-lobt-olympia-teamgeist/" title="TSG-Profi Raum lobt Olympia-Teamgeist" itemprop="url"><h4 class="title" itemprop="headline">TSG-Profi Raum lobt Olympia-Teamgeist</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-07-27T16:57+01:00">27.07.2021 16:57</time></div><a href="/news/_n4562400_/zweitliga-duell-weiter-vor-22250-fans-geplant/" title="Zweitliga-Duell weiter vor 22.250 Fans" itemprop="url"><h4 class="title" itemprop="headline">Zweitliga-Duell weiter vor 22.250 Fans</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="https://www.weltfussball.at/">weltfussball.at</a> | 	<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4563799_%2Fzirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4563799_%2Fzirkzee-wieder-bei-klub-aus-der-serie-a-gehandelt%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2021-07-28 14:19:02] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<!-- <iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe> -->
</body>
</html>
