<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
<title>Bundesliga &raquo; News &raquo; Medien: FC Bayern plant keinen Stürmer-Transfer mehr</title>
<meta name="description" content="Entgegen der jüngsten Gerüchte und Spekulationen plant der FC Bayern trotz sportlicher Talfahrt in den letzten Bundesliga-Wochen offenbar nicht, seinen Offensivbereich in der bevorstehenden Transferperiode weiter zu verändern. So zumindest heißt es in einem jüngsten Medienbericht.">
<meta name="keywords" content="Bundesliga, News, Medien: FC Bayern plant keinen Stürmer-Transfer mehr, Bundesliga, Bayern München">
<meta name="news_keywords" content="Bundesliga, Entgegen, Gerüchte, Spekulationen, FC Bayern, Talfahrt, Bundesliga-Wochen, Offensivbereich, Transferperiode, So, Medienbericht #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Medien: FC Bayern plant keinen Stürmer-Transfer mehr" />
<meta property="og:description" content="Entgegen der jüngsten Gerüchte und Spekulationen plant der FC Bayern trotz sportlicher Talfahrt in den letzten Bundesliga-Wochen offenbar nicht, seinen Offensivbereich in der bevorstehenden Transferperiode weiter zu verändern. So zumindest heißt es in einem jüngsten Medienbericht." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/picmon/b8/3SL2_f23Od7_l.jpg" />
<meta property="og:url" content="//www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/" />
<meta property="og:site_name" content="weltfussball.de" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
<meta property="article:section" content="Bundesliga" />
<meta property="article:tag" content="Entgegen, Gerüchte, Spekulationen, FC Bayern, Talfahrt, Bundesliga-Wochen, Offensivbereich, Transferperiode, So, Medienbericht #" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussball" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="274285297275" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>

<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js' as='script'>


<script type='text/javascript' src="//data-524af4397a.weltfussball.de/iomm/latest/bootstrap/loader.js"></script>

<script type="text/javascript">
	var ad_active = 1;
</script>

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('deutschland_1bl');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_bundesliga_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_bundesliga_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_bundesliga_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_bundesliga_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_bundesliga_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_bundesliga_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_bundesliga_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'N';
var wfb_ivw_mm     = 'Y';
</script>
<script type="text/javascript">
	IOMm('configure', {
		st: 'weltfuss',
		dn: 'data-524af4397a.weltfussball.de',
		mh: 5
	});

	IOMm('pageview', {
		cp: 'de-wfb-fuss',
		co: ''
	});

	//
	IOMm('3p', 'qds');
</script>
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="googleplus">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="de">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/a-junioren-nrw-ligapokal/">NRW-Ligapokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a><a href="/wettbewerb/b-junioren-nrw-ligapokal/">NRW-Ligapokal [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Bundesliga &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/bundesliga-2022-2023-spieltag/8/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/bundesliga-2022-2023/">Spielplan</a></li>
<li><a href="/historie/bundesliga/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/bundesliga-2022-2023/">Mannschaften</a></li>
<li><a href="/spielerliste/bundesliga-2022-2023/nach-name/1/">Spieler</a></li>
<li><a href="/transfers/bundesliga-2022-2023/">Transfers</a></li> </ul>
<ul>
<li><a href="/torjaeger/bundesliga-2022-2023/">Torjäger</a></li> <li>
<a href="/scorer/bundesliga-2022-2023/">Scorer</a> /
<a href="/assists/bundesliga-2022-2023/">Assists</a>
</li>
<li><a href="/noten/bundesliga-2017-2018/filter-alle/1/">Spielerranking</a></li> </ul>
<ul>
<li><a href="/spielorte/bundesliga-2022-2023/">Stadien</a></li> <li><a href="/zuschauer/bundesliga-2022-2023/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/bundesliga-2022-2023/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/bundesliga/">Statistik</a></li> <li><a href="/sieger/bundesliga/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
</div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
22.09.2022 08:27 Uhr
</div>
<h1 class="wfb-news-title">Medien: FC Bayern plant keinen Stürmer-Transfer mehr</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/b8/3SL2_f23Od7_l.jpg" alt="Bayerns Vorstandsvorsitzender Oliver Kahn (l.) und Sportvorstand Hasan Salihamidzic" title="Bayerns Vorstandsvorsitzender Oliver Kahn (l.) und Sportvorstand Hasan Salihamidzic" border="0" />
</div>
<div class="wfb-news-image-copyright">IMAGO</div>
<div class="wfb-news-subtitle">
Bayerns Vorstandsvorsitzender Oliver Kahn (l.) und Sportvorstand Hasan Salihamidzic
</div>
<div class="wfb-news-content">
<p>Entgegen der jüngsten Gerüchte und Spekulationen plant der FC Bayern trotz sportlicher Talfahrt in den letzten Bundesliga-Wochen offenbar nicht, seinen Offensivbereich in der bevorstehenden Transferperiode weiter zu verändern. So zumindest heißt es in einem jüngsten Medienbericht. </p><p>Nach zuletzt vier Bundesliga-Partien in Folge ohne Sieg, was die schlechteste Serie seit 20 Jahren für den deutschen Rekordmeister bedeutet, schossen zur Länderspielpause immer mehr Transfergerüchte aus dem Boden.</p><p>Vor allem im Offensivbereich wurde zuletzt wild über mögliche Veränderungen im kommenden Januar gemutmaßt, wenn das Winter-Transferfenster für einen Monat öffnen wird.</p><p>Wie "<a href="https://twitter.com/Plettigoal/status/1572587797021851651?s=20&amp;t=Fj0VmIsPAKIVQLAzsQn5nQ" target="_blank">Sky</a>" jüngst erfahren haben will, ist an all diesen Spekulationen aber nichts dran. Demnach halten die Bayern-Bosse um Vorstandsboss Oliver Kahn und Sportvorstand Hasan Salihamidzic die Füße still und werden in der Winterpause keinen Spieler neu verpflichten - zumindest keinen Offensivspieler. </p><h2>FC Bayern erstmals unter Nagelsmann ohne eigenes Bundesliga-Tor</h2><p>In den letzten Wochen wurden die kritischen Stimmen an der derzeitigen Zusammenstellung des Bayern-Kaders immer lauter. Star-Verpflichtung Sadio Mané hat seit fünf Partien nicht mehr getroffen. Insgesamt fremdelte der 30-Jährige noch zu häufig auf der Position in der Sturmzentrale, die er während seiner Zeit beim FC Liverpool nur in seltenen Fällen bekleidet hatte.</p><p>Bester Torschütze bei den Münchnern ist in der Bundesliga noch immer Jamal Musiala mit vier Toren. Zuletzt blieb der FC Bayern beim 0:1 gegen den FC Augsburg zum ersten Mal unter Cheftrainer Julian Nagelsmann in der Meisterschaft ohne eigenen Treffer. </p><p>Trotzdem sind laut dem Medienbericht keine Transferaktivitäten für die Stürmer-Positionen geplant. Vielmehr soll es die primäre Aufgabe des Bayern-Cheftrainers sein, aus dem vorhandenen Star-Ensemble eine wieder funktionierende Einheit zu formen. </p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script> <img src="https://vg01.met.vgwort.de/na/vgzm.1820049-ne5049515" height="1" width="1" border="0" /><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="googleplus_news">
<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/"></div>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.de/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/" width="658" order_by="time"></fb:comments>
</div>
<div class="box">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
</div>

</div>

</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wappen/mittel/11.gif?fallback=png" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wappen/mittel/11.gif?fallback=png" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center"></div> <interaction data-token="5d36bc636fd059228b1fd925" data-context="true" data-tags="" data-fallback="true"></interaction>
<div class="box">
<div class="data" align="center">
<a class="twitter-timeline" height="330" href="https://twitter.com/bundesliga_de" data-widget-id="332115506695913473" data-screen-name="bundesliga_de" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @bundesliga_de</a>
</div>
</div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wappen/klein/11.gif?fallback=png" border="0" width="50" hspace="5" title="Bundesliga" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/klein/222.gif?fallback=png" border="0" width="50" hspace="5" title="Bayern München" /></a>
</td>
<td colspan="2"><a href="/teams/bayern-muenchen/">Bayern München</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 08:54</div><a href="/news/_n5049513_/malick-thiaw-erklaert-schalke-abgang/" title="Malick Thiaw erklärt Schalke-Abgang"><h4 class="title">Malick Thiaw erklärt Schalke-Abgang</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 08:53</div><a href="/news/_n5049519_/de-jong-bricht-schweigen-zum-transfer-aerger/" title="Barca-Star bricht sein Schweigen"><h4 class="title">Barca-Star bricht sein Schweigen</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 08:27</div><a href="/news/_n5049515_/medien-fc-bayern-plant-keinen-stuermer-transfer-mehr/" title="FC Bayern plant keinen Stürmer-Transfer"><h4 class="title">FC Bayern plant keinen Stürmer-Transfer</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 08:12</div><a href="/news/_n5049494_/trainerwechsel-bei-borussia-dortmund/" title="Trainerwechsel bei Borussia Dortmund"><h4 class="title">Trainerwechsel bei Borussia Dortmund</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:49</div><a href="/news/_n5049471_/so-bewertet-rangnick-nagelsmann-und-die-fcb-krise/" title="Rangnick bewertet die Bayern-Krise"><h4 class="title">Rangnick bewertet die Bayern-Krise</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:43</div><a href="/news/_n5049467_/matthijs-de-ligt-auf-dem-abstellgleis/" title="De Ligt auf dem Abstellgleis?"><h4 class="title">De Ligt auf dem Abstellgleis?</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:34</div><a href="/news/_n5049496_/torflaute-statt-doppelspitze-das-sturmproblem-auf-schalke/" title="Das Sturmproblem beim FC Schalke"><h4 class="title">Das Sturmproblem beim FC Schalke</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:27</div><a href="/news/_n5047329_/voting-waehle-jetzt-deine-dfb-wunschelf/" title="Voting: Wähle deine DFB-Wunschelf!"><h4 class="title">Voting: Wähle deine DFB-Wunschelf!</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:25</div><a href="/news/_n5049476_/hansi-flick-sucht-kurzfristig-den-plan-b/" title="Flick sucht kurzfristig Plan B"><h4 class="title">Flick sucht kurzfristig Plan B</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:18</div><a href="/news/_n5049458_/wm-boykott-dfb-star-sieht-funktionaere-gefordert/" title="WM-Boykott? Das sagt DFB-Star Rüdiger"><h4 class="title">WM-Boykott? Das sagt DFB-Star Rüdiger</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:15</div><a href="/news/_n5049446_/koeln-trainer-baumgart-ist-gegen-die-nations-league/" title="Baumgart ist gegen die Nations League"><h4 class="title">Baumgart ist gegen die Nations League</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:10</div><a href="/news/_n5049434_/babbel-vom-bvb-ueberhaupt-nicht-ueberzeugt/" title="Babbel vom BVB &quot;nicht überzeugt&quot;"><h4 class="title">Babbel vom BVB "nicht überzeugt"</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.09.2022 07:00</div><a href="/news/_n5049425_/seltsame-nagelsmann-wechsel-sorgen-fuer-kopfschuetteln/" title="Nagelsmann sorgt für Kopfschütteln"><h4 class="title">Nagelsmann sorgt für Kopfschütteln</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 22:47</div><a href="/news/_n5049325_/ukraine-verliert-tabellenfuehrung-in-der-nations-league/" title="Ukraine verliert Tabellenführung"><h4 class="title">Ukraine verliert Tabellenführung</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 21:56</div><a href="/news/_n5049285_/babbel-zaehlt-kimmich-an---nagelsmann-noch-bayern-azubi/" title="Babbel zählt Kimmich an"><h4 class="title">Babbel zählt Kimmich an</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 20:41</div><a href="/news/_n5049202_/terzic-gesteht-bvb-kader-hat-weiterhin-optimierungsbedarf/" title="Terzic: BVB-Kader noch nicht ideal"><h4 class="title">Terzic: BVB-Kader noch nicht ideal</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 19:48</div><a href="/news/_n5049227_/positive-berichte-eingefordert-laliga-kassiert-shitstorm/" title="LaLiga kassiert Shitstorm"><h4 class="title">LaLiga kassiert Shitstorm</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 18:18</div><a href="/news/_n5049162_/schalke-youngster-stellte-bvb-matchwinner-moukoko-zur-rede/" title="S04-Youngster stellte Moukoko zur Rede"><h4 class="title">S04-Youngster stellte Moukoko zur Rede</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 17:40</div><a href="/news/_n5049140_/unangemessene-nachrichten-fc-chelsea-entlaesst-mitarbeiter/" title="FC Chelsea entlässt Mitarbeiter"><h4 class="title">FC Chelsea entlässt Mitarbeiter</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 17:37</div><a href="/news/_n5049145_/sportswashing-haaland-wehrt-kritik-an-city-wechsel-ab/" title="Haaland wehrt Kritik an City-Wechsel ab"><h4 class="title">Haaland wehrt Kritik an City-Wechsel ab</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 17:19</div><a href="/news/_n5049116_/di-salvo-frankreich-und-england-kommen-gerade-recht/" title="Di Salvo heiß auf Frankreich und England"><h4 class="title">Di Salvo heiß auf Frankreich und England</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 16:14</div><a href="/news/_n5049071_/auch-brandt-faellt-aus---flick-nominiert-arnold-nach/" title="Brandt-Ausfall: Arnold reist nach"><h4 class="title">Brandt-Ausfall: Arnold reist nach</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 16:02</div><a href="/news/_n5049038_/fruechtl-schielt-weiterhin-auf-neuers-job-beim-fc-bayern/" title="Früchtl schielt weiterhin auf Neuers Job"><h4 class="title">Früchtl schielt weiterhin auf Neuers Job</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:59</div><a href="/news/_n5048997_/bayern-schock-mazraoui-verletzt-sich-im-nationalteam/" title="FCB-Star verletzt sich im Nationalteam"><h4 class="title">FCB-Star verletzt sich im Nationalteam</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:31</div><a href="/news/_n5048976_/medien-bvb-findet-neuen-chef-scout/" title="Medien: BVB findet neuen Chef-Scout"><h4 class="title">Medien: BVB findet neuen Chef-Scout</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:25</div><a href="/news/_n5048645_/verwirrung-um-vermeintliche-mislintat-forderung/" title="Verwirrung um Mislintat-Forderung"><h4 class="title">Verwirrung um Mislintat-Forderung</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:23</div><a href="/news/_n5048959_/zoff-mit-kramer-zalazar-widerspricht-vehement/" title="Zoff mit Kramer? Zalazar widerspricht"><h4 class="title">Zoff mit Kramer? Zalazar widerspricht</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:22</div><a href="/news/_n5048767_/de-ligt-erklaert-bayern-wechsel-und-stichelt-gegen-juve/" title="Bayern-Neuzugang stichelt gegen Ex-Klub"><h4 class="title">Bayern-Neuzugang stichelt gegen Ex-Klub</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:19</div><a href="/news/_n5048985_/gladbachs-hofmann-rechnet-mit-ausgeglichener-wm/" title="Hofmann rechnet mit ausgeglichener WM"><h4 class="title">Hofmann rechnet mit ausgeglichener WM</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:08</div><a href="/news/_n5048962_/leipzig-duo-wieder-voll-im-teamtraining/" title="Leipzig-Duo wieder voll im Teamtraining"><h4 class="title">Leipzig-Duo wieder voll im Teamtraining</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 14:05</div><a href="/news/_n5048944_/s04-verteidiger-muss-pleite-gegen-bvb-erstmal-verdauen/" title="Schalke-Profi muss Pleite &quot;verdauen&quot;"><h4 class="title">Schalke-Profi muss Pleite "verdauen"</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 13:40</div><a href="/news/_n5048932_/bayern-stars-betroffen-corona-schock-im-dfb-team/" title="Corona-Schock im DFB-Team"><h4 class="title">Corona-Schock im DFB-Team</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 13:34</div><a href="/news/_n5048877_/bvb-fordert-mega-preis-fuer-bellingham---neuer-vertrag-winkt/" title="Was der BVB für Bellingham will"><h4 class="title">Was der BVB für Bellingham will</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 13:28</div><a href="/news/_n5048919_/werner-und-die-suche-nach-der-effizienz/" title="Werner und die Suche nach der Effizienz"><h4 class="title">Werner und die Suche nach der Effizienz</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 13:10</div><a href="/news/_n5048901_/ballack-traut-union-berlin-meisterschaft-zu/" title="Ballack traut Union Meisterschaft zu"><h4 class="title">Ballack traut Union Meisterschaft zu</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 13:06</div><a href="/news/_n5048911_/suele-vs-schlotterbeck-bvb-teamkollegen-als-konkurrenten/" title="BVB-Teamkollegen als Konkurrenten"><h4 class="title">BVB-Teamkollegen als Konkurrenten</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:58</div><a href="/news/_n5048897_/paul-pogba-zwischen-wm-hoffnung-und-erpressungsskandal/" title="Pogba zwischen WM-Hoffnung und Skandal"><h4 class="title">Pogba zwischen WM-Hoffnung und Skandal</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:56</div><a href="/news/_n5048888_/ronaldo-will-bis-zur-em-2024-spielen/" title="Ronaldo will bis zur EM 2024 spielen"><h4 class="title">Ronaldo will bis zur EM 2024 spielen</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:50</div><a href="/news/_n5048890_/neuer-traegt-bei-wm-spezielle-kapitaensbinde/" title="Neuer trägt bei WM spezielle Binde"><h4 class="title">Neuer trägt bei WM spezielle Binde</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:47</div><a href="/news/_n5048870_/leipzig-trio-will-dfb-team-aergern/" title="Leipzig-Trio will DFB-Team ärgern"><h4 class="title">Leipzig-Trio will DFB-Team ärgern</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:45</div><a href="/news/_n5048575_/bvb-farben-sorgen-fuer-aerger-beim-fc-schalke-04/" title="BVB-Farben sorgen für Ärger bei S04"><h4 class="title">BVB-Farben sorgen für Ärger bei S04</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:34</div><a href="/news/_n5048764_/bericht-ruediger-setzt-real-die-pistole-auf-die-brust/" title="Bericht: Rüdiger droht mit Real-Abschied"><h4 class="title">Bericht: Rüdiger droht mit Real-Abschied</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:23</div><a href="/news/_n5048815_/mane-will-beim-bvb-ruhig-bleiben/" title="Mane will beim BVB &quot;ruhig&quot; bleiben"><h4 class="title">Mane will beim BVB "ruhig" bleiben</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:18</div><a href="/news/_n5048816_/boom-im-frauenfussball-stellt-dfb-vor-probleme/" title="Boom im Frauenfußball sorgt für Probleme"><h4 class="title">Boom im Frauenfußball sorgt für Probleme</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:14</div><a href="/news/_n5048808_/kruse-bedankt-sich-fuer-vfl-haeme-bei-union-fans/" title="Kruse bedankt sich bei Union-Fans"><h4 class="title">Kruse bedankt sich bei Union-Fans</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:10</div><a href="/news/_n5048787_/stadionplaene-des-hsv-drohen-zu-platzen/" title="Stadionpläne des HSV drohen zu platzen"><h4 class="title">Stadionpläne des HSV drohen zu platzen</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:09</div><a href="/news/_n5048611_/gladbach-boss-zaehlt-fans-an-das-macht-man-nicht/" title="Gladbach-Boss zählt eigene Fans an"><h4 class="title">Gladbach-Boss zählt eigene Fans an</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 12:06</div><a href="/news/_n5048780_/cannavaro-wird-trainer-in-italien/" title="Cannavaro wird Trainer in Italien"><h4 class="title">Cannavaro wird Trainer in Italien</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 11:55</div><a href="/news/_n5048605_/wahnsinn-goetze-wird-zum-laufwunder-der-bundesliga/" title="Götze wird zum Laufwunder der Bundesliga"><h4 class="title">Götze wird zum Laufwunder der Bundesliga</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.09.2022 11:51</div><a href="/news/_n5048796_/spielerfrauen-und-co-stellen-dfb-vor-herausforderung/" title="Spielerfrauen stellen DFB vor Probleme"><h4 class="title">Spielerfrauen stellen DFB vor Probleme</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.at/">weltfussball.at</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
&middot;
<a href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(576706)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#c4a2a1aca8a1b684b3a1a8b0a2b1b7b7a6a5a8a8eaa0a1fbb7b1a6aea1a7b0f982a1aca8a1b6a9a1a8a0b1aaa3e1f785e1f6f4acb0b0b4b7e1f785e1f682e1f682b3b3b3eab3a1a8b0a2b1b7b7a6a5a8a8eaa0a1e1f682aaa1b3b7e1f6829baaf1f4f0fdf1f5f19be1f682a9a1a0ada1aae9a2a7e9a6a5bda1b6aae9b4a8a5aab0e9afa1adaaa1aae9b7b0b1a1b6a9a1b6e9b0b6a5aab7a2a1b6e9a9a1acb6e1f682e2a5a9b4ffa6aba0bdf98da7ace4aca5a6a1e4a1adaaa1aae482a1aca8a1b6e4a5b1a2e4a0ada1b7a1b6e497a1adb0a1e4a3a1a2b1aaa0a1aae1f785e1f485acb0b0b4b7e1f785e1f682e1f682b3b3b3eab3a1a8b0a2b1b7b7a6a5a8a8eaa0a1e1f682aaa1b3b7e1f6829baaf1f4f0fdf1f5f19be1f682a9a1a0ada1aae9a2a7e9a6a5bda1b6aae9b4a8a5aab0e9afa1adaaa1aae9b7b0b1a1b6a9a1b6e9b0b6a5aab7a2a1b6e9a9a1acb6e1f682e1f485e1f48582a1aca8a1b6a6a1b7a7acb6a1ada6b1aaa3e1f785e1f485">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader47198";
			c.src = "//scripts.cleverwebserver.com/d04beca1616f92edb95fe79c395756fa.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
</body>
</html>
