<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-de">
<head>
	<title>Frauen Champions League &raquo; News &raquo; SKN-Frauen nehmen in Turin CL ins Visier</title>
	<meta name="description" content="Nach dem Achtelfinaleinzug in der Vorsaison sind St. Pöltens Fußballfrauen auch in der kommenden Champions League heiß auf Erfolge.">
	<meta name="keywords" content="Frauen Champions League, News, SKN-Frauen nehmen in Turin CL ins Visier, Champions League [Frauen], Champions League Qual. [Frauen], SKN St. Pölten [Frauen], Beşiktaş [Frauen]">
	<meta name="news_keywords" content="Frauen Champions League, Nach, Achtelfinaleinzug, Vorsaison, St Pöltens Fußballfrauen, Champions League, Erfolge #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="SKN-Frauen nehmen in Turin CL ins Visier" />
	<meta property="og:description" content="Nach dem Achtelfinaleinzug in der Vorsaison sind St. Pöltens Fußballfrauen auch in der kommenden Champions League heiß auf Erfolge." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/48/3BEf_f83vvk_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/" />
	<meta property="og:site_name" content="weltfussball.de" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball" />
	<meta property="article:section" content="Champions League [Frauen]" />
	<meta property="article:tag" content="Nach, Achtelfinaleinzug, Vorsaison, St Pöltens Fußballfrauen, Champions League, Erfolge #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussball" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.de/rss/" />
	<meta name="google-site-verification" content="r5VvRD62VOV8cM96hmXv2tmzSG3zPWDd0fpXNISByPI" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="274285297275" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/hs-weltfussball/metaTag.min.js"></script>
<script>
SDG.Publisher.setZone('frauenfussball');
SDG.Publisher.registerSlot('banner', 'wac_728x90').load();
SDG.Publisher.registerSlot('sky', 'wac_160x600').load();
SDG.Publisher.registerSlot('billboard', 'wac_flash-arena').load();
SDG.Publisher.registerSlot('rectangle', 'wac_300x250').load();
SDG.Publisher.registerSlot('rectangle2', 'wac_300x250_bottom').load();
SDG.Publisher.registerSlot('out-of-page', 'wac_interstitial').load();
SDG.Publisher.finalizeSlots();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.wac_1 = googletag.defineSlot('/1336534/de_international_160x600_2', [160, 600], 'wac_160x600_2').addService(googletag.pubads());
    googletag.display('wac_160x600_2');
    window.wac_2 = googletag.defineSlot('/1336534/de_international_660x40_top', [660, 40], 'wac_660x40_top').addService(googletag.pubads());
    googletag.display('wac_660x40_top');
    window.wac_3 = googletag.defineSlot('/1336534/de_international_660x18', [660, 18], 'wac_660x18').addService(googletag.pubads());
    googletag.display('wac_660x18');
    window.wac_4 = googletag.defineSlot('/1336534/de_international_660x100', [660, 100], 'wac_660x100').addService(googletag.pubads());
    googletag.display('wac_660x100');
    window.wac_5 = googletag.defineSlot('/1336534/de_international_300x150', [300, 150], 'wac_300x150').addService(googletag.pubads());
    googletag.display('wac_300x150');
    window.wac_6 = googletag.defineSlot('/1336534/de_international_300x100', [[300, 100],[320, 50]], 'wac_300x100').addService(googletag.pubads());
    googletag.display('wac_300x100');
    window.wac_7 = googletag.defineSlot('/1336534/de_international_fill_me', [1, 1], 'wac_fill_me').addService(googletag.pubads());
    googletag.display('wac_fill_me');
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- end ad manager -->

		<!-- advertising CTAM4yrBFcAhvyxk6QvhJ-hPKXS3AUQicGqJiY-UlFJjjwfOUd2lxKZBpE_kkpjDfZcncSJUtvcg5kxvQ443Xw==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47198";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/98943c8bc58535046687640f75351c71.min.js?20201127=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
		</script>
		<!-- end advertising -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({photo:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/heimspiel/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'de-wfb-fuss';
var wfb_ivw_site = 'weltfussball.de';
var wfb_ivw_subdomain = 'weltfuss';
var wfb_ivw_host = 'weltfuss.ivwbox.de';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'Y';
var wfb_ivw_kat_30 = 'N';
//-->
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"weltfuss", // site/domain
"cp":"de-wfb-fuss" // code
,"sv":"in" // mit frabo
,"sc":"yes" // set cookie
}
iom.c(iam_data, 1);
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="googleplus">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ></div><div id="wac_160x600" class="wfb-ad"></div><div id="wac_160x600_2" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_1],{changeCorrelator: false});
});</script></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.de/" title="weltfussball.de"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo.png" alt="weltfussball.de" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/bundesliga/">Deutschland</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/europa-conference-league/">Europa Conference League</a><a href="/wettbewerb/europa-conference-league-qual/">Europa Conference League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-b/">EM Quali. Liga B [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-a/">EM Quali. Liga A [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM-Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-a/">EM Quali. Liga A [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-b/">EM Quali. Liga B [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM-Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM-Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-b/">EM-Quali. Liga B [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-c/">EM-Quali. Liga C [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-a/">EM-Quali. Liga A [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM-Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM-Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM-Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2">	<div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a href="/wettbewerb/den-superligaen/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;" >Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div><!-- www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/ -->
		<div class="breadcrumb">
						<h1>Frauen Champions League &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/frauen-champions-league/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/frauen-champions-league/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/frauen-champions-league-2020-2021-finale/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/frauen-champions-league-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/frauen-champions-league/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/frauen-champions-league-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/frauen-champions-league-2020-2021/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/frauen-champions-league-2020-2021/">Torjäger</a></li>																											</ul>
						<ul>
							<li><a href="/spielorte/frauen-champions-league-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/frauen-champions-league-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/frauen-champions-league-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/frauen-champions-league/">Statistik</a></li>							<li><a href="/sieger/frauen-champions-league/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/frauen-champions-league/">Torschützenkönige</a></li>						</ul>
						<ul>
																											</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_2],{changeCorrelator: false});
});</script></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		17.08.2021 13:51 Uhr
	</div>
	<h1 class="wfb-news-title">SKN-Frauen nehmen in Turin CL ins Visier</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/48/3BEf_f83vvk_l.jpg" alt="Jennifer Klein und Co. starten in die Qualifikation zur "Königsklasse"" title="Jennifer Klein und Co. starten in die Qualifikation zur "Königsklasse"" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">HELMUT FOHRINGER, APA</div>

	<div class="wfb-news-subtitle">
		Jennifer Klein und Co. starten in die Qualifikation zur "Königsklasse"
	</div>
	<div class="wfb-news-content">
		<p>Nach dem Achtelfinaleinzug in der Vorsaison sind St. Pöltens Fußballfrauen auch in der kommenden Champions League heiß auf Erfolge.</p><p>Erneut muss man sich durch die Qualifikation arbeiten, am Mittwoch fällt in Turin mit dem Spiel gegen Besiktas Istanbul der Startschuss. Der Gewinner trifft am Samstag aller Voraussicht nach auf Gastgeber Juventus, nur der Sieger des Miniturniers darf sich Hoffnungen auf die erstmals stattfindende Gruppenphase machen.</p><p>Juve bestreitet sein Auftaktspiel ebenfalls am Mittwoch, ist gegen den mazedonischen Club Sasa Kamenica klarer Favorit. Setzen sich Lisa Makas und Co. gegen beiden Konkurrenten durch, wartet auf Österreichs Serienchampion eine weitere Qualirunde, die Ende August bzw. Anfang September als K.o.-Duell über die Bühne geht. Im Oktober dann beginnt die Premiere der Gruppenphase, die ab Oktober mit vier Pools aufwartet.</p><p>Den Feinschliff für die erhoffte Reise dorthin holte sich der SKN in den vergangenen Wochen bei fünf internationalen Tests. Nach einem klaren 4:0-Sieg gegen Slavia Prag, folgte wenige Tage später gegen Turbine Potsdam eine 0:2-Niederlage. Auch Sparta Prag und GC Zürich waren nicht zu bezwingen, bei der Generalprobe gegen ZNK Pomurje aus Slowenien in der vergangenen Woche konnten die "Wölfinnen" mit einem klaren 3:1-Erfolg aber noch einmal Selbstvertrauen aufbauen. "Es war wieder einiges dabei, das mich zuversichtlich stimmt", wurde Trainerin Liese Brancao danach zitiert.</p><p>apa</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_3],{changeCorrelator: false});
});</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="googleplus_news">
		<div class="g-plusone" data-size="medium" data-href="http://www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/"></div>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussball" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_4],{changeCorrelator: false});
});</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.de/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/" width="658" order_by="time"></fb:comments>
				</div>

					<div class="box">
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
		</script>
	</div>
			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/frauen-champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/309.gif" border="0" width="100" hspace="5" vspace="5" alt="Frauen Champions League" title="Frauen Champions League" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/frauen-champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/309.gif" border="0" width="100" hspace="5" vspace="5" alt="Frauen Champions League" title="Frauen Champions League" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" ></div>
						<div class="box">
				<div class="data" align="center">
					<a class="twitter-timeline" height="330" href="https://twitter.com/UWCL" data-widget-id="332115506695913473" data-screen-name="UWCL" data-link-color="#09589E" data-chrome="noborders" data-show-replies="false">Tweets by @UWCL</a>
				</div>
			</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/frauen-champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/309.gif" border="0" width="50" hspace="5" title="Champions League [Frauen]" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/frauen-champions-league/">Champions League [Frauen]</a></td>
																																									</tr>
											<tr class="dunkel">
													<td align="center">
															<a href="/wettbewerb/frauen-champions-league-qual/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/327.gif" border="0" width="50" hspace="5" title="Champions League Qual. [Frauen]" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Frauen]</a></td>
																																									</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/skn-st-poelten-frauen/"><img src="https://s.hs-data.com/bilder/wappen/klein/16615.gif?fallback=png" border="0" width="50" hspace="5" title="SKN St. Pölten [Frauen]" /></a>
							</td>
							<td colspan="2"><a href="/teams/skn-st-poelten-frauen/">SKN St. Pölten [Frauen]</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/besiktas-frauen/"><img src="https://s.hs-data.com/bilder/wappen/klein/30347.gif?fallback=png" border="0" width="50" hspace="5" title="Beşiktaş [Frauen]" /></a>
							</td>
							<td colspan="2"><a href="/teams/besiktas-frauen/">Beşiktaş [Frauen]</a></td>
																																			</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/16615.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SKN St. Pölten - Beşiktaş" /></a>
							</td>
							<td><a href="/spielbericht/">SKN St. Pölten</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/">-:-</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/30347.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SKN St. Pölten - Beşiktaş" /></a>
							</td>
							<td><a href="/spielbericht/">Beşiktaş</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_5],{changeCorrelator: false});
});</script></div><div id="wac_300x100" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_6],{changeCorrelator: false});
});</script></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T15:30+01:00">17.08.2021 15:30</time></div><a href="/news/_n4593604_/rose-will-nicht-staendig-von-der-meisterschaft-reden/" title="Rose will nicht ständig vom Titel reden" itemprop="url"><h4 class="title" itemprop="headline">Rose will nicht ständig vom Titel reden</h4></a></div></div><div class="item item_2" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T15:21+01:00">17.08.2021 15:21</time></div><a href="/news/_n4593603_/bremer-ausverkauf-geht-weiter-eggestein-geht-nach-freiburg/" title="Eggestein vor Freiburg-Wechsel" itemprop="url"><h4 class="title" itemprop="headline">Eggestein vor Freiburg-Wechsel</h4></a></div></div><div class="item item_3" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T14:56+01:00">17.08.2021 14:56</time></div><a href="/news/_n4593460_/fix-kiel-holt-ex-hsv-profi-holtby/" title="Fix! Kiel holt Ex-HSV-Profi Holtby" itemprop="url"><h4 class="title" itemprop="headline">Fix! Kiel holt Ex-HSV-Profi Holtby</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T14:46+01:00">17.08.2021 14:46</time></div><a href="/news/_n4593556_/paderborn-verpflichtet-ehemaligen-dortmunder/" title="SCP verpflichtet ehemaligen BVB-Spieler" itemprop="url"><h4 class="title" itemprop="headline">SCP verpflichtet ehemaligen BVB-Spieler</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T14:41+01:00">17.08.2021 14:41</time></div><a href="/news/_n4593551_/hsv-wochenlang-ohne-vagnoman/" title="HSV wochenlang ohne Vagnoman" itemprop="url"><h4 class="title" itemprop="headline">HSV wochenlang ohne Vagnoman</h4></a></div></div><div class="item item_6" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T14:40+01:00">17.08.2021 14:40</time></div><a href="/news/_n4593562_/naechster-dfb-zoff-um-hoewedes-deal/" title="Nächster DFB-Zoff um Höwedes-Deal" itemprop="url"><h4 class="title" itemprop="headline">Nächster DFB-Zoff um Höwedes-Deal</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T14:33+01:00">17.08.2021 14:33</time></div><a href="/news/_n4593564_/rose-haaland-bleibt-vielleicht-laenger-wenn-/" title="Rose: Haaland bleibt vielleicht länger" itemprop="url"><h4 class="title" itemprop="headline">Rose: Haaland bleibt vielleicht länger</h4></a></div></div><div class="item item_8" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T14:15+01:00">17.08.2021 14:15</time></div><a href="/news/_n4593530_/eine-frau-an-der-dfl-spitze---doch-was-passiert-beim-dfb/" title="Was passiert beim DFB?" itemprop="url"><h4 class="title" itemprop="headline">Was passiert beim DFB?</h4></a></div></div><div class="item item_9" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T14:11+01:00">17.08.2021 14:11</time></div><a href="/news/_n4593527_/werder-bremen-geht-bei-wunschspielern-leer-aus/" title="Werder geht bei Wunschspielern leer aus" itemprop="url"><h4 class="title" itemprop="headline">Werder geht bei Wunschspielern leer aus</h4></a></div></div><div class="item item_10" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T13:55+01:00">17.08.2021 13:55</time></div><a href="/news/_n4593516_/preussen-coach-ueber-van-bommelwird-das-gut-verkraften/" title="Preußen-Coach spricht über van Bommel" itemprop="url"><h4 class="title" itemprop="headline">Preußen-Coach spricht über van Bommel</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.08.2021 13:51</div><a href="/news/_n4593515_/skn-frauen-nehmen-in-turin-cl-ins-visier/" title="SKN-Frauen nehmen in Turin CL ins Visier"><h4 class="title">SKN-Frauen nehmen in Turin CL ins Visier</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T13:50+01:00">17.08.2021 13:50</time></div><a href="/news/_n4593512_/union-profi-knoche-warnt-vor-kuopion-ps/" title="Union-Profi Knoche warnt vor Kuopion PS" itemprop="url"><h4 class="title" itemprop="headline">Union-Profi Knoche warnt vor Kuopion PS</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T13:48+01:00">17.08.2021 13:48</time></div><a href="/news/_n4593517_/medien-fc-bayern-verhandelte-mit-lionel-messi/" title="Medien: FC Bayern verhandelte mit Messi" itemprop="url"><h4 class="title" itemprop="headline">Medien: FC Bayern verhandelte mit Messi</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T13:44+01:00">17.08.2021 13:44</time></div><a href="/news/_n4593507_/comeback-in-der-koenigsklasse-goetze-zaubert-wieder/" title="Götze zaubert wieder" itemprop="url"><h4 class="title" itemprop="headline">Götze zaubert wieder</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T13:37+01:00">17.08.2021 13:37</time></div><a href="/news/_n4593510_/hertha-bsc-buhlt-angeblich-um-ehemaligen-hsv-flirt/" title="Hertha BSC buhlt wohl um Ex-HSV-Flirt" itemprop="url"><h4 class="title" itemprop="headline">Hertha BSC buhlt wohl um Ex-HSV-Flirt</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T13:22+01:00">17.08.2021 13:22</time></div><a href="/news/_n4593344_/gnabry-in-der-krise-gehemmt-verunsichert-entschluesselt/" title="Warum Gnabry zu Bayerns Sorgenkind wird" itemprop="url"><h4 class="title" itemprop="headline">Warum Gnabry zu Bayerns Sorgenkind wird</h4></a></div></div><div class="item item_17" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T13:15+01:00">17.08.2021 13:15</time></div><a href="/news/_n4593478_/medien-bayern-legt-obergrenze-fuer-sabitzer-abloese-fest/" title="FCB legt Grenze für Sabitzer-Ablöse fest" itemprop="url"><h4 class="title" itemprop="headline">FCB legt Grenze für Sabitzer-Ablöse fest</h4></a></div></div><div class="item item_18" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T12:53+01:00">17.08.2021 12:53</time></div><a href="/news/_n4593461_/werner-konkurrent-wechselt-nach-rom/" title="Werner-Konkurrent wechselt nach Rom" itemprop="url"><h4 class="title" itemprop="headline">Werner-Konkurrent wechselt nach Rom</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T12:40+01:00">17.08.2021 12:40</time></div><a href="/news/_n4593436_/wolfsburg-star-faellt-mehrere-wochen-aus/" title="Wolfsburg-Star fällt mehrere Wochen aus" itemprop="url"><h4 class="title" itemprop="headline">Wolfsburg-Star fällt mehrere Wochen aus</h4></a></div></div><div class="item item_20" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T12:36+01:00">17.08.2021 12:36</time></div><a href="/news/_n4593428_/vfb-duo-nach-corona-erkrankung-zurueck-im-training/" title="VfB-Duo zurück im Mannschaftstraining" itemprop="url"><h4 class="title" itemprop="headline">VfB-Duo zurück im Mannschaftstraining</h4></a></div></div><div class="item item_21" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T12:29+01:00">17.08.2021 12:29</time></div><a href="/news/_n4593420_/sc-freiburg-laesst-santamaria-ziehen/" title="SC Freiburg lässt Santamaria ziehen" itemprop="url"><h4 class="title" itemprop="headline">SC Freiburg lässt Santamaria ziehen</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T12:25+01:00">17.08.2021 12:25</time></div><a href="/news/_n4593237_/abloese-und-co-enthuellt-delaney-deal-auf-der-zielgeraden/" title="Delaney-Deal auf der Zielgeraden" itemprop="url"><h4 class="title" itemprop="headline">Delaney-Deal auf der Zielgeraden</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T12:25+01:00">17.08.2021 12:25</time></div><a href="/news/_n4593414_/fischer-das-hat-mueller-lewandowski-und-haaland-voraus/" title="Fischer über Müller, Lewandowski und Co." itemprop="url"><h4 class="title" itemprop="headline">Fischer über Müller, Lewandowski und Co.</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T12:22+01:00">17.08.2021 12:22</time></div><a href="/news/_n4593412_/oeffentliche-gedenkfeier-fuer-gerd-mueller/" title="Öffentliche Gedenkfeier für Gerd Müller" itemprop="url"><h4 class="title" itemprop="headline">Öffentliche Gedenkfeier für Gerd Müller</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T11:38+01:00">17.08.2021 11:38</time></div><a href="/news/_n4593361_/jonker-spuere-grosse-dankbarkeit-des-fc-bayern/" title="Jonker: &quot;Spüre Dankbarkeit des FC Bayern&quot;" itemprop="url"><h4 class="title" itemprop="headline">Jonker: "Spüre Dankbarkeit des FC Bayern"</h4></a></div></div><div class="item item_26" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T11:11+01:00">17.08.2021 11:11</time></div><a href="/news/_n4593322_/weshalb-bvb-kapitaen-reus-ein-gewinner-der-em-ist/" title="Weshalb Reus ein Gewinner der EM ist" itemprop="url"><h4 class="title" itemprop="headline">Weshalb Reus ein Gewinner der EM ist</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T11:01+01:00">17.08.2021 11:01</time></div><a href="/news/_n4593312_/wegen-pandemie-sinkende-zahl-von-fussballfans/" title="Sinkende Zahl von Fußballfans" itemprop="url"><h4 class="title" itemprop="headline">Sinkende Zahl von Fußballfans</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T10:56+01:00">17.08.2021 10:56</time></div><a href="/news/_n4593308_/stuttgarts-sosa-vor-nationalmannschaftsdebuet/" title="Sosa vor Nationalmannschaftsdebüt" itemprop="url"><h4 class="title" itemprop="headline">Sosa vor Nationalmannschaftsdebüt</h4></a></div></div><div class="item item_29" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T10:23+01:00">17.08.2021 10:23</time></div><a href="/news/_n4593288_/traditionsklub-hat-wohl-leipzigs-soerloth-auf-dem-zettel/" title="Leipzigs Sörloth nach Frankreich?" itemprop="url"><h4 class="title" itemprop="headline">Leipzigs Sörloth nach Frankreich?</h4></a></div></div><div class="item item_30" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T10:18+01:00">17.08.2021 10:18</time></div><a href="/news/_n4593282_/eintracht-frankfurt-droht-kniffliger-transfer-endspurt/" title="SGE droht kniffliger Transfer-Endspurt" itemprop="url"><h4 class="title" itemprop="headline">SGE droht kniffliger Transfer-Endspurt</h4></a></div></div><div class="item item_31" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T10:12+01:00">17.08.2021 10:12</time></div><a href="/news/_n4593326_/italienischer-topklub-nimmt-mustafi-ins-visier/" title="Topklub nimmt Mustafi ins Visier" itemprop="url"><h4 class="title" itemprop="headline">Topklub nimmt Mustafi ins Visier</h4></a></div></div><div class="item item_32" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T09:57+01:00">17.08.2021 09:57</time></div><a href="/news/_n4593265_/hertha-bestaetigt-eingang-der-letzten-windhorst-rate/" title="Hertha bestätigt Eingang der letzten Rate" itemprop="url"><h4 class="title" itemprop="headline">Hertha bestätigt Eingang der letzten Rate</h4></a></div></div><div class="item item_33" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T09:46+01:00">17.08.2021 09:46</time></div><a href="/news/_n4593255_/besonderes-gedenken-an-diego-maradona/" title="Besonderes Gedenken an Diego Maradona" itemprop="url"><h4 class="title" itemprop="headline">Besonderes Gedenken an Diego Maradona</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.08.2021 09:42</div><a href="/news/_n4560072_/ronaldo-und-messi-bei-psg-neue-details-enthuellt/" title="Ronaldo bei PSG? Neue Details enthüllt"><h4 class="title">Ronaldo bei PSG? Neue Details enthüllt</h4></a></div></div><div class="item item_35" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T09:37+01:00">17.08.2021 09:37</time></div><a href="/news/_n4593252_/dfb-star-kritisiert-bundesliga-klubs/" title="DFB-Star kritisiert Bundesliga-Klubs" itemprop="url"><h4 class="title" itemprop="headline">DFB-Star kritisiert Bundesliga-Klubs</h4></a></div></div><div class="item item_36" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T09:02+01:00">17.08.2021 09:02</time></div><a href="/news/_n4593242_/rummenigge--dann-wird-es-fuer-nagelsmann-gefaehrlich/" title="Rummenigge warnt Nagelsmann" itemprop="url"><h4 class="title" itemprop="headline">Rummenigge warnt Nagelsmann</h4></a></div></div><div class="item item_37" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T08:56+01:00">17.08.2021 08:56</time></div><a href="/news/_n4592400_/polen-star-an-der-angel-s04-hat-kabak-erbe-schon-geregelt/" title="Schalke hat Kabak-Erbe schon geregelt" itemprop="url"><h4 class="title" itemprop="headline">Schalke hat Kabak-Erbe schon geregelt</h4></a></div></div><div class="item item_38" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T08:55+01:00">17.08.2021 08:55</time></div><a href="/news/_n4593239_/hummels-comeback-beim-bvb-rueckt-naeher/" title="Hummels-Comeback beim BVB rückt näher" itemprop="url"><h4 class="title" itemprop="headline">Hummels-Comeback beim BVB rückt näher</h4></a></div></div><div class="item item_39" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T08:12+01:00">17.08.2021 08:12</time></div><a href="/news/_n4587020_/medien-younes-vor-wechsel-nach-saudi-arabien/" title="Younes vor Wechsel nach Saudi Arabien" itemprop="url"><h4 class="title" itemprop="headline">Younes vor Wechsel nach Saudi Arabien</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T08:06+01:00">17.08.2021 08:06</time></div><a href="/news/_n4593208_/neururer-poltert-supercup-braucht-man-nicht/" title="Neururer: Supercup &quot;braucht man nicht&quot;" itemprop="url"><h4 class="title" itemprop="headline">Neururer: Supercup "braucht man nicht"</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.08.2021 08:01</div><a href="/news/_n4549241_/haalands-ausstiegsklausel-beim-bvb-doch-hoeher/" title="Haalands Klausel beim BVB doch höher?"><h4 class="title">Haalands Klausel beim BVB doch höher?</h4></a></div></div><div class="item item_42" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T07:57+01:00">17.08.2021 07:57</time></div><a href="/news/_n4593205_/bayern-interesse-an-bellerin-das-ist-dran/" title="FCB-Interesse an Bellerín? Das ist dran" itemprop="url"><h4 class="title" itemprop="headline">FCB-Interesse an Bellerín? Das ist dran</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T07:57+01:00">17.08.2021 07:57</time></div><a href="/news/_n4593234_/bender-zwillinge-geniessen-kreisklassen-flair/" title="Bender-Zwillinge genießen Kreisklasse" itemprop="url"><h4 class="title" itemprop="headline">Bender-Zwillinge genießen Kreisklasse</h4></a></div></div><div class="item item_44" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T07:53+01:00">17.08.2021 07:53</time></div><a href="/news/_n4593203_/1-fc-koeln-und-bvb-nach-saisonstart-von-2g-ueberzeugt/" title="1. FC Köln und BVB von 2G überzeugt" itemprop="url"><h4 class="title" itemprop="headline">1. FC Köln und BVB von 2G überzeugt</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T07:51+01:00">17.08.2021 07:51</time></div><a href="/news/_n4593235_/bayern-boss-hainer-will-klima-engagement-verstaerken/" title="Bayern-Boss will mehr Klima-Engagement" itemprop="url"><h4 class="title" itemprop="headline">Bayern-Boss will mehr Klima-Engagement</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T07:48+01:00">17.08.2021 07:48</time></div><a href="/news/_n4593201_/bvb-vs-fc-bayern-die-ausgangslage-vor-dem-supercup/" title="Die Ausgangslage vor dem Supercup" itemprop="url"><h4 class="title" itemprop="headline">Die Ausgangslage vor dem Supercup</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-17T07:33+01:00">17.08.2021 07:33</time></div><a href="/news/_n4593209_/medien-tolisso-sperrt-sich-gegen-wechsel/" title="Medien: Tolisso sperrt sich gegen Wechsel" itemprop="url"><h4 class="title" itemprop="headline">Medien: Tolisso sperrt sich gegen Wechsel</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.08.2021 05:00</div><a href="/news/_n4593132_/geldregen-fuer-europa-cup-teilnehmer/" title="Geldregen für Europa-Cup-Teilnehmer"><h4 class="title">Geldregen für Europa-Cup-Teilnehmer</h4></a></div></div><div class="item item_49" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-16T22:24+01:00">16.08.2021 22:24</time></div><a href="/news/_n4593063_/spektakulaerer-fuenfer-tausch-zwischen-barca-und-arsenal/" title="Spektakulärer Fünfer-Tausch zwischen Barca und Arsenal?" itemprop="url"><h4 class="title" itemprop="headline">Spektakulärer Fünfer-Tausch zwischen Barca und Arsenal?</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-08-16T21:06+01:00">16.08.2021 21:06</time></div><a href="/news/_n4593062_/braunschweig-feiert-ersten-sieg-und-erste-tore/" title="Absteiger Braunschweig feiert ersten Sieg" itemprop="url"><h4 class="title" itemprop="headline">Absteiger Braunschweig feiert ersten Sieg</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fweltfussball&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussball" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.de/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
		<a href="https://www.weltfussball.at/">weltfussball.at</a> | 	<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="https://www.stroeer.de/service/datenschutz.html" target="_blank">Datenschutzhinweise zur Werbung</a>
					&middot;
					<a href="javascript:window._sp_.loadPrivacyManagerModal(178472)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4593515_%2Fskn-frauen-nehmen-in-turin-cl-ins-visier%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.de%2Fnews%2F_n4593515_%2Fskn-frauen-nehmen-in-turin-cl-ins-visier%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>





	<div id="generated">
<!-- [generated 2021-08-17 15:37:56] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-1';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-1', 'weltfussball.de');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script>googletag.cmd.push(function() {
  googletag.pubads().refresh([window.wac_7],{changeCorrelator: false});
});</script></div><div id="wac_interstitial" class="wfb-ad"></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '1400509031'; // affiliate-id
		ad_category = 'frauen-champions-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.de/',
				'104319920913825604336',
				'weltfussball',
				'weltfussball',
				'de',
				'weltfussball.de'
			);
			wfb_autoOpenMediaOverlay('weltfussball.de');
			setInterval(function() {
				wfb_lazyLoadAd();
			}, 400);
		});
	</script>
</div>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>
	<!-- <iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/1336534/hstrck&sz=1x1&c=1234567890&tile=1" width="1" height="1"></iframe> -->
</body>
</html>
